Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Instrumenrentafel/tacho geht nicht
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Instrumenrentafel/tacho geht nicht [message #339189] Wed, 04 March 2015 16:13 Zum nächsten Beitrag gehen
Blueeyes ist gerade offline Blueeyes
Beiträge: 2
Registriert: March 2015
Ort: Moormerland
Grünschnabel
Hallo Leute.
Habe mir vor kurzem einen Renault espace 3 je gekauft. Bj 98 114ps. das Problem ist das die Kilometeranzeige, gefahrene Kilometer, tankanzeige, uhr, temperatur ect. Nicht funktioniert aber die rechte und linke Seite für blinker licht Handbremse ect. Funktioniert. Tacho habe ich auch schon gewechselt doch das half nichts. Habt ihr vielleicht eine Idee woran es liegen könnte. Würde mich über ein paar Lösungen und Antworten freuen. Vielen Dank schon mal im vorraus. Lg
Re: Instrumenrentafel/tacho geht nicht [message #339194 antworten auf 339189 ] Wed, 04 March 2015 17:02 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
pl1lkm ist gerade offline pl1lkm
Beiträge: 4159
Registriert: November 2005
Ort: Haar
Guru
Admin
Espace-Freund des Jahres 2003
Hallo Lg,

welches Baujahr ist das denn??

Gruß Robert


ab 1995 - J11 - 2,2 - 107PS - 1988 - blau
ab 2001 - J638 - 2,9 V6 - 150PS - 1994 - grün
ab 2007 - GJE - 2,0 - 114PS - 1998 - silbergrau
ab 2012 - GJK - 2,0 T - 163PS - 2003 - dunkelblau
http://images.spritmonitor.de/503833_5.png
http://img.geocaching.com/stats/img.aspx?txt=Genusscacher&uid=aef4ade0-7b55-496c-913f-0c0a2559e4ad&bg=1]
Re: Instrumenrentafel/tacho geht nicht [message #339223 antworten auf 339189 ] Wed, 04 March 2015 21:32 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Mika J 637 ist gerade offline Mika J 637
Beiträge: 3284
Registriert: February 2010
Ort: 41751 Viersen/Ndrh.
Guru
Blueeyes schrieb am Wed, 04 March 2015 16:13

Hallo Leute.
Habe mir vor kurzem einen Renault espace 3 je gekauft. Bj 98 114ps. das Problem ist das die Kilometeranzeige, gefahrene Kilometer, tankanzeige, uhr, temperatur ect. Nicht funktioniert aber die rechte und linke Seite für blinker licht Handbremse ect. Funktioniert. Tacho habe ich auch schon gewechselt doch das half nichts. Habt ihr vielleicht eine Idee woran es liegen könnte. Würde mich über ein paar Lösungen und Antworten freuen. Vielen Dank schon mal im vorraus. Lg



Hi Robert Cool

pl1lkm schrieb am Wed, 04 March 2015 17:02

Hallo Lg,

welches Baujahr ist das denn??

Gruß Robert


ich vermute das es sich um einen 98er handeln könnte Wink....


Dem Fragesteller lege ich mal DIESEN THREAD:KLICK ans Herz, da geht's um das selbe.

Viele Grüße
-Mika-

[Aktualisiert am: Wed, 04 March 2015 21:35]


!!Fragen die das Forum beantworten kann oder könnte, werden von mir NICHT via PN oder E-mail beantwortet!!

-DER MODERATOR- => er soll beim moderieren moderat sein, damit die moderate Moderation auch von moderaten Mitmoderatoren mitmoderiert werden kann! Wink

Seit 16.8.11:GJE V6-24V Elysee, EZ:06.99
LPG-Einbau am 01.10.11 bei Km: 196224 (Powered by Alex HX!)
Aktueller KM-Stand: 310.000km!
06/2013 bei 227000 km Getriebe überholt und Zahnriemen gemacht!

Als Zweitwagen: Renault Kangoo 1.4 RXE aus 2001 in Rot-Metallic....

Re: Instrumenrentafel/tacho geht nicht [message #339236 antworten auf 339223 ] Thu, 05 March 2015 01:04 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
xjrtina
Beiträge: 2299
Registriert: November 2006
Ort: Köln
Guru
Moderator
Hi zusammen,

das Problem mit dem Ausfall des Mitteldisplays hatten wir schon öfters. In allen Fällen war das Fehlen des Dauerplus am Display das Problem. Sieh hier.

Gruß Tina


Vorsicht! Frau am Schrauber Very Happy

´00 - ´06 J117 2000-1 Bj (EZ) 05/91 Blau:heul:
´06 - ?? JE 2.0 8V RXE Bj ( EZ) 02/97 Cypressengrün:applaus: mit Gasanlage seit April'08 http://images.spritmonitor.de/292867_5.png LPG
Re: Instrumenrentafel/tacho geht nicht [message #339912 antworten auf 339189 ] Mon, 16 March 2015 11:39 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Blueeyes ist gerade offline Blueeyes
Beiträge: 2
Registriert: March 2015
Ort: Moormerland
Grünschnabel
Hi ihr Lieben

ihr habt hier geschrieben das es am Dauerplus liegen könnte.
Nun habe ich das Problem das ich schon seit Tagen Google und ähnliches durchforstet habe aber nichts gefunden habe wo dieser sein könnte. Würde mich echt freuen wenn ihr mir da weiter helfen könntet wo der Dauerplus am Tacho ist. Vielleicht auch ein vernünftigen Schaltplan oder ahnliches. Bin nämlich mit meinem Latein an Ende. Danke euch schon mal.
MFG Blueeyes Aua! :motz1: grübel
Re: Instrumenrentafel/tacho geht nicht [message #339914 antworten auf 339189 ] Mon, 16 March 2015 12:29 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo Blauäugiger,
wenn man "Glück" hat, dann ist das Dauerplusproblem nur ein Kontakte-/Stecker-Problem, oben am Tacho.
Zu finden hier: OFF im Display (JE von 1998 (Angabe nicht von mir überprüft))

§1: Vielleicht wirkt die dort beschiebene Massnahme bei deinem Tacho schon. Wenn nicht, lesen wir uns wieder ;-)
§2: Oder, du findest eine Andere Bauteile-Ansicht vor - dann siehe §1

Gruss Gerhard ;-)
Re: Instrumenrentafel/tacho geht nicht [message #339918 antworten auf 339914 ] Mon, 16 March 2015 13:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo Gerhard,
habe das ausprobiert und es tut sich trotzdem nichts. Ich würde das gerne mit dem Dauerplus ausprobieren ob der Kabel eventuell beschädigt ist oder nur gelöst. Nur leider finde ich keinen vernünftigen Schaltplan wofür die einzelnen Kabel sind. Ich weiß leider nicht welcher Kabel für Dauerplus ist da dieses mein ertser Espace ist. Hatte ihn auch schon am Motortester und der sagte mir das es am Kabel liegt das der nicht genug Spannung vom Steuergerät bekommt.
Re: Instrumenrentafel/tacho geht nicht [message #339919 antworten auf 339918 ] Mon, 16 March 2015 14:03 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Fortsetzung meiner Antwort/Anfrage:
Es kommt gar nichts vom Steuergerät zum Tacho
Re: Instrumenrentafel/tacho geht nicht [message #339941 antworten auf 339919 ] Mon, 16 March 2015 20:50 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
xjrtina
Beiträge: 2299
Registriert: November 2006
Ort: Köln
Guru
Moderator
Hi Blauaugen,

Gast schrieb am Mon, 16 March 2015 13:59

Hatte ihn auch schon am Motortester und der sagte mir das es am Kabel liegt das der nicht genug Spannung vom Steuergerät bekommt


Gast schrieb am Mon, 16 March 2015 14:03

Fortsetzung meiner Antwort/Anfrage:
Es kommt gar nichts vom Steuergerät zum Tacho


Bitte wat genau soll ein Motortester am Display feststellen können? grübel Wenn Du ein Diagnosegerät meinst, dann haste das hoffentlich mit einem xr25 oder Clip probiert, denn die meisten anderen Auslesegerätschaften tun sich ein bisschen schwer, mit sinnvollen Meldungen beim Espace Wink .

Das Steuergerät, welches meinst Du? Meinste Motorsteuergerät oder BII? Da müßten wir erstmal definieren, ob dein '98er Canbus oder Non-Can ist. Das haste nämlich noch nicht verraten Razz .

Meines Wissens nach kommt aber bei beiden die Dauer-Stromversorgung aus Richtung Sicherungskasten grübel . Hatten wir nicht mal einen Beitrag, wo der Stecker/die Verbindung seitlich/unterm Sicherungskasten weg war grübel . Und was genau soll vom Steuergerät am Display "ankommen" ? Die Dauerstromversorgung? Oder die "Infos" ?

Da Du ja jetzt weißt, wo das Dauerplus am Display zu finden ist, kannste aber wenigstens systematisch suchen Wink. Wir würden uns auch über eine Rückmeldung freuen, wenn Du das Problem lösen konntest.

Gruß Tina <- so heiße ich übrigens. Und Du grübel

[Aktualisiert am: Mon, 16 March 2015 20:52]


Vorsicht! Frau am Schrauber Very Happy

´00 - ´06 J117 2000-1 Bj (EZ) 05/91 Blau:heul:
´06 - ?? JE 2.0 8V RXE Bj ( EZ) 02/97 Cypressengrün:applaus: mit Gasanlage seit April'08 http://images.spritmonitor.de/292867_5.png LPG
Re: Instrumenrentafel/tacho geht nicht [message #339962 antworten auf 339189 ] Tue, 17 March 2015 00:33 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gerhard S. ist gerade offline Gerhard S.
Beiträge: 1780
Registriert: August 2006
Ort: 45481
Espace-Verrückter
Hallo Blauaugen,

wir Männers müssen uns zügig was einfallen lassen - Tina möchte Lösungen von uns haben Embarassed Very Happy

Fangen wir dem frühesten JE an.

JE0A, Baujahr bis ca. April-Mai/1998, noch mit Infrarot-Fernbedienungs-ZV, kein CAN:

Der Tacho muss so aussehen:
index.php/fa/59876/0/

a)
Die Erkennnung der beiden häufigsten "Krankheiten":
-Fehlerbeschreibung Beleuchtungsausfall Kombiinstrument
Die Hintergrundbeleuchtung in der Skalierung fällt teilweise oder komplett aus. Die Skalierung ist dadurch sehr dunkel und schlecht ablesbar.
-Fehlerbeschreibung Komplettausfall Tacho
Die Beleuchtung flackert, die Innenbeleuchtung der Instrumente ist auch betroffen. Der Wagen springt nicht mehr an. Der Kilometerstand des Wegstreckenzählers springt hoch und wieder runter. Bei kalten Temperaturen funktioniert nichts. Bei Erwärmung des Innenraums oder nach einer längeren Fahrt funktioniert alles wieder einwandfrei.

b)
Ob's komplette Display nicht mehr tut oder es nur defekte Glühbirnchen sind - einfach mal bei abgeschaubtem Armaturendeckel in die Löcher mit einer Lampe reinleuchten, wo sonst die Glühbirnen drinstecken; und natürlich Zündung einschalten. Nix mit Metall an Tacho dort berühren versteht sich...
b-a)
So, und wenn sich dann dabei herausstellt, dass einige Birnchen noch gut wären (aber nicht leuchten), das gesamte MFD auch noch i.O. wäre, dann könnten Leiterbahnen unterbrochen sein.
-> unterbrochene Leiterbahn 1 - Anleitung Bypässe Legen
-> unterbrochene Leiterbahn 2 - IC's 1+2 auf dem Bild

b-b)
Komplettes Display tut's nicht mehr.
-> Tacho Pin Belegungen, Tacho Schaltplan, Kabellagepläne und vieles mehr...

index.php/fa/59874/0/

Kabelfarben sind in Französisch:
BA = weiß BL = blau
BJ = beige CY = transparent
GR = grau JA = gelb
MA = braun NO = schwarz
OR = orange RG = rot
SA = lachs VE = grün
VI = violett




=======================================================
Nächstes Kapitel: Tacho mit und Ohne CAN-Bus


JE0_, Baujahr ab ca. April-Mai/1998, meisst schon mit Plip-Funk-ZV:

index.php/fa/59877/0/

[Ich hab mir erlaubt das Bild mal so zu vergrößern das man auch was erkennen kann Wink - Gerd, mach doch die Bilder nicht immer sooo klein, 800x600 ist die optimale Größe - ]-Mika-

Oben = Ohne CAN dafür mit 4 Steckanschlüssen
Unten = Mit Can, daher mit nur 2 Steckanschlüssen

Gut zu sehen ist auch die WFS-LED, mit ihrem roten Halter. Der Can-Bus Tacho hat nur eine Lampe hinter dem MFD, der 97er hat dagegen 2 Lampen. Gut zu erkennen ist auch die völlig andere Leiterfolie mit der geänderten Kontrollleuchtenanordnung.



=======================================================
Weiterführende Themen: BJ 2000 Elektronikproblem
Hier sind i.d.R die Kombination Zentralelektronik (=BII)/Instrument ab BJ. 2000 betroffen. Und leider gibt's dafür nur die teure Reparatur/Tausch/Erneuerung
Es ist auch bekannt, dass in diesem Zeitraum zB. fehlerhafte diskrete Bauteile verbaut wurden, Leiterbahnen und Steckanschlüsse wegen Feuchtigkeit/Tau-Nässe beschädigt sind - jedoch ist der HobbySchrauber damit i.d.R. völlig überfordert und somit diese Informationen nur hilfreich für einen Reparaturauftrag für eine Spezialfirma.


Eher seltene Fehlerquelle, kommt aber vor: JE Schalter Dimmer Regler Tachobeleuchtung 6025312694

gebrauchtteile.secretzero.de/elektrik-zubehor/schalter-hebel /renault-espace-3-je-schalter-dimmer-regler-tachobeleuchtung -6025312694.html


Tachosignale von Renault

Espace 1998, 30 pol. Stecker am Kombiinstrument, Pin 6.

Espace 1999, Beifahrerseite im Fußraum, blauer 26 pol. Stecker, am B2 Modul, Pin 17. Kabelfarbe orange

Espace 2001, am Sicherungskasten befindet sich 26 pol. Stecker (MOT). Am Pin 17 kann das Signal abgenommen werden. Kabelfarbe orange

Gruss Gerhard

[Aktualisiert am: Tue, 17 March 2015 02:28] vom Moderator


Micro-Van WagonR+ MM 1.3 175.000km
***R.I.P.*** JE0H Grand '99, 2.2dT, ehemals 360.000km
Re: Instrumenrentafel/tacho geht nicht [message #339965 antworten auf 339962 ] Tue, 17 March 2015 07:22 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15575
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Gerhard S. schrieb am Tue, 17 March 2015 00:33


wir Männers müssen uns zügig was einfallen lassen - Tina möchte Lösungen von uns haben Embarassed Very Happy


Blueeyes möchte Lösungen, nicht Tina. Und Deine überausführlichen Ausführungen stiften Verwirrung.

Gerhard S. schrieb am Tue, 17 March 2015 00:33


JE0A, Baujahr bis ca. April-Mai/1998, noch mit Infrarot-Fernbedienungs-ZV, kein CAN:Der Kilometerstand des Wegstreckenzählers springt hoch und wieder runter. Bei kalten Temperaturen funktioniert nichts. Bei Erwärmung des Innenraums oder nach einer längeren Fahrt funktioniert alles wieder einwandfrei.


Das betrifft die Fahrzeuge mit CAN-Bus, Temperaturproblem der ICs, die für die Verbindung zwischen BII und Display zuständig sind. Mithin das, was wir als Bj. 2000-Problem bezeichnen.


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Instrumenrentafel/tacho geht nicht [message #339976 antworten auf 339189 ] Tue, 17 March 2015 11:10 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gerhard S. ist gerade offline Gerhard S.
Beiträge: 1780
Registriert: August 2006
Ort: 45481
Espace-Verrückter
Hallo,
als Änderungen zur "Nachbearbeitung" schlage ich vor:

JE0A, Baujahr bis ca. April-Mai/1998, noch mit Infrarot-Fernbedienungs-ZV, kein CAN:
-Fehlerbeschreibung Beleuchtungsausfall Kombiinstrument
--Die Hintergrundbeleuchtung in der Skalierung fällt teilweise oder komplett aus. Die Skalierung ist dadurch sehr dunkel und schlecht ablesbar.

--Dimmer Regler der Tachobeleuchtung keine Funktion mehr oder Wackelkontakt.

-Fehlerbeschreibung Ausfall nur des Mitteldisplays
Kilometeranzeige, gefahrene Kilometer, Tankanzeige, Uhr, Temperatur ect. funktionieren nicht
=> vorsichtige Einstufung zum Thema Dauerplusproblem

-Fehlerbeschreibung Ausfall Geschwindigkeit im Kombiinstrument
Keine Anzeige der km/h

[-Fehlerbeschreibung Komplettausfall Tacho
(zu diesem Fall keine gesicherten Meldungen gefunden, ausser eventuell die Tacho-Stecker/-Kontakte)]




JE0_, Baujahr ab ca. April-Mai/1998, Infrarot- oder Funk-ZV, mit CAN:
-Fehlerbeschreibung Beleuchtungsausfall Kombiinstrument (mit CAN)
Glühbirnen haben Lebenszeitende erreicht; oder
Dimmer Regler der Tachobeleuchtung keine Funktion mehr oder Wackelkontakt.

-Fehlerbeschreibung Teilausfall im Kombiinstrument (mit CAN)
Tankanzeige fällt ganz aus oder sporadisch falsch.

-Fehlerbeschreibung andere Ausfälle im Kombiinstrument (mit CAN)
--plötzlich auftretender geänderter Kilometerstand, der sich dauerhaft falsch hält.
[steht wahrscheinlich im Zusammenhang mit BII-Defekt; es liegen jedoch keine gesicherten Erkenntnisse vor. Reset mit Batterie-Abklemmen hilft nicht]

--Anzeige der Motor-Temperatur plötzlich zu hoch + akustisches Signal => Fast immer Kein Tacho-Kombiinstrument-Problem

****Liste der möglichen sonstigen Fehlerfälle kann nicht vollständig sein****

-Fehlerbeschreibung Komplettausfall Tacho (mit CAN)
Der Kilometerstand des Wegstreckenzählers springt hoch und wieder runter. Bei kalten Temperaturen funktioniert nichts. Bei Erwärmung des Innenraums oder nach einer längeren Fahrt funktioniert alles wieder einwandfrei.




====
Die Lösungsvorschläge zu den o.g. Kategorien enthalten:
Ersatzteil-Neukauf, Do-it-yourself und Reparaturauftrag an eine Tachofirma.
Sie sind von mir bewusst ausgeklammert - um wegen der Übersicht die einzelnen dazugehörigen Verweise in einem anschliessenden Fred aufzulisten.

@Mika
Habe einen direkt anklickbaren Link vergessen. Nie-wieder-Alk Embarassed
Meine verkleinerten Bilder sind Absicht: Hier soll nicht gleich Problem-gelöst werden können, sondern nur die vorliegende Problemart-erkannt werden.
Somit sind die Bilder von mir nur als Vorschau-Bildchen angedacht.
Die ehemals verkleinerten, jetzt wieder-grösser-gemachten 800x600-Fotos sind zweifellos schön, und noch viel schöner im Original.
Jedoch ist es von mir so gedacht, dass wir uns noch etwas in Geduld üben sollen. Ich meine, ein 800x600 Bild stört den Hilfesuchenden - der erstmal nur erfahren soll, worum es sich bei seinem Tacho überhaupt handelt.
Das 320x240 Bild war schon zu gross oder überflüssig, das erkenne ich jetzt.

Also a) wegen der Übersicht, und b) weil die Beiträge in der Vergangenheit bereits von vielen anderen Köpfen erarbeitet wurden. Noch sind einige Beiträge aus den Jahren 2004 bis 2009 online. Klar, auch die werden irgendwann ins Archiv weggesperrt.

Und hier kommen endlich die schönsten Bilder für's Auge: aber nur der Link Wink

=======================================================
Nächstes Kapitel: Unterscheidungs-Bilder Tacho mit und Ohne CAN-Bus


Die weiterführenden Erklärungen index.php/fa/59879/0/ findet man dort - @DANKE buhs je
(wenn ich weiss, worauf ich achten soll, erkenne ich sogar auf dem ^^Symbolbildchen das rote Wegfahrsperre-Lämpchen)


@Andreas
Wie Tina ihren Tacho damals für sich gelöst hatte, entzieht sich meiner Kenntnis. Möglicherweise hat sie jetzt schon den 3. "neuen" Tacho drin - und der 4. kündigt sich vielleicht gerade bei ihr an... aber nur Vermutungen am Rande...

Gruss Gerhard

[Aktualisiert am: Tue, 17 March 2015 11:21]


Micro-Van WagonR+ MM 1.3 175.000km
***R.I.P.*** JE0H Grand '99, 2.2dT, ehemals 360.000km
Re: Instrumenrentafel/tacho geht nicht [message #340011 antworten auf 339976 ] Tue, 17 March 2015 20:05 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
xjrtina
Beiträge: 2299
Registriert: November 2006
Ort: Köln
Guru
Moderator
Gerhard S. schrieb am Tue, 17 March 2015 11:10

@Andreas
Wie Tina ihren Tacho damals für sich gelöst hatte, entzieht sich meiner Kenntnis. Möglicherweise hat sie jetzt schon den 3. "neuen" Tacho drin - und der 4. kündigt sich vielleicht gerade bei ihr an... aber nur Vermutungen am Rande...


Sorry Gerhard, aber meiner Kenntnis entzieht sich völlig, wie man auf so einen gequirlten, abstrusen, der Phantasie entsprungenen und völlig an den Haaren herbeigezogenen Dummsülz kommt ..... Aua! crazy Aua! crazy Twisted Evil .

Mein "größtes" Problem an diesem Display, was ich bisher je hatte, war doch tatsächlich, im Laufe der Jahre, eine paar verstorbene Birne in den Kontroll- Leuchten Wink .... und nein, Gerhard, ich brauche nun auch keine epische Abhandlung über Birnentausch und LED-Technik, meine Probleme sind längst gelöst Twisted Evil ....


@ Blauaugen

Tu Dir selber einen Gefallen und versuche nicht diese Postings nachzuvollziehen, denn diese Probleme, die da "abgehandelt" werden, haben allesamt nix, aber auch rein gar nix mit deinem Problem zu tun crazy . Nutze meine Unterlagen für eine systematische Suche Wink und berichte bitte, wenn Du den Fehler gefunden hast, was es war, damit andere eben auch geholfen werden kann Wink.

Gruß Tina


Vorsicht! Frau am Schrauber Very Happy

´00 - ´06 J117 2000-1 Bj (EZ) 05/91 Blau:heul:
´06 - ?? JE 2.0 8V RXE Bj ( EZ) 02/97 Cypressengrün:applaus: mit Gasanlage seit April'08 http://images.spritmonitor.de/292867_5.png LPG
Re: Instrumenrentafel/tacho geht nicht [message #340020 antworten auf 339189 ] Tue, 17 March 2015 21:07 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gerhard S. ist gerade offline Gerhard S.
Beiträge: 1780
Registriert: August 2006
Ort: 45481
Espace-Verrückter
Hallo Moderatorin,
völlig richtig erkannt, diese Probleme, die da "abgehandelt" werden, haben allesamt nix, aber auch rein gar nix mit seinem Problem zu tun.
Ich versuchte nur, das Forum hier zu verbessern und System reinzubringen ( - und stosse auf Widerstand). Gerade bei so einer Sache - bei der Zehntausende jeden Tag mehrmals drauf schauen: Der JE-T.a.c.h.o
Das Unverständnis ist auch ganz meinerseits; warum das noch nicht angeheftet ist.
Nix für ungut Tina, ich möchte dir den Patienten keinesfalls wegnehmen.

Ich hatte die Probe aufs Exempel gemacht:
Da ist der Hinweis mit dem Dauerplus. Da ist der Link zum Thread Hilfe!!! Nach Radiowechsel Tacho tot! Hals ohne Ende...
Ich verfolgte weiter:
Und lese u.a.:
"Dauerplus"
"Anhang: B II CAN-BUS.jpg"

Der Tip mit dem Dauerplus mag sicher goldrichtig sein. Aber unauffindbar, wo das sein soll. Nochdazu ist man sich offensichtlich nicht einig, welches JE-Baujahr das "Dauerplus-Problem" betrifft.
Gut, also dann die integrierte Suche wegen dem Dauerplus bemüht.
Kein Ergebnis.
Gut, also dann Suchmaschine bemüht - und siehe da, die Suchmaschine kennt alte Beiträge, wo "Dauerplus" vorkommt.
Aber vergebens. Alles führt nur zu "kein-Anschluss-unter-dieser-Nummer".

=> Es wäre mir somit wahrscheinlich nicht möglich, dem Dauerplus beizukommen. Ich habe Familie, die mich auch noch braucht und kann nicht einfach so 2 Wochenenden in meinem Auto "verschwinden". Aber Grundsatzdiskussionen werden nicht mehr gewünscht - habe verstanden.

Mein Dummsülz ist nicht so ganz an den Haaren herbeigezogen.
Ich hatte nur ein "...dein Problem mag mir einfach nicht aus dem Kopf gehen Embarassed Very Happy " aus einem tief ausgegrabenen Thread so aufgefasst, dass du ebenfalls mit deinem T.a.c.h.o in derselben Sache zugange wärst.

Gruss Gerhard Smile

[Aktualisiert am: Tue, 17 March 2015 21:11]


Micro-Van WagonR+ MM 1.3 175.000km
***R.I.P.*** JE0H Grand '99, 2.2dT, ehemals 360.000km
Re: Instrumenrentafel/tacho geht nicht [message #340026 antworten auf 340020 ] Tue, 17 March 2015 22:09 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15575
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Gerhard S. schrieb am Tue, 17 March 2015 21:07

völlig richtig erkannt, diese Probleme, die da "abgehandelt" werden, haben allesamt nix, aber auch rein gar nix mit seinem Problem zu tun.


Was in der Folge heisst, das Du Verwirrung stiftest, statt zu helfen.

Gerhard S. schrieb am Tue, 17 March 2015 21:07


Ich versuchte nur, das Forum hier zu verbessern und System reinzubringen ( - und stosse auf Widerstand). Gerade bei so einer Sache - bei der Zehntausende jeden Tag mehrmals drauf schauen:


Zehntausende...wow...

Gerhard S. schrieb am Tue, 17 March 2015 21:07


Das Unverständnis ist auch ganz meinerseits; warum das noch nicht angeheftet ist.


Ich fürchte, das würde darauf hinauslaufen, das die ersten zwei Seiten der Threadübersicht nur mit angehefteten Themen zugeballert wären. Und Neulinge doch neue Threads eröffnen würden, weil sie mit den verwendeten Begrifflichkeiten nichts anfangen können oder nicht ahnen, dass die Lösung ihres Problems schon längst da steht.
Was Du Dir vorstellst, ist ein Wiki und kein Forum.

Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Instrumenrentafel/tacho geht nicht [message #340028 antworten auf 339189 ] Tue, 17 March 2015 22:35 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo,
aktuell sind es 20429 angemeldete und mindestens 3148 abgemeldete Espaces mit mindestens 23577 Tachos. Ich warte ab; an die Verwirrung glaube ich nicht.
Gruss Gerhard
Re: Instrumenrentafel/tacho geht nicht [message #340035 antworten auf 340020 ] Tue, 17 March 2015 23:28 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
xjrtina
Beiträge: 2299
Registriert: November 2006
Ort: Köln
Guru
Moderator
Gerhard S. schrieb am Tue, 17 March 2015 21:07

Ich hatte nur ein "...dein Problem mag mir einfach nicht aus dem Kopf gehen Embarassed Very Happy " aus einem tief ausgegrabenen Thread so aufgefasst, dass du ebenfalls mit deinem T.a.c.h.o in derselben Sache zugange wärst.


Ja Gerhard , viele Menschen haben dieses Probleme........ mit dem Unterschied zwischen "mein" und "dein" ....

Mea culpa, wenn ich bei Dir den Eindruck erweckt habe, daß ich von "dein" schreibe und eigentlich meine: "mein" Problem mag mir nicht mehr aus dem Kopf gehen" .... crazy

Gruß Tina

... P.S. der Espace hat keinen T.a.c.h.o ... denn das Wort kommt von Tachometer und das ist eine reines Instrument zum Anzeigen und Darstellen von Geschwindigkeiten. Nicht mehr und nicht weniger! Das Ding beim JE ist eine Instrumententafel oder bei den Can-Busmodellen ein Steuergerät... aber sei's drum, sonst müllen wir das Thema noch mehr mit nutzlosem Wissen zu Twisted Evil

[Aktualisiert am: Tue, 17 March 2015 23:29]


Vorsicht! Frau am Schrauber Very Happy

´00 - ´06 J117 2000-1 Bj (EZ) 05/91 Blau:heul:
´06 - ?? JE 2.0 8V RXE Bj ( EZ) 02/97 Cypressengrün:applaus: mit Gasanlage seit April'08 http://images.spritmonitor.de/292867_5.png LPG
Re: Instrumenrentafel/tacho geht nicht [message #427969 antworten auf 340035 ] Tue, 11 June 2019 19:05 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Zitat von Tina:
Meines Wissens nach kommt aber bei beiden die Dauer-Stromversorgung aus Richtung Sicherungskasten grübel . Hatten wir nicht mal einen Beitrag, wo der Stecker/die Verbindung seitlich/unterm Sicherungskasten weg war grübel . Und was genau soll vom Steuergerät am Display "ankommen" ? Die Dauerstromversorgung? Oder die "Infos" ?

Welche Stecker meinst du und wo sind diese genau? Seitlich unter welchem Sicherrungskasten?
Lg Amon
Re: Instrumenrentafel/tacho geht nicht [message #427971 antworten auf 427969 ] Tue, 11 June 2019 19:12 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Dorosha ist gerade offline Dorosha
Beiträge: 1299
Registriert: January 2013
Ort: Wadern
Espace-Verrückter

Hallo,

geiment sind die im Beifahrerfussraum,

jedoch gammeln die Leitungen im unteren Einstiegsbereich (unter der Plastikabdeckung) bei diesen Baujahren in den Kabelschuhen gerne ein.
Wenn es mich nicht täuscht die rosanen grübel grübel

Gerne mal Überprüfen ob dort noch alles ok ist.

Beste Grüße
Daniel


Espace JE0L, 2.0 16V Bj. 2002 (Aktuell)

Espace JE0D,3.0l V6 12V Bj.1997 (Motorschaden, jaaaa... Richtig... Motorschaden...dem AD8 Getriebe geht es super...dennoch super Motor der gerne auch über 500.000km hällt!)
——————
Ford Mondeo MK1, 1.8l 16V Bj.1996

Der Schrauber schraubt, der Hebel wächst,
es steigt die Kraft, die Schraube ächtzt.
Zu spät erst merkt die Großhirnrinde:
Die Schraube hatte ein Linksgewinde.


https://workupload.com/file/6pFCjN5
Re: Instrumenrentafel/tacho geht nicht [message #427999 antworten auf 427971 ] Wed, 12 June 2019 09:59 Zum vorherigen Beitrag gehen
Gast
Danke Daniel! Werde ich mal machen und dann berichten! Lg
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Heckklappenbeleuchtung geht öfter mal an....(und mehr^^)
Nächstes Thema:Rillenriemen Erfahrungsbericht
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Thu Jun 20 10:04:24 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01755 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software