Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JK » JK Startet nicht mehr
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
JK Startet nicht mehr [message #425918] Sun, 14 April 2019 20:22 Zum nächsten Beitrag gehen
Oliver1965 ist gerade offline Oliver1965
Beiträge: 3
Registriert: April 2019
Ort: Althütte (Backnang)
Grünschnabel
Guten Tag zusammen,

kurze Vorstellung meinerseits. Ich heiße wie der Name schon sagt Oliver,53, und komme aus dem Backnanger Raum (BW).
Ich halte mich für einen versierten Schrauber (mit halber Technikerausbildung) und war zuvor sehr aktiv im MB V-Klasse Forum da ich an meinen Mercedes alles selber machte.

Vor 3 Wochen habe ich mir einen JK 2,2l DCI, Automatik mit 156 tsd Km zugelegt. Bj 2004.
Leider hatte ich nur kurz freude daran, da er 3 Tage später nach einem kurzen Einkaufsbesuch nicht mehr startete auch nicht mit Überbrücken.
Folglich nach hause geschleppt und in die Garage damit. Da steht er auch nun und bringt mich zur Verzweiflung.
Dies hatte er auch mal beim Vorbesitzer - wurde aber durch Fehlerlöschen behoben.

Schadensbild:
Motor dreht nur äußerst schwerfällig - startet aber nicht.
Batterie geht von ~13V nach 2 / 3 Startversuchen runter in den 10V Bereich.
Displayselbstprüfung meistens ok. Permanent aber zeigt es Service

Was ich bereits unternommen habe:

Auslesen mit EML 372 V1.5 mit diverser Software => ohne Erfolg
Auslesen mit CanClip 1.72 (extra zugelegt/China Version):
- diverse Fehler wie Parkbremse
- Airbag
- Klima
gelöscht

Andere neue Batterie 72ah

Anlasser ausgebaut (1 Jahr alt)
- Vortrieb = OK
- Motor = dreht leicht ohne Probleme

Motor am Schwungrad 1 umdrehung gedreht = ohne erkenn oder spürbare Probleme
Keilriemen dreht
AGR gereinigt (da eh draußen)

Ich weiß ein nicht unbekanntes Problem des Renault (auch in anderen R-Foren zu sehen) doch leider meist ohne abschließende Einträge was es nun war.

Fragen die mir offen sind:

- Kann ein Anlasser - aus Erfahrungswerte bitte heraus - so defekt sein, dass er in der Funktion funktioniert aber nicht die ausreichende Leistung bringt?
- Was für Testmöglichkeiten habe ich noch.
- Was übersehe ich?
- Bei der Anlassermontage fiel mir ein Schlauch auf der ins Leere geht und nur mit einem seltsamen Verschluss versehen ist (siehe Bild) -was ist das, wo gehört der vohin?
- Das AGR Steuerventil (s. Bild) ist nicht mit Schläuchen versehen. Ebenso am Drosselklappen-stellglied (?) ist kein Schlauch aufgesteckt.

Klar - irgendwie habe ich viel Hoffnung eben, hier weitere Infos erhalten, bis hin zur sprichwörtlich "zündende Idee/Lösung"



index.php/fa/74388/0/
index.php/fa/74389/0/
index.php/fa/74390/0/


JK, 2,2l DCI Bj.2004, 150PS, 156tsd Km
Re: JK Startet nicht mehr [message #425920 antworten auf 425918 ] Sun, 14 April 2019 21:48 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
merlin667 ist gerade offline merlin667
Beiträge: 1628
Registriert: June 2014
Ort: Villach
Espace-Verrückter
Hallo,

Zu dem Schlauch: sollte die Entlüftung vom Getriebe sein.

Ist der Starter neu gewesen oder wars ein neuer gebrauchter??

72Ah sind auch eher eng bemessen.

Viele Fehler werden wahrscheinlich aufgrund Unterspannung sein.

Wenn die batterie nach zwei, drei startversuchen schon bei 10V liegt, ist sie durch oder war nicht voll. Zu geringe Spannung beim starten kann aber zu einem Zusammenbruch des Datennetzwerks (CAN Bus) führen und entsprechend wird der Startversuch abgebrochen bzw das Motorsteuergerät nicht freigeschaltet.

Sollte aber dann mit guten Starthilfe Kabel funktionieren.

Schau Mal im Motorsteuergerät, ob er nach einem Startversuch irgendwas schreibt wegen Kurbelwellensensor... Kenne mich aber mit den Diesels im Espace nicht sooo genau aus.

LG
Christian


Espace JK0A 2.0T 170 PS 11/2008 Automatik Premium Edition mit Glashubdach & Carminat 2BT
Scenic JM0C 1.6 16V Exception 08/2005 mit allem ausser Xenon & Glaspanoramadach
Re: JK Startet nicht mehr [message #425922 antworten auf 425920 ] Sun, 14 April 2019 22:03 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Oliver1965 ist gerade offline Oliver1965
Beiträge: 3
Registriert: April 2019
Ort: Althütte (Backnang)
Grünschnabel
Hallo Christian

Das mit dem Schlauch zur Entlüftung = logisch und beruhigt dass ich nichts versehentlich rausgezogen habe.

Zur Batterie - die war permanent am Lader.
Wieviel Ampeer sollte die Batterie haben?

Anlasser ist ca 1 Jahr alt sagte der Verkäufer und so schaut er auch aus.

Den Blick ins Steuergerät werde ich Dann morgen machen und berichten.

Gruß
Oli


JK, 2,2l DCI Bj.2004, 150PS, 156tsd Km
Re: JK Startet nicht mehr [message #425923 antworten auf 425918 ] Sun, 14 April 2019 22:14 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
merlin667 ist gerade offline merlin667
Beiträge: 1628
Registriert: June 2014
Ort: Villach
Espace-Verrückter
Hallo,

Nur am Lader bedeutet nicht das die Kapazität passt. Vor allem wenn so schnell runter ist, schaut's nicht gut für die Batterie aus.
Eine günstige 72Ah Batterie hat bei mir im 2L Turbo Benziner nur 3 Jahre gehalten.

LG
Christian


Espace JK0A 2.0T 170 PS 11/2008 Automatik Premium Edition mit Glashubdach & Carminat 2BT
Scenic JM0C 1.6 16V Exception 08/2005 mit allem ausser Xenon & Glaspanoramadach
Re: JK Startet nicht mehr [message #425928 antworten auf 425918 ] Sun, 14 April 2019 23:29 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Hans_aus_AT ist gerade offline Hans_aus_AT
Beiträge: 692
Registriert: April 2012
Ort: Österreich
Espace-Verrückter

Abend,
am ersten Bild ist glaube ich nicht das AGR Steuerventil.
Das müsste zum Ladedruck System gehören.
Da müsste der Schlauch von der Unterdruckspeicherdose dran.
Vorher von der Vakuumpumpe zu der Dose - dann das Ventil - von dort zur Abstellklappe.
Ich muss mir das morgen im Diadings anschauen.
Genau weiss ich es nicht mehr - ist schon ein wenig her.
Viele Grüsse Hans


---------------
10/2010 - 08/2014
JE0 2,2 td 113PS
Mit über 400.000km Zylinderkopf Schaden
10/2014 - 05/2017
GJK0H Privileg 2,2dci 110kw 07/2004 - Schaltgetriebe,
Panorama Dach,Klima,Hands Free + Klare Sicht Paket
05/2017 aktuell ca. 255.000km am Tacho - verkauft.
05/2017 - laufend
GJK0AD 2,0T Initiale Paris
Automatik,Panorama Dach,Klima,Hands Free + Klare Sicht Paket, Carminat 3BT.
Re: JK Startet nicht mehr [message #425943 antworten auf 425928 ] Mon, 15 April 2019 10:19 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
bernhard1.9gjk ist gerade offline bernhard1.9gjk
Beiträge: 1493
Registriert: January 2006
Ort: Bremen
Espace-Verrückter
Hallo
vielleicht erst Mal die neue Batterie prüfen. Was bringt sie den an Spannung, wenn du nur das Licht einschaltest? Was sie jetzt an Ah auf dem Typenschild haben soll, wäre auch herauszufinden.

LG Bernhard


Laguna3 3.0 dci 07/2010
Espace IV 1.9 dCi 10/2003
Re: JK Startet nicht mehr [message #425959 antworten auf 425918 ] Mon, 15 April 2019 19:57 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
gibbel1 ist gerade offline gibbel1
Beiträge: 20
Registriert: November 2018
Espace Freund

Ich hatte mal ein ähnliches Problem mit meinem VW Jetta (Bj 1990). Ich weiß nicht, ob das beim Espace auch auftreten kann, aber ich habe recht lange gebraucht um auf die Lösung zu kommen, deshalb poste ich sie mal hier.

Bei startete der kalte Motor vor allem bei kalten Außentemperaturen sehr schlecht. Also hatte ich zunächst die Batterie in Verdacht. Getauscht, kurzfristig Erfolg, wurde aber nach ein paar Wochen wieder schlechter. Ich habe also alle Kabelverbindungen (Massekabel etc) überprüft, konnte aber keine Besserung feststellen. Habe dann mal den Anlasser ausgebaut und trocken laufen gelassen, lief problemlos. Naja, dann kam der Sommer und es lief erstmal. Irgendwann bemerkte ich, dass der Anlasser immer "krachte" beim Ende des Anlassvorgangs, ich habe ihn nochmal ausgebaut und bemerkt, dass eine getriebeseitige Führungshülse fehlte. Dadurch wurde die Anlasserwelle einseitig belastet und dies führte zu einem "beinahe-Masseschluss". Ausgebaut drehte er, aber wenn er durch das Ritzel einseitig belastet wird, gab es einen Kurzschluss. Der Anlasser halt also die Batterie leer gelutscht und dabei keine Leistung gebracht. Bei mir war es jedoch so, dass er mit Starthilfe stets gut ansprang.

Lange Rede kurzer Sinn: Check mal ob die Welle vom Anlasser Spiel hat. Wenn ja, könnte ein Masseschluss vorliegen.


Espace IV Ph 2, 2.0 dci 150PS Bj 2007
Re: JK Startet nicht mehr [message #425960 antworten auf 425918 ] Mon, 15 April 2019 20:55 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo und guten Abend

Kurzer Status zu heute.

Es fehlte an der Zeit 👎

Die neue Batterie aus der A-Klasse genommen (70ah) und als alleinigen Saftspender angeschlossen und versucht. Fand er zog minimal besser aber starten wollte er dennoch nicht. (Hätte es ehrlich gesagt auch nicht erwartet).

Was mir aber auffiel war , dass das Massekabels zum Anlasser recht warm wurde.

Zu weiterem hat es nicht gereicht heute.

Gruß
Oli
Re: JK Startet nicht mehr [message #425972 antworten auf 425960 ] Tue, 16 April 2019 08:46 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Im welchen Bereich warm?
Wenn Nähe einer klemme, dann dürfte die verpressung mangelhaft sein. Miss mit einem Voltmeter den Spannungsfall zwischen den beiden Enden des massekabel und teile das Ergebnis mit.
Und parallel dazu den Spannungsverlauf der batteriespannung unter Last.

--
Tom
Re: JK Startet nicht mehr [message #425992 antworten auf 425918 ] Tue, 16 April 2019 21:32 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Tom76 ist gerade offline Tom76
Beiträge: 9
Registriert: January 2019
Ort: Linz
Grünschnabel
Leg die Maße von da Starthilfe direkt am Motor 😉
Re: JK Startet nicht mehr [message #426075 antworten auf 425992 ] Sat, 20 April 2019 09:39 Zum vorherigen Beitrag gehen
Oliver1965 ist gerade offline Oliver1965
Beiträge: 3
Registriert: April 2019
Ort: Althütte (Backnang)
Grünschnabel
Hallo zusammen

Frohe Ostern allen .
Ich bin diese Woche zu nix gekommen.
Heute vielleicht geht es weiter.

Dann berichte ich wieder

Gruß
Oli


JK, 2,2l DCI Bj.2004, 150PS, 156tsd Km
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Automatik am Gefälle
Nächstes Thema:ESP/ABS Fehler (Typische Kinderkrankheit)?
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Sun Apr 21 05:14:22 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01482 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software