Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Es tut sich nichts mehr
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Es tut sich nichts mehr [message #425934] Mon, 15 April 2019 08:30 Zum nächsten Beitrag gehen
Gast


Guten Morgen. Ich bin neu hier und habe folgendes Problem.

Ich habe einen Renault Espace 3 BJ1998 2.0Liter 114PS Ich habe den Wagen gestartet , nach ein paar Sekunden war er wieder aus . Nach fünf startversuchen war auch noch die Batterie leer.
Anschieben war erfolglos , überbrücken lässt er sich auch nicht , Sicherungen auch keine defekte gefunden , der Anlasser dreht auch nicht mehr sondern klackt nur und die Kraftstoffpumpe höre ich auch nicht anlaufen .

Weiß vielleicht jemand was das sein könnte?
Re: Es tut sich nichts mehr [message #425935 antworten auf 425934 ] Mon, 15 April 2019 08:31 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Gruß Sascha
Re: Es tut sich nichts mehr [message #425949 antworten auf 425934 ] Mon, 15 April 2019 11:45 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5659
Registriert: March 2008
Ort: 41747 Viersen
Guru
Hi

wenn die Batterie zu schwach ist, wird diese den Anlasser nicht mehr drehen.

Das du die Benzinpumpe nicht hörst ist schlecht.
Im Motorraum ist ein roter Crashschalter, diesen mal drücken.

LG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer

Ersatzteile im Internet bestellen?
Nein Danke, ich unterstütze den Einzelhandel vor Ort, möchte mich auch mit Verkäufer unterhalten können.
Re: Es tut sich nichts mehr [message #425951 antworten auf 425949 ] Mon, 15 April 2019 12:26 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
r5pacco ist gerade offline r5pacco
Beiträge: 177
Registriert: July 2013
Ort: Brandenburg an der Havel
Alter Hase
Hallo,
Wenn der ot geber defekt ist, läuft die spritpumpe auch nicht.
Eventuell ist der defekt, kostet keine 15 euro im netz.
Gruß pacco


espace je02, r4 plein air, renault 5 cabrio ph.2, renault 5 c407, renault 5 c408, renault rapid pick up, trabant 601 universal, 2 x qek junior hp 400.83, hp 500.01, hp 650, schwalbe kr51/2, simson s51 enduro
Re: Es tut sich nichts mehr [message #425957 antworten auf 425934 ] Mon, 15 April 2019 16:54 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo,

Danke für eure Antworten. Problem ist beseitigt.
In der Benzinpumpe klemmte wohl etwas fest. Ein paar Hammerschläge untern Tank haben das Problem behoben.
Re: Es tut sich nichts mehr [message #425995 antworten auf 425934 ] Wed, 17 April 2019 05:43 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöchen

Kann mir jetzt nicht vorstellen das du, durch schläge gegen den Tank ,etwas an der Pumpe löst.
Hatte ein ähnliches Problem mit der Tankanzeige.Kurz an dem Kabel
an der Seite des Tankes gezubbelt und die Tankanzeige funktionierte wieder ,für kurze Zeit.Das Problem waren die Kontakte oben auf dem Tank.Habe dann die Kontakte gereinigt und mit Batteriepolfett eingeseift. Seitdem ist ruhe.Aber vielleicht hast du ja Glück und es ist jetzt damit behoben.Drücke dir die Daumen.

MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Es tut sich nichts mehr [message #426197 antworten auf 425934 ] Tue, 23 April 2019 16:51 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Das kurze laufen und anschließend wieder ausgehen war bei meinem die Wegfahrsperre, die rumspann. Schau mal, ob die rote Leuchtdiode am Rückspiegel bei Zündung an anfängt wild zu blinken.
Re: Es tut sich nichts mehr [message #426201 antworten auf 426197 ] Tue, 23 April 2019 17:37 Zum vorherigen Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5659
Registriert: March 2008
Ort: 41747 Viersen
Guru
Gast schrieb am Tue, 23 April 2019 16:51

Das kurze laufen und anschließend wieder ausgehen war bei meinem die Wegfahrsperre, die rumspann. Schau mal, ob die rote Leuchtdiode am Rückspiegel bei Zündung an anfängt wild zu blinken.


Hallo Gast
wir kenne diese Problematik.
Aber es wurde nicht erwähnt das die LED schnell blinkt.
Deshalb gehen wir immer eine Sache nach der anderen durch.

LG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer

Ersatzteile im Internet bestellen?
Nein Danke, ich unterstütze den Einzelhandel vor Ort, möchte mich auch mit Verkäufer unterhalten können.
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Wie hoch ist Euer Ölverbrauch?
Nächstes Thema:Reifen vorn mehr abngenutzt als hinten
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Wed Jun 26 12:55:49 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01361 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software