Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » RFC » Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #422933] Mon, 11 February 2019 21:16 Zum nächsten Beitrag gehen
josefsch ist gerade offline josefsch
Beiträge: 44
Registriert: April 2018
Ort: Oberösterreich
Espace Freund
Hallo,

ich möchte ein Thema erneut ansprechen, das ich schon im Thread zur Softwareversion 3.3.16.960 (http://www.espace-freunde.net/forum/index.php/t/58845/) hinterfragt habe.

Seit Installation dieser Softwareversion und ziemlich zeitgleich damit Außentemperaturen um die 0 Grad, werden bei meinem Espace täglich 2x die Werte im drivingEco, die Durchschnittsgeschwindigkeit, die gefahrene Distanz, etc. rückgesetzt. Der Kilometerstand insgesamt sowie der Tageskilometerzähler darunter und interessanterweise auch die Strecke ohne Verbrauch bleiben erhalten. Der Espace steht über Nacht in einer ungeheizten Fertiggarage und tagsüber im Freien.

Zusätzlich habe ich einige wenige Male beobachtet, daß der Espace bei Annäherung nicht reagiert und aktiv durch Drücken der Taste am Schlüssel aufgesperrt werden mußte. Ein paar Mal ist auch das R-Link erst aufgewacht, nachdem der Motor kurz gelaufen ist.

Habe das in der Werkstatt berichtet, wo die Batterie mit 2 verschiedenen Geräten getestet wurde und das Renault-Gerät einen Batteriedefekt gemeldet hat. Daraufhin wurde die Batterie gegen eine neue Renault-Batterie getauscht. Leider trat das Rücksetzen der Werte weiterhin auf.

Da hier in vielen Threads von Problemen mit schwacher Batterie, Battery Cranking, schlechtem Battery Management, Laden nur im Schubbetrieb, etc. berichtet wird, habe ich ein Batterieladegerät gekauft und die Batterie über Nacht geladen, dennoch waren am Morgen die Werte wieder rückgesetzt.

Nun gab es in der Zwischenzeit auch ein paar sonnige Tage, dem Espace war nicht so kalt und am Abend beim Heimfahren waren die Werte noch erhalten.

Heute war ich auswärts und der Espace in einer Tiefgarage bei ca. 5 Grad und wieder blieben die Werte erhalten.

Ich bin mittlerweile überzeugt davon, daß das mit den niedrigen Temperaturen und daraus resultierend schwacher Batterie (wo aber die am Ladegerät hängende geladene Batterie dagegen spricht) oder einem Temperatur-abhängig schlechten Kontakt zu tun hat.

Habt Ihr etwas Ähnliches beobachtet?

lG Josef
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #422935 antworten auf 422933 ] Mon, 11 February 2019 21:49 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
madimek ist gerade offline madimek
Beiträge: 96
Registriert: February 2018
Ort: Thüringen
Espace Freund
Hei Josef,
Ich hatte auch Probleme siehe:
http://www.espace-freunde.net/forum/index.php/t/58710/

Bei mir waren jedoch nicht die Verbrauchsdaten auf Null ,nur hat sich der Tacho von Durchschnittsverbrauch auf Kilometer gestellt gehabt.
Ich kann dir aber sagen, dass das Batterieladen nicht geholfen hatte. Erst der Wechsel auf eine Varta AGM batterie brachte den Erfolg.
LG Martin

[Aktualisiert am: Mon, 11 February 2019 21:50]

Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #422936 antworten auf 422935 ] Mon, 11 February 2019 22:24 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
josefsch ist gerade offline josefsch
Beiträge: 44
Registriert: April 2018
Ort: Oberösterreich
Espace Freund
Hallo Martin,

danke für Deine Infos.
Ja, bei mir werden nach dem Rücksetzen auch Gesamt- und Tageskilometer angezeigt.
Ich habe auch das Tachodesign geändert, das ebenfalls rückgesetzt wird.

lG Josef
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #422941 antworten auf 422933 ] Mon, 11 February 2019 23:56 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
UH ist gerade offline UH
Beiträge: 6502
Registriert: September 2015
Ort: Salzburg
Guru
Hallo Josef,

Irgendwas stimmt mit der Systemspannung nicht. Lass mal die Kontakte prüfen, möglicherweise ist wo Korrossion oder es wurde vergessen, die Pole einzufetten.

Liebe Grüße
Udo

[Aktualisiert am: Mon, 11 February 2019 23:56]

Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #422943 antworten auf 422941 ] Tue, 12 February 2019 06:12 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo...
Da ich demnächst auch nen Espace haben werde, und hier schon mal quer lese, möchte ich schon mal etwas beitragen....
Das hier beschriebene Problem wird schon länger im Kadjar Forum diskutiert, und da gibt es jetzt auch Lösungen. Das Kombiinstrument ist ja das gleiche... Und es hat zumindest beim Kadjar nix mit der Batterie zu tun...

https://www.kadjar-forum.de/index.php/Thread/2064-R-LINK-Bor dcomputer-Style-Tachodesign-etc-wird-vergessen-verstellt/

Gruß Gaggel aus dem Nachbarforum
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #422947 antworten auf 422933 ] Tue, 12 February 2019 09:03 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
UH ist gerade offline UH
Beiträge: 6502
Registriert: September 2015
Ort: Salzburg
Guru
Hallo,

Die Tachoeinheit könnte defekt sein.

Liebe Grüße
Udo
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #424841 antworten auf 422947 ] Fri, 22 March 2019 13:13 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Oliver ist gerade offline Oliver
Beiträge: 9
Registriert: July 2018
Ort: Berlin
Grünschnabel
Hallo,

habe das Problem auch (TCE225 BJ2018).
War damit schon in der Werkstatt, die haben die komplette Programmierung erneuert, hat aber nichts gebracht.
Die sagen dass sie solange der Fehler nicht bei Ihnen in der Werkstatt vorgeführt werden sie nichts weiter unternehmen können.
Leider tritt das Problem nur manchmal auf wenn es nachts sehr kalt ist oder wenn das Fahrzeug 1-2 Tage nicht genutzt wird. Beides ist natürlich in der Werkstatt sehr schwer nachzuvollziehen.

Konnte das Problem bei euch gelöst werden ?

Oliver
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #424843 antworten auf 422933 ] Fri, 22 March 2019 13:31 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
UH ist gerade offline UH
Beiträge: 6502
Registriert: September 2015
Ort: Salzburg
Guru
Hallo Oliver,

Dokumentierte den Fehler, wenn er Auftritt, per Fotos und Video.

Liebe Grüße
Udo
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #424868 antworten auf 422933 ] Fri, 22 March 2019 20:50 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
josefsch ist gerade offline josefsch
Beiträge: 44
Registriert: April 2018
Ort: Oberösterreich
Espace Freund
Hallo,

bei mir existiert das Problem nach wie vor, werde es nächste Woche bei der 1. Jahresinspektion wieder ansprechen. Jetzt, wo es wieder wärmer wird, tritt es allerdings seltener auf.

Interessant ist, daß im DrivingEco zwar die Gesamtkilometer, nicht aber die Strecke ohne Verbrauch rückgesetzt wird, z.B. 14,1 km gesamt, 163 km Strecke ohne Verbrauch.

lG Josef
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #424876 antworten auf 424843 ] Fri, 22 March 2019 23:16 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Oliver ist gerade offline Oliver
Beiträge: 9
Registriert: July 2018
Ort: Berlin
Grünschnabel
Hallo Udo,

den Fehler per Fotos oder Video zu dokumentieren hatte ich der Werkstatt auch vorgeschlagen, aber das reicht denen nicht, der Meister muss den Fehler vor Ort selber sehen können Sad

Oliver
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #424880 antworten auf 422933 ] Sat, 23 March 2019 00:41 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
UH ist gerade offline UH
Beiträge: 6502
Registriert: September 2015
Ort: Salzburg
Guru
Hallo Oliver,

Wenn Du den Fehler nachweist, kann sich der Meister nicht mehr aus der Verantwortung stehlen und Du kannst entsprechend Druck ausüben.

Liebe Grüße
Udo
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #424900 antworten auf 424876 ] Sat, 23 March 2019 17:32 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Oliver schrieb am Fri, 22 March 2019 23:16

Hallo Udo,

den Fehler per Fotos oder Video zu dokumentieren hatte ich der Werkstatt auch vorgeschlagen, aber das reicht denen nicht, der Meister muss den Fehler vor Ort selber sehen können :(

Oliver



Das kommt mir sehr bekannt vor.
Es interessiert Renault nicht wenn Sie es selbst nicht reproduzieren können.

Und da Renault grundsätzlich nicht an einer Problemlösung interessiert ist wird nicht viel passieren.

Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #424901 antworten auf 424900 ] Sat, 23 March 2019 18:05 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Berny S. TCE 200 ist gerade offline Berny S. TCE 200
Beiträge: 832
Registriert: July 2017
Espace-Verrückter
Gast schrieb am Sat, 23 March 2019 17:32

Oliver schrieb am Fri, 22 March 2019 23:16

Hallo Udo,

den Fehler per Fotos oder Video zu dokumentieren hatte ich der Werkstatt auch vorgeschlagen, aber das reicht denen nicht, der Meister muss den Fehler vor Ort selber sehen können Sad

Oliver



Das kommt mir sehr bekannt vor.
Es interessiert Renault nicht wenn Sie es selbst nicht reproduzieren können.

Und da Renault grundsätzlich nicht an einer Problemlösung interessiert ist wird nicht viel passieren.




Guten Morgen, Troll.

"Renault" hat bisher fast alle Probleme gelöst, auf Garantie, bevorzugt und mit Leihwagen.

ich kann mich bisher nicht beklagen.

Warum Renault in Anführungszeichen?
Weil für das klappen dieser Problemlösungen in erster Linie meine Werkstatt und Renault Österreich verantwortlich sind.

Man darf das also nicht so einfach verallgemeinern.


Gruß
Berny
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #424902 antworten auf 422933 ] Sat, 23 March 2019 19:10 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
UH ist gerade offline UH
Beiträge: 6502
Registriert: September 2015
Ort: Salzburg
Guru
Hallo,

Bei meinem wurde bis jetzt jeder Fehler behoben, auch wenn der in der Werkstatt nicht sichtbar gewesen ist. Es hat ausgereicht, wenn ich das Problem beschrieben habe.
Also alles hängt von der Quslität der Werkstatt ab, egal, in welcher Hinsicht.

Liebe Grüße
Udo
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #424906 antworten auf 424902 ] Sat, 23 March 2019 20:15 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
madimek ist gerade offline madimek
Beiträge: 96
Registriert: February 2018
Ort: Thüringen
Espace Freund
Hei,
Und meine Werkstatt hat Geräusche bei der Probefahrt Gehört die mir nicht aufgefallen sind, sodass wahrscheinlich das Getriebe gewechselt werden muß.
LG Martin
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #425841 antworten auf 424906 ] Thu, 11 April 2019 23:10 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Oliver ist gerade offline Oliver
Beiträge: 9
Registriert: July 2018
Ort: Berlin
Grünschnabel
Hallo Martin,

was waren das für Geräusche vom Getriebe ?
Eine Art mechanisches Klacken beim Gangwechsel in den niedrigen Gängen, z.B. bei runterschalten 2.Gang in 1. Gang ?

Ich habe nämlich bei meinem ein solches Geräusch das die Werkstatt für normal hält, ich bin aber der Meinung dass das Geräusch in den ersten 10.000 KM noch nicht da war und sich erst seit ca. 5000 Km äussert.

Oliver
Re: Reset von drivingEco, Durchschnittsgeschwindigkeit, Distanz bei niedrigen Temperaturen [message #425842 antworten auf 425841 ] Fri, 12 April 2019 05:39 Zum vorherigen Beitrag gehen
madimek ist gerade offline madimek
Beiträge: 96
Registriert: February 2018
Ort: Thüringen
Espace Freund
Hei Oliver,
Ich selbst habe es nicht gehört. Es sollen aber Klack Geräusche gewesen sein und auch im ausgekuppelten Zustand hörbar gewesen sein. Auch war an einer Stelle Öl von außen sichtbar.
Ich habe den 160er Diesel.

Gestern konnte ich meinen Dicken mit neuem Getriebe wieder haben.

LG Martin
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Falsche Räder ab Werk?
Nächstes Thema:Kurzer Bericht in der BILD
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Fri Apr 26 18:46:48 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01538 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software