Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Marder schaden
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Marder schaden [message #420597] Thu, 27 December 2018 16:05 Zum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöchen an alle

Habe da ein kleines Problem.
Ein Marder hat bei meiner Espe die Zündkabel durchgebissen und warscheinlich noch irgend ein Kabel welches für die Tankanzeige ist.
Hat vieleicht jemand eine Ahnung wo im Motorraum so ein Kabel langläuft? Dann brauche ich nicht lange suchen bei der Kälte Very Happy

Danke im vorraus MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #420605 antworten auf 420597 ] Thu, 27 December 2018 16:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1640
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi

solange die Benzinpumpe noch läuft, ist die doch Anzeige zweitrangig Wink

2 der 4 Adern zur Pumpe gehen doch zum Sicherungskasten im Motorraum, wo das Kraftstoffpumpenrelais ist. Da dürften die anderen beiden Adern für die Anzeige auch nicht weit weg sein .... gehen ja weiter zum Display

Sicher, dass das Kabel auch vom Marder beschädigt wurde?? .... oder vielleicht doch ein Problem vom Display / BII??

Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Marder schaden [message #420639 antworten auf 420597 ] Fri, 28 December 2018 07:31 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hi Rainer

Das stimmt das es zweitrangig ist.
Ob der Marder jetzt ein Kabel von der Anzeige durchgebissen hat kann ich nicht mit bestimmtheit sagen,nur vor dem schaden war noch alles in Ordnung mit der Anzeige.
Mein Espace ist der 2,0 L mit 114 PS Bj97 da dürfte das Problem mit dem Display / BII doch eigentlich nicht auftreten denke ich.

MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #420640 antworten auf 420597 ] Fri, 28 December 2018 07:39 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöchen

Mir fällt gerade ein das dieses Problem bei mir schon mal vorgekommen ist,der ausfall dieser Tankanzeige.
Das hatte sich dann von alleine behoben grübel.
Vielleicht ist das jetzt doch eher ein zufall.
MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #420643 antworten auf 420640 ] Fri, 28 December 2018 08:45 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1640
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi
wenn das so ist, würde ich mal die Batterie kurz mal abhängen und wieder anstecken. Mal sehen, was dann passiert ..... außer dass die gespeicherten Radiosender weg sind und evtl der Tageskilometerzähler / ø-Verbrauchsanzeige auf Null ist


Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Marder schaden [message #420674 antworten auf 420597 ] Fri, 28 December 2018 16:07 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöchen Rainer

Werde ich mal testen ,bin gespannt.

Danke MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #421595 antworten auf 420597 ] Thu, 17 January 2019 05:16 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöchen Rainer

Habe gestern dann mal getestet was passiert wenn ich die Batterie abklemme. Keine besserung.Ab und an zeigt mir die Anzeige mal 2
Striche, kurz darauf gehts dann wieder auf Reserve. grübel
Meistens giebts die veränderung wenn die Zündung an gemacht oder nachgetankt wird.
Ich werde mal auf besseres Wetter warten und dann mal genauer nachsehen.

MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #421601 antworten auf 421595 ] Thu, 17 January 2019 07:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo Detlef,

das mit dem Display kann unsere auch. Einmal zeigt sie drei Eier an und dann nix mehr oder ein Ei. Bei uns liegt der Fehler im Display.

Wenn ich dann oben auf das Armaturenbrett klopfe kommt die Anzeige meist wieder oder man wartet ein zwei Tage und dann ist alles wieder OK.

Das ist ein Kontakt Problem im Display. Kalte Lötstelle oder dieses Flachbandkabel von der Platine zum Display hat keinen richtigen Kontakt.

Werde es bei unserem prüfen wenn die zweite Lampe der Display Beleuchtung ausfällt.

Gruß
Torsten
Re: Marder schaden [message #421671 antworten auf 420597 ] Fri, 18 January 2019 11:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöche Torsten

Das mit dem auf das Amaturenbrett klopfen mache ich ab und an mal in verbindung mit der Beleuchtung der Amatur.In verbindung der Tankanzeige habe ich das noch nicht probiert.Werde ich bei gelegenheit auch mal testen. Very Happy Nichts unversucht lassen .
MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #422190 antworten auf 420597 ] Mon, 28 January 2019 05:25 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöchen
Habe dann mal die Zeit gefunden die Batterie mal kurz abzuklemmen.
Keine veränderung an der Anzeige.Auch ein Klopfen auf das Amaturenbrett brachte keine besserung.Habe dann mal voll getankt,
und siehe da ich habe eine Anzeige.Zwar nicht so wie es sich gehört
alle Eier aber immer hin.Glaube drei Eier fehlen.
MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #422193 antworten auf 422190 ] Mon, 28 January 2019 07:55 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1640
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi

vor dem Tank, also im Bereich des Filters, ist doch der Stecker für die Benzinpumpe.
Hast du den Stecker schon mal angeschaut? Sind die Kontakte sauber?

Wie bereits erwähnt, sind am Stecker 4 Kabel. 2 (Strom und Masse) für die Pumpe und 2 (die dünneren Kabel) für die Anzeige, bzw, Schwimmer im Tank.

Interessant wäre zu wissen, welchen Widerstandswert zeigt dir der Schwimmer nach dem Tanken an, also wenn der Tank voll ist.
.... und was passiert, wenn du einen regelbaren Widerstand, also einen Poti an das andere Ende des Steckers hängst, das dann zum Steuergerät / Display geht.

Der Fehler könnte auch am Schwimmer direkt oder am Stecker direkt an der Pumpe liegen.


Kabel dünn (braun/rosa und gelb) Tankgeber / Schwimmer
Kabel dick: weiß 12V und schwarz Masse


Widerstand Pumpe ca 1 Ω

Widerstand Schwimmer:
ca 40 Ω / Tank voll / 9 Eier
ca 100 bis 130 Ω / 7 Eier
ca 290 Ω / 3 Eier

..... je höher also der Widerstand des Schwimmers oder auch Übergangswiderstand an einem Stecker, desto weniger Eier zeigt die Tankanzeige an.
Ist der (Übergangs)-Widerstand zu hoch, wird leer angezeigt.

Der Poti sollte also den Wert von 40 bis 1 kΩ haben. Kannst ja auch feste Widerstände zum Testen nehmen.

Also erst mal messen, was der Schwimmer anzeigt und dann mal verschiedene Werte für das Display testen.


Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Marder schaden [message #422259 antworten auf 420597 ] Tue, 29 January 2019 05:17 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöchen Rainer

Danke für die Antwort.
Diese Punkte werde ich mal durchtesten wenn das Wetter etwas besser ist.
MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #423234 antworten auf 420597 ] Sun, 17 February 2019 15:27 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöchen an alle

Heute habe ich dann mal nachgesehen ob der Geber im Tank für die Tankanzeige überhaupt funktioniert.
Dafür habe ich einen Geber, den ich noch in der Garage hatte, an stelle des verbauten angeklemmt.Siehe da die Tankanzeige zeigte tatsächlich etwas an.Also ist der Geber im Tank defekt.Nun erstmal den Tank soweit wie möglich leer Fahren damit er für die demontage nicht so schwer ist.
MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #423241 antworten auf 423234 ] Sun, 17 February 2019 17:53 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1640
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi

für alle, die hier mitlesen

..... ein paar Bilder vom Tankgeber und vom Stecker der Förderpumpe

.... je, nachdem, wo du die andere Förderpumpe angesteckt hast, könnte es ein defektes Kabel vom vorderen Stecker (also die Steckverbindung vor dem Tank) bis zum hinteren Stecker sein, ein schlechter Kontakt vom Stecker an der Förderpumpe oder auch wirklich der Geber defekt sein


index.php/fa/73856/0/


index.php/fa/73857/0/



Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Marder schaden [message #423260 antworten auf 420597 ] Sun, 17 February 2019 19:49 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5746
Registriert: March 2008
Ort: 41747 Viersen
Guru
Hi

wo wir gerade beim Thema sind:
Der Stecker hat 4 Anschlüsse.
2 sind für + und -
die anderen beiden für die Anzeige.

2 Kabel sind etwas dicker. Die sind doch bestimmt für die Stromversorgung.
Welcher ist für + und welcher für -?

Frage deshalb, weil ich den Tank ausgebaut habe, der aber noch
halb bis 3/4 voll ist.

Habe ein Brett auf dem Getriebeheber befestigt worauf der jetzt liegt.

Möchte den mit der Pumpe leer pumpen.

Deswegen meine frage.

LG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer

Ersatzteile im Internet bestellen?
Nein Danke, ich unterstütze den Einzelhandel vor Ort, möchte mich auch mit Verkäufer unterhalten können.
Re: Marder schaden [message #423264 antworten auf 423260 ] Sun, 17 February 2019 20:27 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1640
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi Alex

richtig, die dickeren Kabel sind für die Förderpumpe, die dünneren Kabel sind für den Geber

• Pin Nr. 4, der zweite Pin von links ist Kabel schwarz >> Masse
• Pin Nr. 2, der zweite Pin von rechts ins Kabel rot, >> +12 V


Gruß Rainer

[Aktualisiert am: Sun, 17 February 2019 20:29]


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Marder schaden [message #423272 antworten auf 420597 ] Mon, 18 February 2019 05:16 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallo an alle

Ob es jetzt der Geber oder aber die Kontakte oben auf der Fördereineheit sind werde ich dann sehen wenn der Tank ab ist.
So richtig anfreunden will ich mich nicht das es der Geber sein soll,aber nichts ist unmöglich.Angesteckt hatte ich den Ersatzgeber
an dem Stecker direkt neben dem Spritfilter.
MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #425685 antworten auf 420597 ] Sun, 07 April 2019 19:53 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöchen an alle

So bin dann heute mal dazu gekommen nach der Tankanzeige zu schauen. Bei dem Wetter fast eine Freude.Tankanzeige funktioniert wieder.Es waren nur die Kontakte oben auf der Fördereinheit.
Bischen Batteriepolfett draufgeschmiert und ein paar mal rein und raus gesteckt und alles war wieder in Butter. :applaus: Ich
war eigentlich der Meinung das der Tank so gut wie leer war,Pustekuchen ,er war fast voll. Aua! Hat aber trotzdem hingehauen.
MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
Re: Marder schaden [message #425686 antworten auf 425685 ] Sun, 07 April 2019 19:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1640
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi

da dann Glückwunsch zur erfolgreichen OP :applaus:


Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Marder schaden [message #425690 antworten auf 420597 ] Mon, 08 April 2019 05:23 Zum vorherigen Beitrag gehen
detlef-rs ist gerade offline detlef-rs
Beiträge: 349
Registriert: January 2007
Ort: Remscheid
Alter Hase
Hallöchen

Danke Danke.
Habe bei dieser gelegenheit auch gleich die nächste Stelle entdeckt welche meine aufmerksamkeit braucht.
Der Schweller auf der Beifahrerseite ist dierekt neben dem Tank ein wenig durchgerostet.
Das hat dann aber Zeit bis zum Sommer.

MFG detlef-rs


Fahre gerne Mopet oder meinen JE das Fahrende Wohnzimmer.
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Starre Bremsleitung Fahrerseite Vorne
Nächstes Thema:JE 3.0 V6 Quietschenden Keilriemen
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Wed Aug 21 08:04:38 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01597 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software