Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » 5 Gang rastet nicht mehr ein
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
5 Gang rastet nicht mehr ein [message #344351] Mon, 01 June 2015 10:33 Zum nächsten Beitrag gehen
pauli1982 ist gerade offline pauli1982
Beiträge: 12
Registriert: April 2015
Ort: Duisburg
Espace Freund
Hallo zusammen . Kann mir einer vielleicht helfen bei mir geht der 5. Gang nicht mehr rein . Was können die Ursachen dafür sein und kann man das selber reparieren und lieber einen Fachmann machen lassen . Matra f bj 1997
Re: 5 Gang rastet nicht mehr ein [message #344357 antworten auf 344351 ] Mon, 01 June 2015 12:20 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
T.A. ist gerade offline T.A.
Beiträge: 101
Registriert: September 2007
Ort: Tirol
Alter Hase
Hallo
beim JE Getriebe ist Seitlich ein Deckel, darunter verbirgt sich eine Schraube. Wenn diese locker ist, spring der 5te leicht raus, oder wie bei Dir erst gar nicht richtig rein.

Ob dahinter Öl ist und wie fest die Schraube sein soll weiss ich nicht.

Aber such mal nach 5.Gang Schraube.

Gruß
T.A.


2.0 16V G-JE BJ2001
82000km - 100001km durch
CAN Bus, 6-fachCD defekt aber jetzt mit AUX-IN in Kühlbox, Schaltgetriebeschaden 120Tkm
Re: 5 Gang rastet nicht mehr ein [message #344458 antworten auf 344351 ] Wed, 03 June 2015 09:52 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
xjrtina
Beiträge: 2288
Registriert: November 2006
Ort: Köln
Guru
Moderator
Hallo Pauli,

Du solltest den Wagen nicht mehr bewegen, sonst droht Dir ein Getriebeschaden. Das ist ziemlich sicher die 5.Gang-Seuche wie T.A. schon festgestellt hat.

Ja, man kann das selber reparieren. Eigentlich braucht man nur Getriebeöl, Loctite und Werkzeug, sowie was zum sicheren Aufbocken. Aber auch in einer Werkstatt sollte das nicht allzuteuer werden, nur muß man den Wagen auch dort hinbekommen.... aber eben nicht hinfahren, sonst vielleicht Getriebeschaden Wink .

Getriebeöl ablassen, den seitlichen Deckel( meistens weiß oder ab und an auch grün) vorne, seitlich links am Getriebe öffnen, auf die Dichtung aufpassen oder eh neue besorgen. Da guckst Du auf die Hauptwelle nebst große Überwurfmutter und auf das 5.Gangrad mit Schraube. Meistens ist die Schraube die Ursache, aber nicht immer Wink , bei mir war die Mutter locker. Die Gewinde ölfrei machen, Loctite drauf und anziehen. Zusammenbauen, Öl wieder rein, fertig.

Laut Diadingens hat die Mutter der Primärwelle ein Anzugdrehmoment von 13,5 daNm, die Schraube der Sekundärwelle 8 daNm .

Gruß Tina

[Aktualisiert am: Wed, 03 June 2015 10:15]


Vorsicht! Frau am Schrauber Very Happy

´00 - ´06 J117 2000-1 Bj (EZ) 05/91 Blau:heul:
´06 - ?? JE 2.0 8V RXE Bj ( EZ) 02/97 Cypressengrün:applaus: mit Gasanlage seit April'08 http://images.spritmonitor.de/292867_5.png LPG
Re: 5 Gang rastet nicht mehr ein [message #344471 antworten auf 344351 ] Wed, 03 June 2015 13:16 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
pauli1982 ist gerade offline pauli1982
Beiträge: 12
Registriert: April 2015
Ort: Duisburg
Espace Freund
Hallo Tina, erstmal ein riesen danke schön für deine detaillierte aussage. So dann fange ich mal an Very Happy ich habe mir vor 6 Wochen das auto geholt seid dem geht der 5 Gang nicht . Also fahre die ganze zeit nur mit 4 Gänge und muss noch bis freitag warten da kommt er auf die Bühne . Bin vor kurzem Papa geworden deswegen brauchte ich einen 7 Sitzer . Dann fange ich mal an was daAuto alles hat : Bremse nicht richtig entlüften ist schon 4 mal gemacht worden aber geht trotzdem noch nicht richtig . Dann geht während der Fahrt die Tachoanzeige einfach auf 0 und dann läuft auch nicht die Kilometer Zahl . Jetzt seid 2 Wochen geht die tankanzeige auch nicht mehr mehr bleibt bei 2 Striche stehen . Kommt auch keine Warnung wenn Tank in die Reserve geht. Zetralverieglung geht auch nicht mit dem schlüssel also nur von innen . Die oilanzeige zeigt leer an obwohl oil voll ist . wenn ich 80 kmh fahre zittert das lenkrad . So das wars erst mal vllt hast du ja noch ein paar tipps für mich und werde freitag das auf jeden erstmal machen mit schraube !!! Also würde sagen richtiger Volltreffer für das Auto 600 Euro :applaus:

MFG Pauli
Re: 5 Gang rastet nicht mehr ein [message #344472 antworten auf 344471 ] Wed, 03 June 2015 13:24 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15535
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Hallo,

pauli1982 schrieb am Wed, 03 June 2015 13:16

Dann geht während der Fahrt die Tachoanzeige einfach auf 0 und dann läuft auch nicht die Kilometer Zahl .


Tachogeber, keine grosse Sache. Müsste unter 100 Euro kosten und man kann in der Werkstatt drauf warten.

pauli1982 schrieb am Wed, 03 June 2015 13:16

Zetralverieglung geht auch nicht mit dem schlüssel also nur von innen


Mit beiden Schlüsseln nicht? Batterie schon mal gewechselt? Schon mal mit einer Digicam (z.B. Handy) getestet, ob der/die Schlüssel noch senden (Infrarotlicht ist im Kameradisplay sichtbar)? Beim manuelle Schließen besteht die Gefahr, das das Schloß irgendwann kaputtgeht, das ist nicht für die Dauerbenutzung ausgelegt.


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png


Möchtest Du etwas spannendes lesen, fesselnd bis zum Ende?
Re: 5 Gang rastet nicht mehr ein [message #344475 antworten auf 344351 ] Wed, 03 June 2015 13:37 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
pauli1982 ist gerade offline pauli1982
Beiträge: 12
Registriert: April 2015
Ort: Duisburg
Espace Freund
Tachogeber habe ich schon gekauft der wird Freitag auch gewechselt hoffe das dieses problem dann schon mal weg ist !Habe nur einen Schlüssel und da Habe ich die Batterie schon gewechsel geht nicht mal das licht an also geht nicht ! Nein habe ich noch nicht getestet . War bei Renault die wollen 340 euro für den neuen Schlüssel .
Re: 5 Gang rastet nicht mehr ein [message #344476 antworten auf 344471 ] Wed, 03 June 2015 13:40 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
xjrtina
Beiträge: 2288
Registriert: November 2006
Ort: Köln
Guru
Moderator
Hi Pauli,

pauli1982 schrieb am Wed, 03 June 2015 13:16

Very Happy ich habe mir vor 6 Wochen das auto geholt seid dem geht der 5 Gang nicht . Also fahre die ganze zeit nur mit 4 Gänge und muss noch bis freitag warten da kommt er auf die Bühne .


Dann haste bisher unglaubliches Schwein gehabt Razz , hier gibt es genug Kollegen, die wegen dieses "Weiterfahrens" ein neues Getriebe brauchten. Guck Dir da bitte aber genau die Zähne der Getrieberäder an, ob die jetzt kein Karies haben Wink.

Tachogeber : Das ist bei unseren alten Möhren eine simple Sache, da ist meist nur ein neuer Tachogeber fällig, der sitzt logischerweise unten am Getriebe und ist wohl recht einfach zu tauschen( genaue Position weiß ich nicht, weil ich an dem noch nie dran war) habe aber irgendwas von obendrauf im Kopf. Da sollte sich im Forum aber was zu finden, denn das ist ein Standartproblem Wink .

Zentralverriegelung:

Meist sie die ZV -Module in den Schlüsseln verstorben. Da sich aber keine anderen anlernen lassen und wenn überhaupt original noch zu kaufen, auch sehr teuer sind, ist die einfachste und schnellste Lösung eine Nachbau Funkfernbedienung für ca. 20-30 Schleifen. Ist bei unseren Autos ohne Can-Bus auch kein Hexenwerk das anzuklemmen. Ich hab 30 Minuten gebraucht Wink .

Ölstandsanzeige:

Könnte auch der Geber am Motor fratze sein, wenn aber genug Öl drin ist, ist das Problem ja erstmal nachrangig und kann später behandelt werden Wink

Tankanzeige:

Ähnliches Problem, Gebereinheit... aber die sitzt mit allem Zipp und Zapp im Tank und den muß man dafür abbauen... auch hierzu wirst Du einiges im Forum finden. Würde ich aber auch erstmal als Nachrangig einstufen solange Du genug Benzin im Tank hast ...

Bremsen hab ich gerade keine richtige Idee, warum das nicht funktioniert hat, wenn man es richtig gemacht hat? Irgendwas undicht? Oder falsche Vorgehensweise? ... aber da gibt es noch genug Experten hier, die vielelicht eine gute Idee haben.

Das wichtigste ist erstmal Dein Getriebe und der 5. Gang, für den Rest helfen wir gerne, wenn Du noch Fragen hast.
Alle deine Probleme sind nix außergewöhnliches und sicherlich im Forum mehrfach drin. Aber manchmal eben schwierig die richtigen Antworten zu fnden, wenn also Fragen sind, frag einfach Wink

Gruß Tina


Vorsicht! Frau am Schrauber Very Happy

´00 - ´06 J117 2000-1 Bj (EZ) 05/91 Blau:heul:
´06 - ?? JE 2.0 8V RXE Bj ( EZ) 02/97 Cypressengrün:applaus: mit Gasanlage seit April'08 http://images.spritmonitor.de/292867_5.png LPG
Re: 5 Gang rastet nicht mehr ein [message #344478 antworten auf 344475 ] Wed, 03 June 2015 13:49 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15535
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
pauli1982 schrieb am Wed, 03 June 2015 13:37

!Habe nur einen Schlüssel und da Habe ich die Batterie schon gewechsel geht nicht mal das licht an also geht nicht !


So blöde es klingt, hier hatten schon einige den Effekt, das die Schlüssel nur mit Batterien von Renault funktionierten grübel Ausserdem würde ich den Schlüssel mal öffnen, Kontakte reinigen, nach gebrochenen Anschlüßen schauen.


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png


Möchtest Du etwas spannendes lesen, fesselnd bis zum Ende?
Re: 5 Gang rastet nicht mehr ein [message #344479 antworten auf 344476 ] Wed, 03 June 2015 13:52 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
xjrtina
Beiträge: 2288
Registriert: November 2006
Ort: Köln
Guru
Moderator
Hi Pauli,

nochmal ich Very Happy . Nachdem ich jetzt Eure / Deine Antworten gelesen hab.

Zum Thema Schlüssel : Tu Dir selber einen Gefallen und lasse wenigstens den Schlüsselbart und den Quarz der WFS ( sitzt in dem Gehäuse drin) kopieren... Das geht wohl recht problemlos und kostet nicht die Welt.

Wir hatte vor ein paar Wochen jemanden, der genau diesen einen Schlüssel verloren hatte. Zum großen Glück hat er den Schlüssel wiederbekommen, alles andere wäre extrem unkomisch und recht teuer geworden Wink .

Gruß Tina


Vorsicht! Frau am Schrauber Very Happy

´00 - ´06 J117 2000-1 Bj (EZ) 05/91 Blau:heul:
´06 - ?? JE 2.0 8V RXE Bj ( EZ) 02/97 Cypressengrün:applaus: mit Gasanlage seit April'08 http://images.spritmonitor.de/292867_5.png LPG
Re: 5 Gang rastet nicht mehr ein [message #344480 antworten auf 344351 ] Wed, 03 June 2015 13:53 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
pauli1982 ist gerade offline pauli1982
Beiträge: 12
Registriert: April 2015
Ort: Duisburg
Espace Freund
Andreas danke dir für deine antwort ! Geöffnet habe ich sie schon sieht alles in Ordnund aus und das mit der renault Batterie wäre ein Hammer
Re: 5 Gang rastet nicht mehr ein [message #344481 antworten auf 344351 ] Wed, 03 June 2015 14:00 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
pauli1982 ist gerade offline pauli1982
Beiträge: 12
Registriert: April 2015
Ort: Duisburg
Espace Freund
Hallo erstmal mal nochmal ! Ichdanke euch für eure schnellen antworten alle !! Ich glaub ihr werdet meine ne Seelsorgemhilfe Cool
Ich habe nur wenig also nicht viel von Autos sagen wir mal bisschen mehr wie ein Laie aber Tina das was du geschrieben hast mit der zentralverrieglung da verstehe ich mal nur bahnhof. Bei der oil anzeige wie iwie alle anzeigen mal gehen sie ja mal nicht als wäre wackel kontakt der oilanzeige spirtanzeige kmh anzeige keine ahung wie das alles mit einander zusammen hängt . einzigste anzeige die immer geht ist radio uhr uhr
Re: 5 Gang rastet nicht mehr ein [message #344482 antworten auf 344351 ] Wed, 03 June 2015 14:03 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
pauli1982 ist gerade offline pauli1982
Beiträge: 12
Registriert: April 2015
Ort: Duisburg
Espace Freund
Und ich schreibe wie ein Analphabeten sorry wegen der Rechtschreibung aber mein kleiner hält mich gerade voll auf Trapp .
Re: 5 Gang rastet nicht mehr ein [message #344485 antworten auf 344481 ] Wed, 03 June 2015 14:18 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
xjrtina
Beiträge: 2288
Registriert: November 2006
Ort: Köln
Guru
Moderator
Hi Pauli,

pauli1982 schrieb am Wed, 03 June 2015 14:00


Ich habe nur wenig also nicht viel von Autos sagen wir mal bisschen mehr wie ein Laie aber Tina das was du geschrieben hast mit der zentralverrieglung da verstehe ich mal nur bahnhof.


Very Happy Welcher Bahnhof genau? Very Happy

Okay, ich versuche es mal einfach zu erklären... Embarassed

Wir haben in unseren Autochens Infrarot- Fernbedienungen, gerne sterben die Module in den Schlüsseln ( wenn Du das Problem mit den Batterien ausschließen kannst) ... es gibt bei Ibah sogenannte Universal-Funkfernbedienungen zu kaufen.

Hier die zum Beispiel.

Die kann man am Auto zwischenhängen und die steuert dann die ZV... aber vorsicht, wenn du sowas kaufst, keine mit Klappschlüsseln. Das gibt nur Murx mit dem Quarz der WFS. Ich hab meinen Originalschlüssel und zusätzlich ein Anhänger mit der Steuerung für die ZV ...

Jetzt verständlicher? Wenn nicht, formulier mal eine Frage, was Du nicht nachbvollziehen kannst Wink

Ähmmmm, Ölanzeige .... Dir ist klar, das die Ölanzeige (rechts im Display die gestapelten Eier) nur die ersten 10 Sekunden den Ölstand anzeigen... danach wechselt der in den Kühlwasser-Temparaturmodus und Du hast nur max. 4 Eier bei warmem Motor.... oder meinst Du, Du bekommst einen Fehlermeldung in dem kleinen viereckigen Display, wo später die Uhr erscheint? Fragen über Fragen ... formulier mal genauer was mit den Anzeigen passiert ...

Achso, wahrscheinlich hast Du auch kein Handbuch um das nachlesen zu können ... Hier gibt es links die Rubrik Handbücher Wink

Gruß Tina

...die jetzt leider weg muß, aber heute abend gerne weiter deine Fragen beantwortet Very Happy Cool

Gruß Tina

[Aktualisiert am: Wed, 03 June 2015 14:21]


Vorsicht! Frau am Schrauber Very Happy

´00 - ´06 J117 2000-1 Bj (EZ) 05/91 Blau:heul:
´06 - ?? JE 2.0 8V RXE Bj ( EZ) 02/97 Cypressengrün:applaus: mit Gasanlage seit April'08 http://images.spritmonitor.de/292867_5.png LPG
Re: 5 Gang rastet nicht mehr ein [message #344488 antworten auf 344351 ] Wed, 03 June 2015 14:53 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
pauli1982 ist gerade offline pauli1982
Beiträge: 12
Registriert: April 2015
Ort: Duisburg
Espace Freund
Super danke das mit dem Schlüssel habe ich jetzt verstanden . Hoffe ist nicht so schwer einzubauen . Und das mit der Oielanzeige ist ja klar wenn ich das Auto starte die ersten sek. ist die Oilanzeige aber mal zeigt der leer an oder mal voll wie er gerade Lust hat . Nein bekomme auch kein Fehlermeldung zeigt mal leer oder voll an
Re: 5 Gang rastet nicht mehr ein [message #345144 antworten auf 344351 ] Wed, 17 June 2015 17:11 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
pauli1982 ist gerade offline pauli1982
Beiträge: 12
Registriert: April 2015
Ort: Duisburg
Espace Freund
Hallo zusammen. Habe das mit der Schraube jetzt gemacht hat leider nicht geklappt obwohl die Schraube ziemlich locker war . Jetzt suche ich halt weiter ein Getriebe finde aber leider keins . Tachogeber habe ich auch gewechselt Tacho geht wieder und die Benzinanzeige auch ! Warum auch immer . Und das mit der ZV also den Schlüssel von Ebay traue ich mich irgendwie nicht weiss nicht genau welchen ich da nehmen muss und wo ich drauf achten muss und weiss auch nicht wirklich ob ich das selber angeschlossen bekomme ! Ist das anschliessen schwer und welchen sollte ich da holen oder besser nicht .
Re: 5 Gang rastet nicht mehr ein [message #345153 antworten auf 344351 ] Wed, 17 June 2015 19:56 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Eselvertragshändler ist gerade offline Eselvertragshändler
Beiträge: 180
Registriert: November 2013
Ort: München
Alter Hase
Servus,
ich hätte einen kompletten 5ten Gang, aus einem guten Getriebe bei dem das Diff einen Zahn verloren hat.
Bei Intresse kannst mich ja anschreiben!?
Grüße Franz



Fahrzeug:
Espace IV 1,9 aus 2006
Grand Espace III 2.0 16V aus 2000 mit LPG
Re: 5 Gang rastet nicht mehr ein [message #345251 antworten auf 345153 ] Fri, 19 June 2015 13:26 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Käferthias ist gerade offline Käferthias
Beiträge: 350
Registriert: October 2010
Ort: bei Tü
Alter Hase
Das Problem mit dem 5ten Gang ist doch, dass die Verzahnung zwischen der Getriebewelle und dem Zahnrad abschrabbelt, wenn man zu lange mit loser Schraube fährt. Leider schrabbelt sich nicht nur das Zahnrad kaputt, sondern auch die Welle. Da hilft nur ein "neues" Getriebe. Es sei denn, man hat ein Schlachtgetriebe mit intakter Welle+Zahnrad und macht aus zwei Getrieben eines.

Ich kann aber aus eigener Erfahrung sagen, dass das nicht ganz einfach ist.

Es macht also meiner Meinung nach keinen Sinn, hier irgendwelche Ersatz-Zahnräder anzubieten, ohne zu wissen, was tatsächlich kaputt ist!

Gruss
Matthias

[Aktualisiert am: Fri, 19 June 2015 13:29]


Geht nich gibts nich!
JE 2.0 16V/Manuell/Bj99 und Citroen Xantia 2.0i
Re: 5 Gang rastet nicht mehr ein [message #345252 antworten auf 345251 ] Fri, 19 June 2015 13:50 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Eselvertragshändler ist gerade offline Eselvertragshändler
Beiträge: 180
Registriert: November 2013
Ort: München
Alter Hase
Schön das du dich mal meldest, du bist doch der, der mir für mein Getriebe eine Becher verkaufen wollte und sich dann nie mehr gemeldet hat! Danke dafür das du so zuverlässig bist!

Zum anderen habe ich auf diese Methode schon Getriebe repariert,
ausserdem kann er ja zuvor nachsehen ob seine Vezahnung noch soweit gut ist!



Käferthias schrieb am Fri, 19 June 2015 13:26

Das Problem mit dem 5ten Gang ist doch, dass die Verzahnung zwischen der Getriebewelle und dem Zahnrad abschrabbelt, wenn man zu lange mit loser Schraube fährt. Leider schrabbelt sich nicht nur das Zahnrad kaputt, sondern auch die Welle. Da hilft nur ein "neues" Getriebe. Es sei denn, man hat ein Schlachtgetriebe mit intakter Welle+Zahnrad und macht aus zwei Getrieben eines.

Ich kann aber aus eigener Erfahrung sagen, dass das nicht ganz einfach ist.

Es macht also meiner Meinung nach keinen Sinn, hier irgendwelche Ersatz-Zahnräder anzubieten, ohne zu wissen, was tatsächlich kaputt ist!

Gruss
Matthias

[Aktualisiert am: Fri, 19 June 2015 13:51]



Fahrzeug:
Espace IV 1,9 aus 2006
Grand Espace III 2.0 16V aus 2000 mit LPG
Re: 5 Gang rastet nicht mehr ein [message #345255 antworten auf 345252 ] Fri, 19 June 2015 15:23 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Käferthias ist gerade offline Käferthias
Beiträge: 350
Registriert: October 2010
Ort: bei Tü
Alter Hase
Das stimmt, ich bin der, der ganz vergessen hat, dass er dir den Becher verkaufen wollte. Was schlicht daran lag, dass ich keine Benachrichtignungen bekomme von diesem Forum hier und ich somit nur hier rein schaue, wenn grade was an meinem Auto kaputt ist. Sorry jedenfalls. Ist wirklich dumm gelaufen und dein Ärger ist berechtigt.

Diese Sache hat hier allerdings nichts verloren, sowas regelt man normalerweise per PN. Auch ändert es nichts an meiner Aussage.

Ist die Welle abgedreht, hilft ein neues Zahnrad nix. Man kann zwar ein Zahnrad montieren, bei dem die Verzahnung noch gut ist und es wird eine Weile funktionieren. Aber über kurz oder lang wird es sich wieder losrütteln und die Welle vollends abfeilen.

Gruss
Matthias

[Aktualisiert am: Fri, 19 June 2015 15:24]


Geht nich gibts nich!
JE 2.0 16V/Manuell/Bj99 und Citroen Xantia 2.0i
Re: 5 Gang rastet nicht mehr ein [message #345256 antworten auf 345255 ] Fri, 19 June 2015 16:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Käferthias ist gerade offline Käferthias
Beiträge: 350
Registriert: October 2010
Ort: bei Tü
Alter Hase
Ich hab zwischenzeitlich ne PM von Pauli bekommen, die ich hier beantworten will. Er fragte, ob ich der Meinung sei, er brauche eine neue Antriebswelle. Die würde am Gummi Öl verlieren.

Ich meinte oben natürlich nicht die Antrienswelle, sondern die Getriebewelle, an der das fünfte Gangrad sitzt. Die müsste man wahrscheinlich tauschen, um das Problem mit dem fünften Gang zu beseitigen. Da wäre es aber viel einfacher, gleich ein anderes Getriebe einzubauen.
Oder du versuchst den Tipp von "Eselvertragshändler". Wenn das klappt, wäre es die einfachste und billigste Lösung. Ich bin halt der Meinung, dass das nicht lange halten wird. (Wer weiss, wie lange das Getriebe schon mit dem Defekt gelaufen ist?)
Im Citroenforum wird öfters empfohlen, das Zahnrad des fünften Gangs einfach auszubauen und wegzulassen. Dann hat man zwar keinen fünften Gang, kann aber erstmal gefahrlos weiterfahren.
Hier hatte ich mal Bilder von der Welle und dem Zahnrad gemacht. Damit klar ist, wovon ich spreche:
http://www.espace-freunde.net/forum/index.php/m/280857/


Wenn deine Antriebswellendichtung defekt ist, muss man das natürlich machen. Ich hab meine beiden Antriebswellen irgendwo bei Amazon gekauft, haben je umd die 140 Euro neu gekostet und hatten beide einen Riss in der Manschette vom Transport. Darauf also achten!

Ganz generell, wenn ich mir die Geschichte oben so ansehe, was an dem Auto so alles defekt ist, das ist schon schlimm. Hast du das alles gewusst beim Kauf? Bei den ganzen Schäden wäre es eigentlich billiger, ein anderes Auto zu suchen, das nicht derart viele Defekte hat bzw. besser gewartet wurde. Ich könnte mir vorstellen, das noch einiges anderes hochkommt...

Was mich auch interessiert: Wie gut kennst du dich denn aus, schraubermässig? Machst du solche Reparaturen selbst oder hast du eine Werkstatt oder einen Schrauber, der dir hilft?

[Aktualisiert am: Fri, 19 June 2015 17:11]


Geht nich gibts nich!
JE 2.0 16V/Manuell/Bj99 und Citroen Xantia 2.0i
Re: 5 Gang rastet nicht mehr ein [message #345257 antworten auf 344351 ] Fri, 19 June 2015 17:12 Zum vorherigen Beitrag gehen
pauli1982 ist gerade offline pauli1982
Beiträge: 12
Registriert: April 2015
Ort: Duisburg
Espace Freund
Hi. Nein die meisten Sachen wusste ich nicht . Aber das Auto ist vom besten freund sein Papa der hat so eine kleine hinterhof Werkstatt. Der repariert die Sachen alle am Auto . Er wusste von paar Sachen am Auto und von paar nicht . Die Sachen die er alle wusste da zahle ich nichts für soll nur die Sachen günstig besorgen die er auch zahlt . Und für die Sachen die er nichts wusste Zahl ich halt nur Material kosten machen tut er mir alles . Das mit dem getriebe wusste er z.b.
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Kleines Probl. mit Rückstellung Tageskilometer
Nächstes Thema:espace 3 JE 2.2l TD baujahr 98 Zündschloß
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Sat Jul 21 17:23:36 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01617 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software