Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » Blick übern Zaun » Clio 2 - Neuer Verstärker und nix geht mehr.
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
icon4.gif  Clio 2 - Neuer Verstärker und nix geht mehr. [message #440292] Sun, 14 June 2020 23:10 Zum nächsten Beitrag gehen
ipluethi ist gerade offline ipluethi
Beiträge: 102
Registriert: October 2012
Ort: solothurn
Alter Hase
moin gemeinde

mein kumpel dreht nächstens am rad. warum?

der reihe nach: er fährt nen clio 2 1.6 16V - wenn ich richtig bin nen 2000er. müsste die papiere suchen wenn das jetzt bereits wichtig ist.

er ist in österreich, und baute da mit nem elektriker zusammen nen verstärker ein - nun hat er alles an fehlermeldungen was es gibt

http://www.mrpiercing.ch/forum/mike/01.jpg

verkabelung an der batterie

http://www.mrpiercing.ch/forum/mike/02.jpg

verkabelung am verstärker

http://www.mrpiercing.ch/forum/mike/03.jpg

nun fährt das auto noch max 10 km/h, wurde in die nächste werkstätte abgeschleppt (in A haid ansfelden) und keiner kann aufs steuergerät zugreifen (die werden wohl kein clip-in haben).

hat einer von euch, passenderweise in der nähe von ihm ne ahnung was da alles sein könnte? ist es möglich das das steuergerät einen schuss abbekommen hat?

ich wär froh wenn er so kosten-ersparend und zeitnah wie möglich zurück in die schweiz kann, da seine kunden zur zeit an mir hängenbleiben (er kann euch auch in tattoo's bezahlen Smile )

hilfe wär cool. ich denk, ihr schreibt hm ne whatsapp, ich setz hier mit seiner erlaubniss seine nummer hin.

tel und kommunikation per whatsapp. +41 76 361 13 58

danke für die direkte kommunikation

lg stef Aua!


<a href="http://www.spritmonitor.de/de/detailansicht/995849.html" target="_blank"> <img src="http://images.spritmonitor.de/995849.png" alt="Spritmonitor.de" border="0"> </a>

...wer den Rost nicht Ehrt, ist des Bleches nicht Wehrt ...

Cars:
chevy - buick - oldsmobile - opel - renault - bmw - mercedes - vw - nissan - chrysler - and many more ...
Re: Clio 2 - Neuer Verstärker und nix geht mehr. [message #440293 antworten auf 440292 ] Sun, 14 June 2020 23:12 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ipluethi ist gerade offline ipluethi
Beiträge: 102
Registriert: October 2012
Ort: solothurn
Alter Hase
hier noch der link zum verstärkerdoku:



lg stef https://catalogs.pioneer-car.eu/Manuals/GM_A3702_57070000114 60S_manual/#/

[Aktualisiert am: Sun, 14 June 2020 23:13]


<a href="http://www.spritmonitor.de/de/detailansicht/995849.html" target="_blank"> <img src="http://images.spritmonitor.de/995849.png" alt="Spritmonitor.de" border="0"> </a>

...wer den Rost nicht Ehrt, ist des Bleches nicht Wehrt ...

Cars:
chevy - buick - oldsmobile - opel - renault - bmw - mercedes - vw - nissan - chrysler - and many more ...
Re: Clio 2 - Neuer Verstärker und nix geht mehr. [message #440308 antworten auf 440293 ] Mon, 15 June 2020 10:11 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 2045
Registriert: August 2013
Ort: 86956 Schongau
Guru
Hi

zum Verstärker kann ich nichts sagen, aber ich hoffe doch, dass während der ganzen Bastelei die Batterie abgeklemmt war.

Fahrzeug mit Clip auslesen und nachsehen, welche Fehler waren und sich löschen lassen und welche Fehler aktuell immer noch vorhanden sind

Was während dieser Arbeit alles ausgebaut und/oder abgeklemmt wurde, wäre auch interessant


Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, 500.000 km (12/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Clio 2 - Neuer Verstärker und nix geht mehr. [message #440319 antworten auf 440308 ] Mon, 15 June 2020 13:56 Zum vorherigen Beitrag gehen
weissJ117 ist gerade offline weissJ117
Beiträge: 7192
Registriert: November 2005
Ort: Dornbirn
Guru
Moderator

hallo Cool
yew5 schrieb am Mon, 15 June 2020 10:11

Hi

zum Verstärker kann ich nichts sagen, aber ich hoffe doch, dass während der ganzen Bastelei die Batterie abgeklemmt war.

Fahrzeug mit Clip auslesen und nachsehen, welche Fehler waren und sich löschen lassen und welche Fehler aktuell immer noch vorhanden sind

Was während dieser Arbeit alles ausgebaut und/oder abgeklemmt wurde, wäre auch interessant


Gruß Rainer

und das fehlende kabel für die boxen nachrüsten.

auch ich geh von einer montage mit angeschlosssener batterie aus.

nebenbei bemerkt:
solche verstärker leeren die batterie erstaunlich schnell... Twisted Evil

euer werner ad

[Aktualisiert am: Mon, 15 June 2020 13:58]


espace "2000 TSE" phase I; baujahr: feb. 1987; febr. 2008: 330.000km; silber-metallise
04.01.2010: knappe 370.000km herzstillstand um 00:15 bei minus 9°C; 3-tage später: schnurrt mit "neuem" herz vom quadra mit 135.000km
ist am 1. september 2015 mit 450.000km in den ewigen ruhestand getreten und gegen einen kangoo bj. 2014 ersetzt worden.

http://www.schlosserei-weiss.at/
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Generatorfreilauf nachrüsten
Nächstes Thema:Kurbelwellenritzel frisst Rillenriemen
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Thu Mar 4 22:19:37 CET 2021

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01287 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software