Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Stellmotor Zentralverriegelung
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Stellmotor Zentralverriegelung [message #417467] Wed, 17 October 2018 11:48 Zum nächsten Beitrag gehen
Sam ist gerade offline Sam
Beiträge: 31
Registriert: March 2016
Ort: Antibes
Espace Freund
Hallo zusammen!
Meine Heckklappe liess sich nicht mehr öffnen, dann habe ich wie im Forum gut beschrieben eine Öffnung eingeschnitten, um an den Mechanismus heranzukommen.
Nach Säubern, Einfetten etc. muss ich feststellen, dass der Stellmotor zwar schliesst, aber nicht öffnet (das muss ich mechanisch von innen über die Öffnung machen).
Jetzt bin ich auf der Suche im Internet nach einen neuen Stellmotor. Dazu habe ich zwei Fragen:
1.Kennt einer von euch zufällig die Teilenummer.
2.Sind die Stellmotoren der Türen identisch mit dem der Heckklappe?
Grüsse
Sam06
Re: Stellmotor Zentralverriegelung [message #417474 antworten auf 417467 ] Wed, 17 October 2018 16:02 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
quixo ist gerade offline quixo
Beiträge: 877
Registriert: December 2005
Ort: Huglfing (Nähe München / Garmi...
Espace-Verrückter
Servus,

hast du mal geprüft, ob es am Motor oder an einem Kabel liegt. Die Kabelbrüche sind ja bekanntlich sehr bekannt bei unseren Autos.

Habe auch gerade vor Kurzem an 3 von 4 Türen löten dürfen.

Gruss
Armin


..... 01er JE 2.0 16V the Race mit BRC-Gasanlage ... aktuell
..... 02er GJE 2.0 16V the Race ... aktuell
..... Citroen C3 1.4 16V ..... aktuell
..... JEEP CJ7 5.0 V8, Jg79 ..... mit H-Kennzeichen

..... 98er GJE 2.0 8V von 90 - 220tkm ...... verbringt seine Rente in Bulgarien
..... 99er GJE 3.0 .... verkauft
Re: Stellmotor Zentralverriegelung [message #417477 antworten auf 417474 ] Wed, 17 October 2018 16:33 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Sam ist gerade offline Sam
Beiträge: 31
Registriert: March 2016
Ort: Antibes
Espace Freund
Servus,
und danke für die Idee. Den Strom habe ich gecheckt und ja auch alles sauber gemacht. Aber es ist schon eigenartig, dass der Kofferraum verschlossen werden kann mittels ZV, aber nicht geöffnet. Der Stellmotor quietscht auch irgendwie bei Betätigung. Da dachte ich halt, ich suche im Internet günstigen Ersatz, wei bei Renault soll der Motor über 70 ¤ kosten.
Gruss
Sam
Re: Stellmotor Zentralverriegelung [message #417479 antworten auf 417467 ] Wed, 17 October 2018 16:46 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
quixo ist gerade offline quixo
Beiträge: 877
Registriert: December 2005
Ort: Huglfing (Nähe München / Garmi...
Espace-Verrückter
Servus,

naja, eigenartig eigentlich nicht. Es gibt ein Kabel zum Öffnen und eins zum Schliessen. Also schon mal drei Kabel die zum Motor gehen (so habe ich es wenigstens verstanden).

Das Quitschen deutet auf Schwergängigkeit hin. Ab und zu reicht ein Haufen WD40, aber nicht immer.

Poste doch dein Anliegen im Suche Bereich. Hier gibt es sicherlich ausreichend Motoren.

Ich hätte vielleicht auch noch ein Motor rumliegen, müsste mal schauen.

Gruss
Armin


..... 01er JE 2.0 16V the Race mit BRC-Gasanlage ... aktuell
..... 02er GJE 2.0 16V the Race ... aktuell
..... Citroen C3 1.4 16V ..... aktuell
..... JEEP CJ7 5.0 V8, Jg79 ..... mit H-Kennzeichen

..... 98er GJE 2.0 8V von 90 - 220tkm ...... verbringt seine Rente in Bulgarien
..... 99er GJE 3.0 .... verkauft
Re: Stellmotor Zentralverriegelung [message #417503 antworten auf 417479 ] Thu, 18 October 2018 07:47 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Sam ist gerade offline Sam
Beiträge: 31
Registriert: March 2016
Ort: Antibes
Espace Freund
Servus,
und nochmals Danke. Ich werde am Wochenende nochmals checken, ob auch Strom beim Öffnen da ist.
Gruss
Sam06
Re: Stellmotor Zentralverriegelung [message #417529 antworten auf 417467 ] Thu, 18 October 2018 17:05 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Sam ist gerade offline Sam
Beiträge: 31
Registriert: March 2016
Ort: Antibes
Espace Freund
Hallo zusammen,
also ich meine jetzt, dass Armin recht hat: es liegt wohl an den Kabeln. Damit wäre also mein Problem gelöst, zumindest kommendes Wochenede, wenn ich alles gecheckt habe.
Mich würde jetzt aber trotzdem noch interessieren, ob die Stellmotoren der Heckklappe baugleich sind mit denen der Türen...
Grüsse
Sam

[Aktualisiert am: Thu, 18 October 2018 17:06]

Re: Stellmotor Zentralverriegelung [message #417541 antworten auf 417529 ] Thu, 18 October 2018 19:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1396
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi Sam

hab grad, weil ich sowieso drin war, nach der Teilenummer geschaut

Türmagnet XC50
7701038652
(Heckklappe / Scheibe fest)


Betätigung VA52
6025001797
(Türen vorne und hinten)


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 462.708 km (10/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Stellmotor Zentralverriegelung [message #417550 antworten auf 417541 ] Thu, 18 October 2018 23:00 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Sam ist gerade offline Sam
Beiträge: 31
Registriert: March 2016
Ort: Antibes
Espace Freund
Hallo Rainer,
die Teilenummern habe ich notiert, super... Mal schauen, ob der Check am Wochende was bringt. Ansonsten mit den Teilenummern findet man den Motor für etwa 10 ¤ inklusive Lieferung) im Internet. Ob die wohl was taugen, wenn Renault über 70 ¤ verlangt?
Vielen Dank und schönes Wochenende !
Sam
Re: Stellmotor Zentralverriegelung [message #417638 antworten auf 417550 ] Sat, 20 October 2018 17:45 Zum vorherigen Beitrag gehen
Sam ist gerade offline Sam
Beiträge: 31
Registriert: March 2016
Ort: Antibes
Espace Freund
Hallo zusammen,
und nochmals Danke. Das Problem ist gelöst: nochmals Säubern, vor allem Kabel, WD40...und es geht wieder.
Schönes Wochenende!
Sam
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Antriebswelle fahrerseite
Nächstes Thema:Sicherung Abblendlicht ! Wo ?
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Wed Nov 14 19:31:07 CET 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01364 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software