Homepage - FAQ - Album und Bilddatenbank - Links - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Kriechstrom bei Nässe
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Kriechstrom bei Nässe [message #403871] Sun, 04 February 2018 21:23 Zum nächsten Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
Moin allerseits,

bei meiner Diva habe ich nun ein lästiges Problem, bei dem ich hier im Forum noch auf ein paar Tipps hoffe.

Mein GJE verliert seit 2 Wochen über Nacht die Batterieladung, der Spannungsabfall geht innerhalb von 7 Stunden von 12,6 auf 11,1 V. Irgendwo gibt es einen größeren Kriechstrom.

Seit acht Tagen messe ich den Spannungsabfall mit einem Multimeter unter unterschiedlichen Bedingungen. Bisherige Ergebnisse:
1. Der Kriechstrom ist unabhängig von dem versteckten Schalter unter dem Armaturenbrett, mit dem die BII stromlos geschaltet wird.
2. Er tritt nur bei Regen/Nässe auf. Ich konnte noch nicht herausfinden, ob es an Nässe von oben oder von unten liegt. Auf jeden Fall ist alles wieder okay, wenn der Wagen 2 Tage trocken gestanden hat. Draußen, nicht in einer Garage oder geheizt.
3. Heute habe ich einzeln die Sicherungen gezogen und parallel mit dem Multimeter den Kriechstrom gemessen. Beim Ziehen der 10A-Sicherung für die Instrumente ging der Strom fast auf Null zurück.

Bei diesem Fehlerbild kommt für mich jetzt nicht ein einzelnes Bauelement, sondern eher ein Kabelproblem infrage.

Gibt es einen Plan, wie die Kabel verlegt sind?

Oder weiß jemand eine bekannte Schwachstelle, wo Kabel durchscheuern könnten?

An dieser Sicherung hängt auch die Stromversorgung des Kastens über dem Spiegel hängt, denn das Licht dort geht beim Ziehen der Sicherung aus. Weiß jemand, wie die Kabel von unten zu diesem Kasten verlaufen? Gehen die durch die hinteren A-Säulen re. oder li., oder verlaufen sie durch die B-Säulen hinter den Vordersitzen?

Morgen werde ich auch mal bei meiner Werkstatt fragen (eine freie Werkstatt mit alten Renault-Spezis).

Danke und Gruß,
Martin

[Aktualisiert am: Sun, 04 February 2018 21:25]


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
Re: Kriechstrom bei Nässe [message #403878 antworten auf 403871 ] Sun, 04 February 2018 21:56 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15398
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Hallo,

Martin aus Hamburg schrieb am Sun, 04 February 2018 21:23

3. Heute habe ich einzeln die Sicherungen gezogen und parallel mit dem Multimeter den Kriechstrom gemessen. Beim Ziehen der 10A-Sicherung für die Instrumente ging der Strom fast auf Null zurück.


Das Fach im Beifahrer-Fussraum (Sicherungen und BII) ist trocken?

Martin aus Hamburg schrieb am Sun, 04 February 2018 21:23


An dieser Sicherung hängt auch die Stromversorgung des Kastens über dem Spiegel hängt, denn das Licht dort geht beim Ziehen der Sicherung aus. Weiß jemand, wie die Kabel von unten zu diesem Kasten verlaufen? Gehen die durch die hinteren A-Säulen re. oder li., oder verlaufen sie durch die B-Säulen hinter den Vordersitzen?



A-Säule Fahrerseite, ich weiss nur nicht mehr, ob die vordere oder die hintere. Unter dem Lautsprecher sitzt die Steckverbindung für diesen Kabelbaum.


Gruß, Andreas aB

[Aktualisiert am: Sun, 04 February 2018 21:57]


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png


Möchtest Du etwas spannendes lesen, fesselnd bis zum Ende?
Re: Kriechstrom bei Nässe [message #403883 antworten auf 403878 ] Sun, 04 February 2018 22:40 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
Danke für die schnelle Antwort, Andreas.

Ja, das Fach im Fußraum ist trocken.

Dann werde ich mal bei Gelegenheit links den Lautsprecher ausbauen und dort weiter forschen.

Viele Grüße - Martin


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
Re: Kriechstrom bei Nässe [message #403885 antworten auf 403883 ] Mon, 05 February 2018 06:42 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15398
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Hast Du denn schon mal die Dachkonsole abgenommen und geschaut, wie es da aussieht? Antennenfuss wäre ja eine mögliche Quelle für Nässe.


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png


Möchtest Du etwas spannendes lesen, fesselnd bis zum Ende?
Re: Kriechstrom bei Nässe [message #403906 antworten auf 403871 ] Tue, 06 February 2018 01:53 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
XploreJe0
Beiträge: 17
Registriert: January 2015
Espace Freund
Hallo Martin aus Hamburg,

sollte der Heckscheibenwischer,aus welchen Grund auch immer,
nicht in seiner regulären Park-Ausgangs -Position gestellt sein,kann
dadurch die Bord-Batterie entladen werden.

MfG.hari


Grande Espace JE 2.2dT Baujahr 04/2000
Motorcode:G8T17 >>VERKAUFT<<

Espace II J63 Baujahr 1994
Turbodiesel 88PS.
Re: Kriechstrom bei Nässe [message #403982 antworten auf 403871 ] Wed, 07 February 2018 22:27 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
Moin allerseits,

heute bin ich endlich dazu gekommen, mal oben unter der Dachkonsole nachzusehen: alles trocken. Das sieht auch nicht danach aus, also ob dort überhaupt schon mal Wasser reingekommen wäre.

Also geht's bei Gelegenheit dann mal unterm li. Lautsprecher weiter...

Immerhin ist derzeit ja trockenes Winterwetter - meine Diva funktioniert tadellos wie in alten Zeiten. :applaus:

Ich melde mich wieder, wenn es Neuigkeiten gibt.

Viele Grüße - Martin


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
Re: Kriechstrom bei Nässe [message #404452 antworten auf 403982 ] Fri, 16 February 2018 15:52 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Iceman ist gerade offline Iceman
Beiträge: 95
Registriert: April 2006
Ort: Düsseldorf
Espace Freund
Hallo Martin aus Hamburg,Andreas aus B

war jetzt seit Donnerstag Nachts um 0100 in die Schweiz. Also 22h Fahr- und Standbetrieb nur am Donnerstag, in Summe ca 1800km runtergeknattert, davon etwa 17 in Schneeregen und Regen) Dort (CH) hab ich seit DO 1700 bis heut morgen 0600 vorm Hotel abgestellt gestanden. Das Fahrzeug war dunkel, kein Licht irgendwo...

Über Nacht weiter Sturm und Schneegraupel mit Regen

Und heut morgen vorm Hotel war Standlicht an. Aua!

Ich hab jetzt daheim die Batterie abgeklemmt. Es ist ja mal trocken, auch von der Rückfahrt waren 6 der 7h trocken... aber überall wird ja Salz gestreut...

Morgen früh (Samstag, 17.02.) kommt der Retest.

Alles funzt normal. Blinker, Abblend, Fernlicht, Nebel, Bremse
Am Lenkstockschalter gehen die Nebelscheinwerfer in 0-Stellung an.
Es gibt bei offener Fahrertür Alarm.

Nur über die Schaltfunktionen kriegste das Standlicht nicht aus.

Gibt es irgendwo einen Plan wie man/frau hier bei der Fehlersuche vorgehen kann ?

Lieben Gruß an alle...

[Aktualisiert am: Fri, 16 February 2018 15:55]


Laitoja pitkin ylös ja nopeat ratkaisut

2002er Grand Espace 2.2dci 310TKM
Re: Kriechstrom bei Nässe [message #404461 antworten auf 404452 ] Fri, 16 February 2018 17:44 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1168
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi

eine Starterbatterie, die mit Salz überzogen ist, entlädt sich über das Gehäuse - egal ob es trocken oder feucht ist. Die Luftfeuchtigkeit reicht da auch schon aus.

Hab das auch schon mal gehabt und lange gesucht.

Batterie raus und in der Wanne mit Wasser und etwas Spülmittel abgewaschen und getrocknet


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Kriechstrom bei Nässe [message #404888 antworten auf 403871 ] Fri, 23 February 2018 15:36 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
Hallo allerseits,

hier mal der aktuelle Stand: Es gibt nichts Neues.

Da es in der letzten Zeit trocken war, gab es keine Probleme. Auch 2-3 Tage Parken in der Kälte (immer draußen), ohne dass das Fz. bewegt wurde, macht nichts - meine Diva startet ohne Probleme.

Kontrolliert habe ich schon:
- Abdichtung Dachantenne (alles trocken in der Dachkonsole, auch als draußen noch mieses Wetter war)
- Kabelverbindungen zum li. Außenspiegel (habe auch noch den Außenspiegel selbst abgebaut)

Mein Leidensdruck ist deutlich gemindert, weil ich jetzt einfach die Sicherung ziehe, wenn ich im Regen unterwegs war. Dann kann ich wieder bedenkenlos lange parken, muss eben nur vor dem Losfahren einmal die Sicherung wieder reinstecken. Stört viel weniger als das Abklemmen der Batterie.

Ich will der Sache aber schon noch auf den Grund gehen und werde auf jeden Fall das Ergebnis hier noch posten.

Schönes WE an alle - Martin


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
Re: Kriechstrom bei Nässe [message #404905 antworten auf 404888 ] Sat, 24 February 2018 00:09 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1168
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi
du kannst dir doch übergangsweise eine Sicherung mit aussen liegenden Schalter basteln. Dann sparst du dir das Öffnen und Schließen der Klappe für die Sicherungen


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Kriechstrom bei Nässe [message #407165 antworten auf 403871 ] Tue, 10 April 2018 12:19 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
Hallo zusammen,

hier mal ein kleines Update, leider noch keine Lösung:

Über Wochen habe ich bei Nässe immer die besagte Sicherung gezogen und alles war gut. Wenn es mal 2 Tage in Folge trocken war, habe ich die Sicherung drin gelassen, und die Batterie wurde nicht entladen. Also alles ganz berechenbar.

Am Samstagabend habe ich das Auto vorm Haus abgestellt und die Sicherung nicht gezogen, weil es seit Freitagmorgen trocken und inzwischen ja auch ganz schön warm war.
Am Sonntagmorgen: 11,4V - nix ging mehr. Batterie 2h geladen, dann reichte es wieder und ich konnte fahren. Zufällig fiel mir dabei auf, dass die Schalter bei 2 Innenleuchten auf "Dauerstrom" standen, aber nicht die Lampen nicht leuchteten. Schalter hin und her bewegt, und manchmal ging die Lampe kurz an. Irgendwie sind diese Schalter Murks... Habe daraufhin bei 6 Innenleuchten die Stecker abgezogen, nur Fahrertür- und Kofferraumleuchte (die an der Seite) sind noch angeschlossen. Alle Kabel und Stecker, die ich sehen konnte, sahen gut aus. Auch Spuren von Wassereinbruch konnte ich nirgendwo entdecken.
Abends Sicherung raus und nach 1 Stunde noch mal kontrolliert: Batteriespannung wieder unter 12V. Was soll das? Habe aber nicht weiter nachgeforscht und einfach über Nacht das Ladegerät angeschlossen.
Montagmorgen: Spannung nur 12,0 V - hmm, merkwürdig. Sicherung rein und losgefahren. Am Büro geparkt, Sicherung raus.
Montagnachmittag: Ich will vom Büro losfahren, aber Batterie ist wieder leer. Trotz gezogener Sicherung. Wagen angeschoben, springt sofort an. 20 km zum Boot gefahren, sicherheitshalber Batterie abgeklemmt und am Boot gearbeitet. Dann nach hause gefahren, wieder 20 km. Zu Hause ist die Spannung auf 12,7 V. Nach dem Abendessen noch mal kontrolliert: Spannung unverändert. Hä??? Also gerade mal alles i.O., so kann ich natürlich nicht mehr messen, ob jetzt ein anderer Stromkreis betroffen ist.

Bin gerade etwas genervt und ratlos... Ich hoffe, der Kriechstrom tritt wieder zuverlässig auf und ich kann endlich die Ursache identifizieren. Absuchen des Unterbodens und Motorraums hat absolut keine verknickten oder beschädigten Kabelkanäle finden können.

Ich melde mich wieder, wenn es was Neues gibt.

Ach so: Hat irgendjemand Infos darüber, wie die Kabelverteilung vom Sicherungskasten zu den einzelnen Innenleuchten aussieht? Vielleicht gibt es dafür noch irgendeine dezentrale Unterverteilung? Und wo genau laufen die Kabel längs?

Viele Grüße - Martin

[Aktualisiert am: Tue, 10 April 2018 12:20]


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
Lösung (noch mit kleinem Fragezeichen) [message #407857 antworten auf 407165 ] Mon, 23 April 2018 10:39 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
Moin allerseits,

am Wochenende habe ich Zeit gehabt, mich mal wieder diesem Thema zu widmen. Und ich bin ganz optimistisch, dass ich jetzt die Quelle des Übels lokalisiert habe: den Kontaktschalter in der Heckklappe, der bei Öffnen der Klappe die Laderaumbeleuchtung einschaltet.

Dieser Schalter befindet sich in der Heckklappenverriegelung rechts. Leider kommt man von innen nicht dran, sodass ich nicht direkt messen konnte, was dort passiert. Wenn man die schwarze Abdeckkappe, die von außen über der Verriegelung steckt, entfernt, dann sieht man leider auch nur das Gehäuse. Und weil ich noch nie Probleme mit der Heckklappenverriegelung hatte, habe ich den Mechanismus mit den Stangen nicht ausbauen wollen.

Glücklicherweise konnte ich innen in der Heckklappe das Kabel, das zu diesem Kontaktschalter führt, schnell identifizieren und an einer Steckverbindung trennen. Danach floss kein erhöhter Strom mehr (egal ob Heckklappe offen oder geschlossen war).

Nun geht das Licht nicht mehr an, wenn ich die Klappe öffne, aber das stört mich nicht. Der Heckscheibenwischer läuft ganz normal, wenn ich ihn einschalte.

Ich verstehe immer noch nicht, wieso zuletzt auch bei gezogener Sicherung durch diesen Kontakt Strom fließen konnte. Aber das ist mir momentan egal - ich habe gerade keine Lust, mich in die Tiefen des CAN-Bus im JE einzuarbeiten.

Die nächsten Wochen werden zeigen, ob das Problem tatsächlich endgültig gelöst ist.

Viele Grüße - Martin


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
Re: Lösung (noch mit kleinem Fragezeichen) [message #407922 antworten auf 407857 ] Wed, 25 April 2018 00:39 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Dorosha ist gerade offline Dorosha
Beiträge: 1205
Registriert: January 2013
Ort: Wadern
Espace-Verrückter

Hallo,

komisch...sollte der Wagen nicht automatisch nach ca. 10-30min die Innenraumleuchtungen bzw. etwaige Kontaktschalter abschalten, sodass man nicht ausversehen irgenwo Licht anlassen kann?

Habe nämlich ebenso grade mit meiner Heckklappe und dem Schalter zu kämpfen...dass dieser die Kofferraumleuchte beim schliessen nicht abschaltet...bzw. nur auf kurzen Druck hinten auf die Heckklappe dies geschieht.


Achja wenn du den Wagen abschliesst mit der Funktaste...blinken dann die Blinker 2x? Falls nicht wäre irgendwo eine Tür/Klappe nicht richtig geschlossen also ein Kontaktschalter kein “Kontakt“ bzw. diesbezüglich irgendwo Licht an im Innenraum Wink


Beste Grüße
Daniel

[Aktualisiert am: Wed, 25 April 2018 00:46]


Espace JE0L, 2.0 16V Bj. 2002 (Aktuell)

Espace JE0D,3.0l V6 12V Bj.1997 (Motorschaden, jaaaa... Richtig... Motorschaden...dem AD8 Getriebe geht es super...dennoch super Motor der gerne auch über 500.000km hällt!)
——————
Ford Mondeo MK1, 1.8l 16V Bj.1996

Der Schrauber schraubt, der Hebel wächst,
es steigt die Kraft, die Schraube ächtzt.
Zu spät erst merkt die Großhirnrinde:
Die Schraube hatte ein Linksgewinde.
Re: Kriechstrom bei Nässe [message #407926 antworten auf 403871 ] Wed, 25 April 2018 09:47 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
klein.le
Beiträge: 2928
Registriert: April 2006
Ort: Lemgo
Guru
Moin,
ein gewisser Strom wird zur Systemüberwachung immer fließen müssen (FB, BC, etc).
Möglicherweise solltest Du mal die Batterie in den Kreis der Verdächtigen mit einbeziehen.
Besten Gruß
Helmut


See you in space

<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
J115, 2,1TD Bj.1985 ; 1993-1995
J635, 2,1TD Bj.1993 - "Rennold" ; 1995-2015
Twingo 1,2 mit LPG Prins Bj. 2001 als Dinghi; 2014 -
J637 Quadra, 2,2 Bj. 1994; LPG Eifel-KME - "Quadriga" ; 2014 -
Twingo 1,2 Bj. 1997 als Dinghi II; 2015 -
GJE 2,2 dci Bj 2001 - "JE t' aime"; 2015 -
>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>
Ignore by Permanentkleinschreibern
Re: Lösung (noch mit kleinem Fragezeichen) [message #408204 antworten auf 407922 ] Wed, 02 May 2018 14:17 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
Dorosha schrieb am Wed, 25 April 2018 00:39

Hallo,

komisch...sollte der Wagen nicht automatisch nach ca. 10-30min die Innenraumleuchtungen bzw. etwaige Kontaktschalter abschalten, sodass man nicht ausversehen irgenwo Licht anlassen kann?
...

Achja wenn du den Wagen abschliesst mit der Funktaste...blinken dann die Blinker 2x? Falls nicht wäre irgendwo eine Tür/Klappe nicht richtig geschlossen also ein Kontaktschalter kein “Kontakt“ bzw. diesbezüglich irgendwo Licht an im Innenraum Wink



Hallo Daniel und alle,

ja die Innenbeleuchtung geht nach einiger Zeit automatisch aus. Allerdings haben die Innenleuchten im hinteren Bereich in den letzten Monaten nie geleuchtet, auch nicht bei geöffneten hinteren Türen oder Klappe. (Lampen alle i. O.)

Auch das zweimalige Blinken beim Abschließen war immer da. Sonst hätte ich ja vorher schon gesehen, was los ist.

Aber seit gestern bin ich wieder schlauer: Das war's noch nicht. Gestern Nachmittag wollte ich nämlich losfahren (nachdem ich die Diva am Montagabend gegen 20h abgestellt hatte), und die Batterie war wieder leer. Heute Abend sehen wir weiter ...

Viele Grüße - Martin


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
Re: Kriechstrom bei Nässe [message #408205 antworten auf 407926 ] Wed, 02 May 2018 14:22 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
klein.le schrieb am Wed, 25 April 2018 09:47

Moin,
ein gewisser Strom wird zur Systemüberwachung immer fließen müssen (FB, BC, etc).
Möglicherweise solltest Du mal die Batterie in den Kreis der Verdächtigen mit einbeziehen.
Besten Gruß
Helmut


Ja klar, etwas Strom fließt immer (ca. 40 mA). Aber ich habe zeitweise über 2 A gemessen.

Batterie ist 2 Jahre alt und wurde vom Freundlichen mit Batterietester überprüft - alles ok. Ich habe ja auch zwischendrin bei winterlicher Kälte wochenlang keine Probleme gehabt, wenn ich die Sicherung gezogen hatte.

Danke jedenfalls fürs Mitgrübeln!

Viele Grüße - Martin


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
Re: Kriechstrom bei Nässe [message #408309 antworten auf 408205 ] Fri, 04 May 2018 00:06 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
octiwalt ist gerade offline octiwalt
Beiträge: 18
Registriert: November 2014
Espace Freund
Hallo an alle, die mitlesen:
ich habe an meinem JE 3.0 dasselbe Problem, irgendwann ist die Batterie nach 2 Tagen total leer. Habe schon einige neue Batterien eingebaut. Grund ist, daß ein Ruhestrom von bis zu 2 A manchmal vorhanden ist ( gemessen mit DC-Strommesszange an den Batterie-Anschlußleitungen ). Aber dieser hohe Srom ist nicht immer vorhanden, manchmal sind es 200 mA, dann wieder 100 mA, in den meisten Fällen geht der Strom nach einiger Zeit ruckartig auf geringere Werte zurück ( ca. 2o mA ). Das sieht nach Steuergerät(en) aus, die sich nicht "schlafen legen". Grund dafür sind irgendwelche Eingangssignale oder Telegramme anderer Steuergeräte die andersartig sind wie sonst. Grund können Hardwareprobleme sein (z,B. Schalter die nicht richtig schalten) oder auch Software-Probleme. Extrem schwer zu identifizieren! Daimler hatte in den 90er Jahren hier auch extreme Probleme.
Ich meine es geht nur mit Fachkenntnis und dem Renault-Schaltungsbuch (in der Bucht zu ersteigern - oft nicht billig).
Dann die Sicherung für jedes Steuergerät suchen. Bei Conrad gibt es einen Einsatz, den man in den jeweiligen Sicherungshalter einsetzt und man kann dann noch einen Strommesser in den Kreis schalten kann. Das hilft einem das Steuergerät zu identifizieren, das den erhöhten Strom dauerhaft zieht. Wenn man das Steuergerät hat, sämtliche darauf laufende Schalter, Thermostaten, CAN-Anschlüsse überprüfen ( Kontaktwiderstand, Korrosion, Isolationsverlust, usw. ) bis man den oder die Übeltäter hat. Das ist ziemlich zeitaufwändig. Hinweis: das Airbag-Steuergerät nicht von der 12V-Plusspannung trennen, da sich manche Geräteserien beim mehrfachen abtrennen dauerhaft verriegeln. Dann muß man das Gerät zum entriegeln an einen Spezialisten senden (Adresse hier im Forum).
Viel Erfolg und freundliche Grüße
octiwalt
Re: Kriechstrom bei Nässe [message #408325 antworten auf 408309 ] Fri, 04 May 2018 13:35 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
Hallo octiwalt,

danke für diese Hinweise, auch wenn ich sie erstmal eher als abschreckend bezeichnen würde. Aber was du beschreibst, passt zu dem, was ich über die Monate beobachtet habe.

Du schreibst: "Ich habe ... dasselbe Problem."
Hast du denn schon die Ursache lokalisieren können? Oder zumindest das Steuergerät?

Viele Grüße - Martin


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
Re: Kriechstrom bei Nässe [message #408544 antworten auf 408325 ] Tue, 08 May 2018 21:40 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Dorosha ist gerade offline Dorosha
Beiträge: 1205
Registriert: January 2013
Ort: Wadern
Espace-Verrückter

Hallo,

du hast ja geschrieben dass der Heckscheibenwischer normal funktioniert.

Dennoch den Post nicht ausschlagen!

Zitat:

Hallo Martin aus Hamburg,

sollte der Heckscheibenwischer,aus welchen Grund auch immer,
nicht in seiner regulären Park-Ausgangs -Position gestellt sein,kann
dadurch die Bord-Batterie entladen werden.

MfG.hari


Dies ist beim JE nicht unüblich und hat schon so manche Batterien leergesaugt!

Da du ja auch geschrieben hast dass du den Fehler in der Heckpartie vermutest etc.

Kannst du mal Testweise wenn wieder erhöter Strom flies dessen Sicherung ziehen?


Zitat:

Glücklicherweise konnte ich innen in der Heckklappe das Kabel, das zu diesem Kontaktschalter führt, schnell identifizieren und an einer Steckverbindung trennen. Danach floss kein erhöhter Strom mehr (egal ob Heckklappe offen oder geschlossen war).



Könntest du diesbezüglich nicht mal die Innenraumleuchten abklemmen und dann schauen ob noch erhöter Strom fliest?


Irgendetwas stimmt hinten nicht...aufgescheuertes Kabel, Kontaktschalter oder Wischer...

Steuergeräte würde ich vorerst mal ausschliessen, bis auf evtl. Korrision

Beste Grüße
Daniel

[Aktualisiert am: Tue, 08 May 2018 21:48]


Espace JE0L, 2.0 16V Bj. 2002 (Aktuell)

Espace JE0D,3.0l V6 12V Bj.1997 (Motorschaden, jaaaa... Richtig... Motorschaden...dem AD8 Getriebe geht es super...dennoch super Motor der gerne auch über 500.000km hällt!)
——————
Ford Mondeo MK1, 1.8l 16V Bj.1996

Der Schrauber schraubt, der Hebel wächst,
es steigt die Kraft, die Schraube ächtzt.
Zu spät erst merkt die Großhirnrinde:
Die Schraube hatte ein Linksgewinde.
Re: Kriechstrom bei Nässe [message #408562 antworten auf 408544 ] Wed, 09 May 2018 11:27 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
Hallo Daniel,

danke für deine Hinweise. Ich grübele ja auch weiterhin an dem Thema herum...

Dorosha schrieb am Tue, 08 May 2018 21:40

Hallo,

du hast ja geschrieben dass der Heckscheibenwischer normal funktioniert.

Dennoch den Post nicht ausschlagen!

Zitat:

sollte der Heckscheibenwischer,aus welchen Grund auch immer,
nicht in seiner regulären Park-Ausgangs -Position gestellt sein,kann
dadurch die Bord-Batterie entladen werden.



Dies ist beim JE nicht unüblich und hat schon so manche Batterien leergesaugt!


Meine Diva hat die separat zu öffnende Heckscheibe, und der Heckwischer fährt nach dem Abschalten immer auf seine Halterung.


Zitat:

Da du ja auch geschrieben hast dass du den Fehler in der Heckpartie vermutest etc.

Kannst du mal Testweise wenn wieder erhöter Strom flies dessen Sicherung ziehen?


Der Fehler ist in der letzten Zeit wiederholt aufgetreten, als der Heckwischer überhaupt nicht in Aktion gewesen ist. Also bei trockenem Wetter. Momentan fließt seit Tagen erhöhter Strom, aber die Batterie hängt am Ladegerät, sodass das nicht tragisch ist. Wegen des schönen Wetters fahre ich gerade ganz viel mit dem Fahrrad. Bin aber wegen anderer Prioritäten noch nicht dazu gekommen, die Ursache weiter einzugrenzen, weil das Ziehen von Sicherungen nicht hilft: Ich habe jede einzelne Sicherung im Fußraum gezogen, und der Strom läuft trotzdem in voller Höhe. Sad

Zitat:

Zitat:

Glücklicherweise konnte ich innen in der Heckklappe das Kabel, das zu diesem Kontaktschalter führt, schnell identifizieren und an einer Steckverbindung trennen. Danach floss kein erhöhter Strom mehr (egal ob Heckklappe offen oder geschlossen war).



Könntest du diesbezüglich nicht mal die Innenraumleuchten abklemmen und dann schauen ob noch erhöter Strom fliest?


Irgendetwas stimmt hinten nicht...aufgescheuertes Kabel, Kontaktschalter oder Wischer...

Die Innenleuchten hatte ich bereits abgeklemmt, bevor ich den Türkontaktschalter abgeklemmt habe. Aber wie bereits geschrieben: Momentan läuft der hohe Strom auch trotz gezogener Sicherungen.

Was ich als nächstes tun will: Den Kabelbaum, der rechts oben in die Heckklappe führt, untersuchen. Aber bisher habe ich es nicht geschafft, die Gummitülle aus ihrer Befestigung zu ziehen. (Bin wohl zu zaghaft daran gegangen.)

Viele Grüße - Martin


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
Re: Kriechstrom bei Nässe [message #408563 antworten auf 408562 ] Wed, 09 May 2018 11:35 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15398
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Hallo,

Bj. 99? Das heisst, Du hast die CAN-Bus-Verdrahtung? Dann ist der Wischermotor auch ein Steuergerät bzw. Decoder für den CAN-Bus. Dann kann man m.W. den Wischermotor eh nicht einfach abklemmen, weil man damit alles lahmlegt, was über den Decoder läuft...andererseits....hat der Wischermotor/Decoder dann vielleicht noch eine Sicherung direkt am Gerät??


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png


Möchtest Du etwas spannendes lesen, fesselnd bis zum Ende?
Re: Kriechstrom bei Nässe [message #408751 antworten auf 408563 ] Sun, 13 May 2018 20:01 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
octiwalt ist gerade offline octiwalt
Beiträge: 18
Registriert: November 2014
Espace Freund
Hallo miteinander,
tut mir leid, daß ich mich erst jetzt wieder melde, aber ich war einige Tage unterwegs.
An Martin aus Hamburg: Ich habe einen JE 3.0 24 Ventiler da kann einiges anders sein! Hauptsächlich war es der erhöhte Strom der über die Sicherung F29 (10A) gezogen wurde. Aber es waren auch andere Sicherungen (Stromkreise) die mehr gezogen haben. Definitiv war einmal der Schalter der aufklappbaren Heckscheibe defekt. Dieser Schalter wird vom sog. Heckscheiben-Modul beim Heckscheibenwischer kontrolliert. Das Modul hängt über den CAN-Bus
am Modul BII, das rechts im Fußraum ist. Nach Wechsel des Schalters war der Fehler weg. Einmal hat das BII Modul wieder zu viel gezogen, da habe ich entdeckt, daß die Kontakte an den Steckern oxidiert waren. Nach Reinigung der Kontakte war der Fehler weg. Es ist immer was anderes. Das suchen ist wirklich langwierig, weil man da Abdeckungen abbauen muß um zu messen.
Ich habe Zeiten gehabt da bin ich jeden Abend ca. 1 Stunde nach abstellen des Autos zum messen der Stromaufnahme in die Garage gegangen. Jetzt mache ich es so: das Auto hängt jede Nacht am Ladegerät und dann ist es egal ob da zusätzlich noch 2 A irgendwohin fliessen, morgens kann man dann auf jeden Fall gut starten. Im Urlaub oder unterwegs habe ich 2 tragbare Akkus von Norma gekauft (Walter Autostartakku mit 17 Ah), die ich dann über eine selbsteingebaute Zig.Anzündersteckdose (die immer an 12 Volt hängt und mit 25 A abgesichert ist) parallel zur Autobatterie anstecke. Das hilft auf jeden Fall über eine Nacht. Tagsüber kann
man dann die Akkus wieder laden. Früh kann man dann gut starten.
Aber wie gesagt, das ist nur eine Hilfslösung, bis ich dann Zeit habe wieder zu suchen. Zum suchen braucht man aber auf jeden Fall die Schaltbildsammlung. In dem JE sind soviele Elektronik-Bugs drin, mir ist klar, daß das mit Matra nicht gut gehen konnte. Renault stellt den JE ja wieder selber her, aber hier in den Foren sieht man, daß das Produkt auch nicht viel besser geworden ist.
Viel Erfolg beim Fehlersuchen.

-octiwalt-
Re: Kriechstrom bei Nässe [message #408754 antworten auf 408751 ] Sun, 13 May 2018 20:15 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Dorosha ist gerade offline Dorosha
Beiträge: 1205
Registriert: January 2013
Ort: Wadern
Espace-Verrückter

Zitat:

Renault stellt den JE ja wieder selber her, aber hier in den Foren sieht man, daß das Produkt auch nicht viel besser geworden ist.


Echt wo? Haben will :applaus: :applaus:


Zitat:

Ich habe einen JE 3.0 24 Ventiler da kann einiges anders sein


Nö ist bei CAN-BUS soweit alles gleich...bis evtl. auf den Tempomaten und Automatik...


@Martin


Kannst du evtl. nicht mal diesbezüglich zum Boschdienst oder Renault fahren? SO ist und bleibt es eine Nadel im Heuhaufen.


Beste Grüße
Daniel


Espace JE0L, 2.0 16V Bj. 2002 (Aktuell)

Espace JE0D,3.0l V6 12V Bj.1997 (Motorschaden, jaaaa... Richtig... Motorschaden...dem AD8 Getriebe geht es super...dennoch super Motor der gerne auch über 500.000km hällt!)
——————
Ford Mondeo MK1, 1.8l 16V Bj.1996

Der Schrauber schraubt, der Hebel wächst,
es steigt die Kraft, die Schraube ächtzt.
Zu spät erst merkt die Großhirnrinde:
Die Schraube hatte ein Linksgewinde.
Re: Kriechstrom bei Nässe [message #408759 antworten auf 408544 ] Sun, 13 May 2018 21:51 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
octiwalt ist gerade offline octiwalt
Beiträge: 18
Registriert: November 2014
Espace Freund
Hallo,
natürlich habe ich nicht den JE gemeint, den Renault wieder selbst herstellt, sondern den Espace.
Ist ja klar.
Gruß - octiwalt-
Re: Kriechstrom bei Nässe [message #408889 antworten auf 408754 ] Tue, 15 May 2018 14:22 Zum vorherigen Beitrag gehen
Martin aus Hamburg ist gerade offline Martin aus Hamburg
Beiträge: 37
Registriert: April 2008
Espace Freund
Dorosha schrieb am Sun, 13 May 2018 20:15


@Martin


Kannst du evtl. nicht mal diesbezüglich zum Boschdienst oder Renault fahren? SO ist und bleibt es eine Nadel im Heuhaufen.



Hallo Daniel und @alle,

ja, das wäre vielleicht sinnvoll, wenn das Problem gerade tatsächlich besteht. Aber das tut es ja nicht immer. Gerade hat mein Espace 3 Tage vorm Haus gestanden, und es war alles bestens.

Wenn ich nun einen Termin in einer Werkstatt mache und die dafür bezahle, den Fehler zu suchen, bin ich Geld los ohne irgendein Ergebnis, wenn mal wieder gerade alles in Butter ist. Und auch meine Vermutung "Bereich Heckklappe" ist ja nicht durch aktuelle Fakten erhärtet. Die Problematik hat sich in den letzten zwei Monaten eher verändert in Richtung "kann überall sein".

Viele Grüße - Martin


1992-1996 J63 2,2 Benziner
1999-hoffentlich auf immer GJE 2,0 16V
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Antriebswelle
Nächstes Thema:Motor ruckelt wie ein Traktor
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Fri May 25 05:18:33 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01734 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software