Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Sicherungskasten erwärmen sonst kein start.
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
icon11.gif  Sicherungskasten erwärmen sonst kein start. [message #401264] Mon, 18 December 2017 06:53 Zum nächsten Beitrag gehen
Hanswurst ist gerade offline Hanswurst
Beiträge: 4
Registriert: May 2017
Grünschnabel
Guten Morgen zusammen,
ich bin langsam komplett überfragt was ich noch tun soll. Erstmal zum Fahrzeug:

Renault Espace 3 je
Bj. 2002
2.0 16V 140 PS

Ursprünglich dachte ich meine Batterie gibt den Geist auf, aber inzwischen bin ich mir da auch nicht mehr so sicher.
Es ging jetzt mit den kalten Tagen los, das ich starten wollte und es tat sich kein Mux mehr. Dementsprechend dachte ich die Batterie sei platt. Überbrückt, wieder voll gefahren und am nächsten morgen das selbe spiel. Daraufhin erstmal den Pannendienst gerufen, der mit reiner Starthilfe auch nicht helfen konnte, denn jetzt drehte der Anlasser zwar ganz normal aber der Wagen startet nicht, weil offensichtlich die gesamte Bordelektronik ausgefallen ist. Soll heißen der Tacho etc. bleib dunkel und die rote Leuchte der Wegfahrsperre blinkte auch nicht mehr trotz Starthilfe. Seine Fehlerauslese sagte Sicherungskasten im Fußraum kontrollieren. Alle Sicherungen sowohl dort, als auch alle im Motorraum gemessen und für gut befunden. Außerdem sagte sein Laptop man sollte den Sicherungskasten erwärmen was tatsächlich auch funktionierte. Nach kurzer Zeit kam die rote Leuchte und auch der Tacho wieder und der Wagen startete wieder ganz normal.
Am nächsten Tag wieder versucht los zu fahren. Schlüssel rein, Tacho und Wegfahrsperre leuchteten wie sie sollten aber nach dem umdrehen des Schlüssels kurz den Anlasser gehört aber dann komplett abgesackt. Alles wieder dunkel. Nach dem erwärmen des Kasten und überbrücken ging er dann wieder an.
Jetzt habe ich legte Nacht die Batterie mal voll geladen und mit uns warme genommen weil ich hoffte das es doch nur an der Batterien lag da ja am Tag davor der Tacho noch kurz an ging bis zum Zünden aber auch das brachte nichts denn nach dem einbau der warmen Batterie bleibt Wegfahrsperre und Tacho wieder dunkel.
Die Batterie lag kurz vor dem einbau allerdings bei 12,54 V , also ja eigentlich normal ?

Würde mich sehr über ein paar Antworten freuen.

LG Mario
Re: Sicherungskasten erwärmen sonst kein start. [message #401265 antworten auf 401264 ] Mon, 18 December 2017 06:56 Zum vorherigen Beitrag gehen
Andreas aus Berlin
Beiträge: 15516
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Hallo,

klare Sache, Bj2000-Problem. BII (das ist der schwarze Kasten im Beifahrerfussraum) und/oder Tacho bei einem Reparaturdienst wie z.B. Tachopix reparieren lassen


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png


Möchtest Du etwas spannendes lesen, fesselnd bis zum Ende?
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Motorkabelbaum 24V
Nächstes Thema:Ölverlust
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Tue Jul 17 07:39:50 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01281 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software