Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Beitrag erstellen
Forum:JK
Titel:
Beitrags-Icon:
Kein Icon
Formatierungshilfen:
  
Inhalt:

Forumseinstellungen
HTML Code ist AUS
FUD Code ist AN
Bilder sind AUS
Smilies sind AUS
Zeitspanne zum Bearbeiten: 15 Minuten



Please enter the code shown below:
.########..####..##.....##..########..
.##.........##...###...###..##.....##.
.##.........##...####.####..##.....##.
.######.....##...##.###.##..########..
.##.........##...##.....##..##...##...
.##.........##...##.....##..##....##..
.##........####..##.....##..##.....##.
Optionen:
 


Themenansicht
Re: elektrische Zusatzheizung Wed, 02 January 2019 15:48
Didi1963
:applaus:
oi hat geklappt crazy
Re: elektrische Zusatzheizung Wed, 02 January 2019 17:20
Didi1963
oh !
sehe gerade das erstes bild nicht angezeigt wird. wenigstens bei mir. da sieht man die +pol klemme mit dem sicherungsgedingens.
wenn ich in der anlage auf das erste bild gehe. wird es angezeigt.
das keine masse mehr angeschlossen ist .... dürfte klar sein.
-polklemme ist sauber und nix verschmorgelt. dito +pol.

dietmar

[Aktualisiert am: Wed, 02 January 2019 17:22]

Re: elektrische Zusatzheizung Wed, 02 January 2019 21:42
treckertom
Didi1963 schrieb am Wed, 02 January 2019 15:46


Das Loch Smile
index.php/fa/73320/0/

Die Rolle
index.php/fa/73321/0/

da kommt der rauch hoch. ich tendiere davor.

riecht auch nicht nach verschmortem kabel.
strenger. wie isolationsmaterial.

dietmar

Dietmar, du wirst auf Hilfe vor Ort angewiesen sein.
Denn dein letzter Satz ist Widerspruch in sich.

Wenn es hier aus den Tiefen raucht
index.php/fa/73321/0/
und nach Gummi riecht und das aus der Erinnerung einige Sekunden nach Motorstart eintritt, scheint es der gerissenen Gummiring in der weiter unten liegenden Kurbelwellen-Riemenscheibe zu sein.

Ist die graue Scheibe unten, links neben der eingekringelten mit "Klimakompressor..."-Markierung:
index.php/fa/67973/0/

Grund ist die Klimaanlage, welche auch bei kalten Temperaturen nach dem Motorstart einige Zeit arbeitet, um die Innenraumluft zu entfeuchten.
Das bremst so stark den Rimentrieb, das der gerissene Gummiring in der Riemenscheibe die äusseren Ring nicht mehr mitnimmt. Dreht also durch und gibt durch die Reibung Rauchzeichen von sich.

Die und der ganze Riemen mit Spannrolle gehört dann ausgetauscht.
Wurde der sichtbare Riemen schon einmal getauscht? Dann sollte nach Reno-Vorgaben "eigentlich" die Kurbelwellen-Riemenscheibe mitgetauscht werden.

Lies einmal den Faden JK 2.0 T Kurbelwellen Keilriemenscheibe kaputt: Ursache?, vielleicht findest du parallelen.

Falls du nicht weißt, wie die die Klimaautoatik abgeschaltet wird: Zündung an, Gebläsestufentaste auf minus so lange drücken, bis auf der Anzeige keine Temperatur sondern nur noch -- erscheint.
Das verhindert, das sich die Klimaanlage einschaltet. Aber auch, das überhaupt gelüftet wird.
Dann könntest du einmal starten und beobachten, ob es noch immer Rauchzeichen gibt.
Aus der erinnerung meine ich, das es auf der Scheibe eine Stichmarkierung gibt.
Die ist durch das Beifahrer-Radheis mit eingeschlagenen Rad sichtbar.
Die darf nicht verdreht sein.
Wenn nicht mehr da: Lackstiftstrich aufbringen.

Das einzige, was nicht dazu passen möchte, ist die sich sehr stark entladenen Batterie zum oder auch nach dem Motorstart. grübel
gehe einmal davon aus, die Beobachtungen stimmen noch überein Very Happy

--
Tom

[Aktualisiert am: Wed, 02 January 2019 21:45]

Re: elektrische Zusatzheizung Wed, 02 January 2019 22:22
Didi1963
hallo tom !

der motor kommt ja garnicht zum drehen. volle batterie dran klick/klack batterie auf 10-11 volt und entläd sich dann weiter fröhlich handwarm auch wenn keine karte mehr drin ist.
mit isolation meine ich nicht kabel und auch kein gummi.

wenn früher diese isolierten kupferlitze auf backalitte ankohlte
roch es ähnlich. wobei ich sagen muss das ich vieles momentan anders wahrnehme. liegt in der sache. obwohl ich mir auch nicht jedes kabel mehr ankohle und unter die nase halten würde.
ich hab niemanden vor ort. r. kleinemxxyer wollte für tacho stellen weil alter defekt. 600 öken.
sonst sind hier schraubstätten die bmw und audi als klienten haben.

ggf. hilft das ?

dietmar
Re: elektrische Zusatzheizung Wed, 02 January 2019 22:26
Didi1963
ich versuche mal morgen von hinten nach vorne zu knipsen. bin ein wenig eingeschrängt in meiner beweglichkeit.
hab verstanden was du wissen möchtest.

dietmar
2.0T: Kurzschluss beim Startversuch Wed, 02 January 2019 22:43
treckertom
Didi1963 schrieb am Wed, 02 January 2019 22:22

hallo tom !
der motor kommt ja garnicht zum drehen. volle batterie dran klick/klack batterie auf 10-11 volt und entläd sich dann weiter fröhlich handwarm auch wenn keine karte mehr drin ist.


Dann erst die Minusleitung der Batterie trenen.
Danach könntest du die vom Batteriepluspol nach unten verschwindende Leitung mit den weißen Knubbel (das ist die Leitungssicherung) abschrauben:
index.php/fa/73319/
index.php/fa/73318/
Das in den Kasten hinter der Batterie verschwindenen Kabel wieder anschrauben, das ist fpr die "Restelektrik" ausser Anlasser und der Lichtmaschine.
Batterie-Minusleitung wieder anschrauben.
Startversuch.
Wenn dann kein Kurzschluss und dramaticher Spannungseinbruch, hast du die Verdächtigen (Anlasser und Lichtmaschine) selbst eingekreist.
Didi1963 schrieb am Wed, 02 January 2019 22:22


ich hab niemanden vor ort.
sonst sind hier schraubstätten die bmw und audi als klienten haben.
ggf. hilft das ?
dietmar

Franzosen kochen zwar auch mit Wasser, das negieren die nicht-über-den-Tellerrand-Schauer immer wieder gerne.

Du musst einen Schrauber finden, der sich mit Franzosen auskennt und keine Berührungsängste hat.
Am besten ist jemand bei einem Markenoffenen mit jemanden in der Hütte, der vorher bei Reno war.

Reno selbst macht auch nichts mehr so richtig mit Lust, wenn eine Modellreihe eingestellt wurde.
Von daher erklären sich die vielen Reno-Fahrzeuge mit recht erheblichen Instandsetzungsstau.
Es sei denn, der Nutzer schraubt zumindest etwas selbst und ist dabei gewissenhaft.
--
tom

[Aktualisiert am: Wed, 02 January 2019 22:55]

Re: 2.0T: Kurzschluss beim Startversuch Thu, 03 January 2019 10:59
Didi1963
sollte gleich mal die sonne durchkommen. bin imo sehr empfindlich wg. imunsystem. versuche ich mal die sicherung abzuklemmen.
dan das kabel zum sicherungskasten wieder aufkegen.
meine frage: wäre es nicht erstmal sinnvoll zu sehen ob sich die alte aber geladene batterie immer noch entleert ?
bevor man das schmoren durch startknopf provoziert.

dietmar
Re: 2.0T: Kurzschluss beim Startversuch Thu, 03 January 2019 14:24
Gast
Didi1963 schrieb am Thu, 03 January 2019 10:59


meine frage: wäre es nicht erstmal sinnvoll zu sehen ob sich die alte aber geladene batterie immer noch entleert ?
bevor man das schmoren durch startknopf provoziert.

dietmar

habe es so verstanden, das der Kurzschluss erst mit dem drücken des startknopf geschieht, nicht vorher?
sonst bitte genauer beschreiben.
macht ferndiagnosen einfacher.
--
tom
Re: 2.0T: Kurzschluss beim Startversuch Thu, 03 January 2019 14:26
Gast
zudem: wie stellt du Entladung ohne Messgerät verlässlich fest?
--
tom
Seiten (2): [1  2]

aktuelle Zeit: Thu Jul 18 12:25:14 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.02612 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software