Homepage - FAQ - Album und Bilddatenbank - Links - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Beitrag erstellen
Forum:JE
Titel:
Beitrags-Icon:
Kein Icon
Formatierungshilfen:
  
Inhalt:

Forumseinstellungen
HTML Code ist AUS
FUD Code ist AN
Bilder sind AUS
Smilies sind AUS
Zeitspanne zum Bearbeiten: 15 Minuten



Please enter the code shown below:
.########..####........##..##.....##.
.##.........##.........##...##...##..
.##.........##.........##....##.##...
.######.....##.........##.....###....
.##.........##...##....##....##.##...
.##.........##...##....##...##...##..
.##........####...######...##.....##.
Optionen:
 


Themenansicht
Re: Motor geht während der Fahrt aus, kein Neustart möglich Mon, 15 January 2018 18:52
Patchworker Alex
Ace2003 aLP JE 2.016V 2001 schrieb am Tue, 09 January 2018 13:48

Andreas aus Berlin schrieb am Tue, 09 January 2018 13:36

yew5 schrieb am Tue, 09 January 2018 13:13

wobei ja grad der Ölstand beim Einschalten der Zündung angezeigt wird


Wird er? Bei meinem alten '98er: Ja. Aber ich meine, dass das irgendwann im Laufe des JE-Lebens geändert wurde und der Ölstand ab dann nur noch auf Knopfdruck angezeigt wird grübel


Gruß, Andreas aB



Hej,

Ölstand wird für ca. 5-8 sec. nach eingeschalteter Zündung angezeigt, danach wird Daueranzeige für Kühlwassertemperatur umgeschaltet. Die Messung des Ölstands wird jedes Mal nach Öffnen der Fahrertür gemacht.



Hi

sorry, ihr habt beide recht.
Bei einigen Modellen wird das beim Starten angezeigt,
bei anderen muss man, wie bei meinem, kurz den Knopf am Scheibenwischer drücken.

Kann man aber mit dem Clip einstellen wie man(n) oder Frau das haben möchte.

LG
Alex
Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 09 January 2018 13:48
Ace2003 aLP JE 2.016V 2001
Andreas aus Berlin schrieb am Tue, 09 January 2018 13:36

yew5 schrieb am Tue, 09 January 2018 13:13

wobei ja grad der Ölstand beim Einschalten der Zündung angezeigt wird


Wird er? Bei meinem alten '98er: Ja. Aber ich meine, dass das irgendwann im Laufe des JE-Lebens geändert wurde und der Ölstand ab dann nur noch auf Knopfdruck angezeigt wird grübel


Gruß, Andreas aB



Hej,

Ölstand wird für ca. 5-8 sec. nach eingeschalteter Zündung angezeigt, danach wird Daueranzeige für Kühlwassertemperatur umgeschaltet. Die Messung des Ölstands wird jedes Mal nach Öffnen der Fahrertür gemacht.
Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 09 January 2018 13:36
Andreas aus Berlin
yew5 schrieb am Tue, 09 January 2018 13:13

wobei ja grad der Ölstand beim Einschalten der Zündung angezeigt wird


Wird er? Bei meinem alten '98er: Ja. Aber ich meine, dass das irgendwann im Laufe des JE-Lebens geändert wurde und der Ölstand ab dann nur noch auf Knopfdruck angezeigt wird grübel


Gruß, Andreas aB
Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 09 January 2018 13:25
mikisb
öhmmm - war mir gar nicht bewusst. Ich weiss aber, wo der Peilstab ist, dem vertraue ich irgendwie immer noch mehr als dem Elektrik-Firlefanz Wink

Mein Post oben war übrigens fehlerhaft - ich bezog mich auf die Vermutung von Käferthias. Zu spät zum editieren - sorry!
Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 09 January 2018 13:13
yew5
mikisb schrieb am Tue, 09 January 2018 12:56

Seine erste Frage war (mit strengem Blick): Wann haste denn das letzte Mal nach dem Öl geschaut? Very Happy


Hi
wobei ja grad der Ölstand beim Einschalten der Zündung angezeigt wird

Gruß Rainer
Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 09 January 2018 12:56
mikisb
Aktuell sieht es am Ehesten danach aus, was detlef-rs beschrieben hat :heul:
Die Werkstatt ist noch nicht sehr weit gekommen (Stau nach den Betriebsferien, hat aber immerhin festgestellt, dass sich auch mit eingelegtem 5. Gang überhaupt nichts schieben lässt, was normalerweise bei sonst jedem Fahrzeug möglich wäre

Irgend was ist fest. Im besten Fall hat sich im Bereich Anlasser was verkanten, im schlimmsten eben an den Ventilen.....

Der Bereich Anlasserproblematik ist wohl eher unwahrscheinlich, da er zwar die Symptome nach dem Ausfall erklärt, nicht aber den Ausfall selbst.

Merkwürdig kommt mir nur vor, dass es beim Ausfall keinerlei auffällige Geräusche gab und ich kann mir auch nur schwer vorstellen, dass das Surren beim Anlassversuch von Anlasser+Motor kam - für mich klang das rein "elektrisch"
Haber aber auch leider - oder glücklicherweise keine Erfahrungswerte auf dem Gebiet.

Wie auch immer - ich werde berichten.

Die Werkstatt ist ein kleiner 1Mann-Betrieb, aber der Kerl ist in meinen Augen ein begnadeter Schrauber und hat auch die Kosten immer im Blick. Hat auch am Espace schon flott Fehler gefunden, wo das große Renault-Autohaus kläglich (aber mit dicker Rechnung) versagt hat. Er hat also mein vollstes Vertrauen, was in so einer Situation Gold wert ist.
Seine erste Frage war (mit strengem Blick): Wann haste denn das letzte Mal nach dem Öl geschaut? Very Happy

[Aktualisiert am: Tue, 09 January 2018 12:57]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 09 January 2018 12:21
Paddelkarsten
Hi,
genau das ist auch meine Befürchtung... du kannst die NW durch den Einfüllstutzen sehen, an die KW kommst du ran, wenn der Vorderreifen Beifahrerseite und die Plastabdeckung raus ist... dann Kerzen raus und mit Ratsche durchdrehen...
Bei mir war der Riemen allerdings nur übergesprungen, dioe NW drehten sich noch, aber die Ventile waren komplett krumm...

vg
Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 09 January 2018 12:10
Käferthias
Ich würde hier auch ein grösseres Motorproblem vermuten.

Meine Befürchtung:
Während der Fahrt ist der Zahnriemen gerissen -> Motor aus.
Der Startversuch mit Kupplung im Rollen hat sämtliche Ventile verbogen. Oder schlimmeres.
Dann Startversuch mit dem Anlasser im Stand: Motor dreht ohne den Riementrieb und ohne Kompression, weil die Ventile "weg" sind. Das hört sich so ähnlich an, als würde der Anlasser nicht einspuren, weil der Motor so leicht dreht.
Später ist dann vielleicht irgendwie der Ventiltrieb ein wenig weitergedreht, sodass der Motor jetzt verklemmt ist.
Der Anlasser bekommt ihn nicht mehr gedreht und zieht beim Anlassen Strom wie verrückt. Deswegen bricht bei alter Batterie die Bordspannung zusammen und das Display setzt aus. Bei neuer Batterie werden stattdessen die Batteriepole heiss.

Eine weniger wahrscheinliche Alternative zu diesem Szenario wäre ein mit Kühlwasser vollgelaufener Zylinder wegen defekter Kopfdichtung. Aber das passt nicht so ganz zu den Symptomen. Es würde eben auch den Anlasser "blockieren".

Ich will dich ja nicht entmutigen, aber so hört es sich für mich an.

Du musst versuchen, ob du den Motor durchdrehen kannst. Oder besser noch: Nachsehen, ob der Zahnriemen noch in Ordnung ist.
Da muss man aber ein Paar Sachen abbauen...

[Aktualisiert am: Tue, 09 January 2018 12:14]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Mon, 08 January 2018 05:52
detlef-rs
Hallöchen

Der Rillenriemen sollte sich doch drehen, wenn der Anlasser so wie er soll funktioniert.Unabhängig von dem Zahnriemen.Also wenn eine zweite Person unter die Motorhabe schaut, beim anlassen, währe doch eigentlich zu sehen ob der Anlasser den Motor dreht oder nicht.
Wenn ja dann noch den Öleinfülldeckel öffnen und sehen ob die Nockenwelle sich mitdreht.Wenn nicht ist der Zahnriemen im Eimer.
Denke ich mal.
MFG detlef-rs
Re: Motor geht während der Fahrt aus, kein Neustart möglich Mon, 08 January 2018 05:43
detlef-rs
Hallöchen an alle

Den Zahnriemen würde ich auch ersteinmal kontrolieren um diesen auch ausschließen zu können.
MFG detlef-rs

Re: Motor geht während der Fahrt aus, kein Neustart möglich Sun, 07 January 2018 10:40
Silverrace
Hallo,

hatte auch mal einen mit gerissenem Zahnriemen vor der Haustür, der Anlasser klackte auch nur beim Startversuch.

Schau doch einfach unter die Abdeckung....

Gruß, Matze
Re: Motor geht während der Fahrt aus, kein Neustart möglich Sun, 07 January 2018 10:36
yew5
Hi
wäre mir zumindest noch nicht aufgefallen.
Wenn's mir heute nachmittag wieder besser geht, geh ich mal raus und schau nach.


Gruß Rainer
Re: Motor geht während der Fahrt aus, kein Neustart möglich Sun, 07 January 2018 10:24
Andreas aus Berlin
yew5 schrieb am Sun, 07 January 2018 10:11


Ob sich beim Durchdrehen allerdings auch die Nockenwellen mitbewegen, siehst du so nicht.


Auch nicht durch den Öleinfüllstutzen? Keine Ahnung, wo der bei dem Motor liegt...


Gruß, Andreas aB
Re: Motor geht während der Fahrt aus, kein Neustart möglich Sun, 07 January 2018 10:11
yew5
Hi

Motor durchdrehen, ist eigentlich kein Problem. Alle 4 Zündkerzen raus (dadurch keine Kompression mehr) und an der Kurbelwellenriemenscheibe mit der Ratsche langsam durchdrehen.
Beim langsam drehen kann nichts passieren, außer es war schon vorher was kaputt.

Ob sich beim Durchdrehen allerdings auch die Nockenwellen mitbewegen, siehst du so nicht. Da müsstest du schon auf der Getriebeseite oben am Zylinderkopf die beiden schwarzen Stopfen entfernen - oder zumindest einen.
Beide, wenn du die Stellung der Nockenwelle zur Kurbelwelle kontrollieren willst. Könnte ja sein, dass der Riemen ein paar Zähne übersprungen hat.

Die Stopfen sind allerdings eingepresst und nur durch Zerstörung zu entfernen. Ersatz sollte also in greifbarer Nähe sein.

Beide Stopfen dürften so im Zubehörhandel um die 10 Euro kosten .... zusammen


Gruß Rainer

[Aktualisiert am: Sun, 07 January 2018 10:13]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Sat, 06 January 2018 19:06
mikisb
habe ich nicht. Zum Einen weil ich keine Möglichkeit hatte (ist alleine auf der Ebene nix für meine recht frisch operierte Wirbelsäule), zum Anderen sitzt im Hinterkopf auch ein wenig die Angst, dass der Zahnriemen hin ist und dann die Ventile die Kolben küssen. Obwohl das genaugenommen Käse ist, denn wenn es der Anlasser tun würde, wäre es ja das gleiche.

Bei dem Motorausfall während der Fahrz gab es keine besonderen Geräusche - ich hatte eher das Gefühl, dass die Motor-Bremswirkung geringer wäre als sie in der Situation sein sollte. Kann aber auch Einbildung sein.

Ich bedanke mich nochmal ganz herzlich für die riesige Anteilnahme und Hilfestellung, aber ich werde wohl jetzt Montag abwarten, wenn der Schrauber wieder aus dem Urlaub zurück ist.
Anhand der bisher getesteten und getauschten Teile hat er's wahrscheinlich einfacher, den Fehler zu finden.

[Aktualisiert am: Sat, 06 January 2018 19:08]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Sat, 06 January 2018 18:07
Andreas aus Berlin
Hast Du denn seit dem ausgehen des Motors während der Fahrt irgendwann einmal versucht, den Motor durch anschieben zu starten bzw. auf irgendeine andere Weise versucht, den Motor durchzudrehen?


Gruß, Andreas aB
Re: Motor geht während der Fahrt aus, kein Neustart möglich Sat, 06 January 2018 17:59
mikisb
schon, aber der Pol ist neu und augenscheinlich tadellos, die Klemme gereinigt und blank gemacht und Polfett ist auch im Spiel.
Re: Motor geht während der Fahrt aus, kein Neustart möglich Sat, 06 January 2018 17:54
bernhard1.9gjk
Wenn der Batteriepol warm wird, kann es auch dort an einem erhöhten Übergangswiderstand liegen. Wie war das noch P=R*I² ?

LG Bernhard
Re: Motor geht während der Fahrt aus, kein Neustart möglich Sat, 06 January 2018 17:51
mikisb
Andreas aus Berlin schrieb am Sat, 06 January 2018 17:11

Mir gefällt nicht, dass Batteriepol warm wird. Das deutet darauf hin, dass tatsächlich ein hoher Strom fliesst, und das kann er nicht, wenn irgendwo etwas abgefault wäre. Ich habe eher den Eindruck, dass bei mikisb irgendwo (=im Anlasser?) ein Kurzschluß ist. Oder der Motor fest ist. Was sollte im letzteren Fall allerdings summen grübel

Gruß, Andreas aB


Die Frage habe ich mir auch gestellt.
Allerdings war das Summen/Surren (Anlasser läuft ohne in den Motor einzurücken) nur anfangs, das ist ja mittlerweile einem kurzen "Zupp" gewichen, so als ob der Anlasser festhängt. Der heiße Pol belegt, das da etwas ordentliche Mengen Strom zieht, das tut ja u.A. ein fest gegangener E-Motor. Aber eben auch eine elektrische Verbindung, die auf Kurzschluss geschaltet wird.

Zusammen betrachtet könnte das die Chronik eines sterbenden Anlassers sein - wenn es denn zu dem plötzlichen Ausfall des Motors während der Fahr passen würde. Spätestens da sehe ich im Anlasser keinen Zusammenhang mehr, der war in dem Moment ja arbeitslos.

Ich hoffe, ich hab' mir keinen der berüchtigten Doppelfehler eingefangen - bei denen 2 unwahrscheinliche Fehler auch noch gleichzeitig auftreten und dabei die Eingrenzung extrem erschweren. So was hab' ich alle Jahre mal in der Firma (große Maschine), das kann einen in den Wahnsinn treiben Very Happy

[Aktualisiert am: Sat, 06 January 2018 17:57]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Sat, 06 January 2018 17:11
Andreas aus Berlin
jackieoliver schrieb am Fri, 05 January 2018 21:43


War da am Anlasser nicht mal so´ne Geschichte mit dem fetten weißen Kabel daran??


Naja, fett ist das Kabel nicht, vergleichsweise dünn. Sozusagen das "Signalkabel", ich glaube, dieses rückt den Magnetschalter ein, der dann erst die richtigen Ströme von den anderen Kabeln schaltet. D.h. wenn das weisse Kabel keinen Kontakt hat, tut der Anlasser einfach nichts.

Mir gefällt nicht, dass Batteriepol warm wird. Das deutet darauf hin, dass tatsächlich ein hoher Strom fliesst, und das kann er nicht, wenn irgendwo etwas abgefault wäre. Ich habe eher den Eindruck, dass bei mikisb irgendwo (=im Anlasser?) ein Kurzschluß ist. Oder der Motor fest ist. Was sollte im letzteren Fall allerdings summen grübel


Gruß, Andreas aB
Re: Motor geht während der Fahrt aus, kein Neustart möglich Sat, 06 January 2018 09:36
yew5
Hi
du hast mehr als nur ein Masseband.
Viel wichtiger ist das Massekabel von der Karosserie zum Getriebe.

Hab dies bei mir immer Sommer auch rausgemacht, weil ich es sauber machen wolle. Sah zumindest im eingebauten Zustand gut aus.
Beim Ausbau ist es mir dann aber schon auseinander gefallen.

Masseband ist nicht teuer. Hab meins letztes Jahr bei ebay für unter 10 Euro gekauft.


Zitat:

.... also Anlasser und auch die Batterie überprüfen lassen. Sowie die Masseverbindung Batterie-Karosserie und Karosserie-Getriebe



Hatte ich aber schon in einen meiner ersten Beiträge geschrieben.


Gruß Rainer

[Aktualisiert am: Sat, 06 January 2018 09:45]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Fri, 05 January 2018 22:58
mikisb
Das heiß werden des Batterie Minus-Pols ist mir zumindest erst mit der neuen Batterie aufgefallen. Mit der alten kann ich's leider nicht mehr testen, die ist ja zurückgegeben.

Das Massekabel von der Batterie an das Karosserieblech dahinter habe ich mir angeschaut. Es wirkt auf mich zwar generell etwas windig (von der Dimensionierung her), ist aber weder durch noch von der Karosse abgefallen. Ich kann aber nicht ausschließen, dass es innen nur noch an wenigen Litzen hängt. Den Kontaktpunkt zur Karosse muss ich mir noch genauer ansehen, wirklich geheuer ist der mir nicht.

Wenn der aber keinen ausreichenden Kontakt mehr hätte oder einen Teil-Litzenbruch - müsste es dann nicht an diesen Stelle (dem Engpass) heiß werden und nicht an einer Stelle, wo zumindest augenscheinlich alles im Lot ist (Batteriepol bzw. Abgang des Kabels zur Polklemme?
Re: Motor geht während der Fahrt aus, kein Neustart möglich Fri, 05 January 2018 21:43
jackieoliver
Hallo,
das Massekabel scheint mir ein echter Kandidat zu sein. Einfach mal ausbauen und schauen ob es überhaupt noch zusammenhält. Wenn ja, die Anschraubpunkte entrosten und etwas Polfett drumrum schmieren. Wenn nein, neues besorgen und ebenfalls ordentlich montieren.

In diesem Zusammenhang möchte ich mal sagen das es mir vor gut 30 Jahren mal passierte das wir mit nen R14 zu einem Freund fuhren, den Wagen abstellten und als wir wieder loswollten gar nix mehr ging....Massekabel abgefault (und das bevor das ganze Auto verfault war Gröhler )

War da am Anlasser nicht mal so´ne Geschichte mit dem fetten weißen Kabel daran?? Diese Frage stelle ich an alle im Thread und nicht an den Ersteller des selbigen.

Anlasser ist jedenfalls auch ein Verdächtiger, passt m.M. nach aber nicht mit dem ausgehen während der Fahrt zusammen. Ich tippe auf ein Masseproblem.

Gruß Bernd

[Aktualisiert am: Fri, 05 January 2018 21:47]

Re: Motor geht während der Fahrt aus, kein Neustart mö Fri, 05 January 2018 21:07
Ace2003 aLP JE 2.016V 2001
Hej,

macht er das alles (heiß werden) auch mit neuer Batterie?
Wenn nicht, dann hat die alte Batterie inneren Kurzschluss.

Wenn ja, dann ist ein Kabel ( meist Massekabel) korrodiert und lässt nicht genug Strom fließen. Daher geht alles, bevor du Anlasser drehst. Beim Start braucht er volle "Pulle", kriegt diese aber nicht.

Du hast ja eine Menge schon gecheckt und Fehler ausgeschlossen. Weiter so!

Höchste Zeit den Anlasser sich unter die Lupe zu nehmen.

Re: Motor geht während der Fahrt aus, kein Neustart möglich Fri, 05 January 2018 14:51
mikisb
Mit der neuen Batterie ändert sich das Fehlerbild marginal:

Die Inenraum-Lüftung läuft jetzt bei "Zündung ein" nun deutlich flotter aber immer noch unabhängig von der Einstellung am Klima-Bedienteil (Klima-Anlage, keine Klima-Automatik).

Beim Anlass-Versuch zuckt der Anlasser immer noch nur ganz kurz, dabei dunkelt das Armaturenbrett nun ab, wird aber nicht mehr ganz schwarz.

Nach 2 kurzen Anlass-Versuchen war der -Pol der Batterie spürbar warm. Da scheint etwas gewaltig Strom zu ziehen.
Mehr bekomme ich bei strömendem Regen unter freiem Himmel nicht hin, werde wohl bis Montag auf meinen Schrauber warten müssen :heul:
Re: Motor geht während der Fahrt aus, kein Neustart möglich Fri, 05 January 2018 11:21
mikisb
Neue Ergebnisse - leider ohne endgültiges Ergebnis:

Die Relais habe ich untereinander getauscht - ohne Ergebnis.
Abblend-/Fernlicht tun mit den ehemaligen Einspritzdüsen- /Kraftstoffpumpenrelais klaglos ihren Dienst. Damit sind die Relais wohl endgültig aus dem Rennen.

Die Batterie nochmal an's CTek-Ladegerät gehängt bis dieses auf Erhaltungsladung umgeschaltet hat - Leerlaufspannung 12,3 V - nicht üppig, sollte aber eigentlich reichen.

Beim Einschalten der Zündung summt 2 Sec. die Benzinpumpe, das Armaturenbrett reagiert völlig normal. Keine Fehlermeldung - nach wenigen Sekunden erscheint die Anzeige "OK".

Auffällig: Obwohl die Lüfterdrehzahl-Einstellung auf Linksanschlag (aus) steht, läuft der Innenraum-Lüfter auf kleiner Stufe. Erhöhen der Einstellung bringt aber keinen Unterschied - der Lüfter läuft selbst auf Rechtsanschlag langsam weiter. Leider erinnere ich mich nicht, ob vorher die Lüftersteuerung bei "Zündung ein" normal reagiert hat, ich denke aber schon.

Beim Startversuch nun ein etwas abgewandeltes Fehlerbild: Der Anlasser zuckt kurz (ca. 1/2 Sekunde), dann gehen alle Lichter aus, bis ich den Zündschlüssel wieder in "Zümdung ein"-Position zurückkehren lasse. Dann geht das Armaturenbrett wieder an so als wäre nichts gewesen.
Das Zucken des Anlassers ist zu kurz um beurteilen zu können, ob der Anlasser in den Motor greift.

Die Batterie ist schon älter und ausser der Leerlaufspannung kann ich nichts messen. Ich kann aber auch nicht ausschließen, dass sie unter Belastung sofort zusammenbricht und habe eben eine neue besorgt - mal sehen was nach dem Einbau passiert.
P.S. Doch - ich kann noch was messen: Per Zangenamperemeter werden bei "Zündung aus", also im Ruhezustand des Fahrzeugs, 0,001 A gemessen. Ein schnelles Leersaugen der Batterie im Stand durch Kriechströme oder einen Kurzschluss irgendwo kann ich also eher ausschließen. Bei "Zündung ein" werden ca. 170 mA gezogen - ich denke, das sollte im normalen Bereich liegen?

Witzigerweise hat dann gestern beim Ausweich-Fahrzeug ebenfalls die Batterie den Geist aufgegeben Aua! Wird sonst nur als Schönwetter-Auto genutzt, vielleicht hat er einfach den Dauerregen nicht gemocht Wink

[Aktualisiert am: Fri, 05 January 2018 11:23]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 03 January 2018 18:08
mikisb
öhmmm - is sagte ja schon, dass ich keine Ahnung habe Embarassed

Ich meinte wohl den Rillenriemen. Der Zahnriemen wurde vor ca. 40 TKm gewechselt, was natürlich keine Garantie darstellt.

[Aktualisiert am: Wed, 03 January 2018 18:09]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 03 January 2018 18:06
yew5
mikisb schrieb am Wed, 03 January 2018 18:00

@ Carsten: Soweit ich das beurteilen kann vorhanden und halbwegs korrekt gespannt Wink



Hi
redest du jetzt vom Rillenriemen oder vom Zahnriemen??

Ohne Entfernen der Abdeckung ist so gut wie nichts zu sehen und die Riemenspannung einfach so aus dem Bauch raus zu beurteilen .....


Gruß Rainer
Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 03 January 2018 18:00
mikisb
@ Carsten: Soweit ich das beurteilen kann vorhanden und halbwegs korrekt gespannt Wink

@ Rainer:
Das kann ich messtechnisch natürlich nicht ausschließen.
Sie schalten zwar laut Multimeter verzögerungsfrei, aber es ist halt eben keine Last vorhanden.

Morgen früh baue ich die bis dahin absolut voll geladene Batterie ein und werde die Relais mal tauschen. Kann ja nix schaden.
Das für die Benzinpumpe scheint ja schon mal OK zu sein, denn die hört man ja bei "Zündung ein" 2 Sekunden laufen. Licht hat zuletzt auch noch funktioniert, also sollten genügend funktionierende Relais vorhanden sein.

Die Batterie könnte dennoch ein Wackelkandidat sein - ich habe keine Möglichkeit zu messen, was unter Last mit der Spannung passiert.


[Aktualisiert am: Wed, 03 January 2018 18:02]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 03 January 2018 17:29
yew5
mikisb schrieb am Wed, 03 January 2018 14:46



Die Relais habe ich jetzt alle 4 ausgebaut, sind tatsächlich alle 4 identisch: 12V, 10/24A.

Alle 4 Spulen haben einen Widerstand von rund 90 Ohm, das klingt plausibel.
Alle 4 Spulen schalten bei Anlegen von 12V hörbar, und bei der Messung geschaltet zeigen alle einen Übergangswiderstand, der im Toleranzbereich des Messgerätes liegt.
....
Relais scheinen es also schon mal nicht zu sein.



Hi
täusch dich nicht.

Hatte am Clio auch Probleme. Relais gemessen und konnte keinen Fehler feststellen. Haben auch hörbar geschaltet. Trotzdem war eins defekt.

So auch bei mir das Relais vom Abblendlicht. Messung war in Ordnung, hat auch geschaltet, aber der Strom kam mit Verzögerung oder gar nicht raus auf Pin 87, bzw. Pin 5 (Ausgang). Das Problem bestand anscheinend nur unter Last.


Gruß Rainer
Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 03 January 2018 17:17
Paddelkarsten
Hi, aber Dein Zahnriemen ist noch da???

Vg
Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 03 January 2018 14:46
mikisb
Ich war jetzt nochmal am Auto:

Die Batterie (64 Ah) zeigt im abgeklemmten Zustand 11,97 V DC, das CTek-Kadegerät diagnostiziert sie als etwa halb voll.

Bei Zündung ein höre ich von hinten, etwa wo der Tank sitzt, für ca. 2 Sekunden ein leises Surren. Ich vermute, das ist die Benzinpumpe. Nach 2 Sekunden hört das Summen auf und kommt nochmals, wenn ich die Zündung wieder ausschalte.

Bei Zündung ein reagiert das komplette Armaturenbrett normal, es wird auch kein Fehler gemeldet.
Beim Startversuch passiert mittlerweile rein gar nichts mehr, außer dass das Armaturenbrett komplett ausgeht.

Ich habe nun erst mal die Batterie ausgebaut, nach Hause geschleppt und an's Ladegerät gehängt.

Die Relais habe ich jetzt alle 4 ausgebaut, sind tatsächlich alle 4 identisch: 12V, 10/24A.

Alle 4 Spulen haben einen Widerstand von rund 90 Ohm, das klingt plausibel.
Alle 4 Spulen schalten bei Anlegen von 12V hörbar, und bei der Messung geschaltet zeigen alle einen Übergangswiderstand, der im Toleranzbereich des Messgerätes liegt.

Batterie und Relais scheinen es also schon mal nicht zu sein.
Schade, denn diesen Fehler hätte ich für kleines Geld selbst beheben können.

Einen Defekt am Anlasser schließe ich eher aus. Das würde die Startprobleme erklären, nicht aber das ausgehen während der Fahrt.

Bleibt noch der Motor-Kabelbaum, das Steuergerät, Benzinpumpe (die aber nicht das Nichkoppeln des Anlassers erklären würde) .....

Ich versuch's morgen nochmal mit volle geladener Batterie und wenig Hoffnung, da bei Überbrückung durch den Abschlepper das gleiche Problem auftrat.


Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 02 January 2018 18:43
mikisb
Hi Rainer,

vielen Dank für die ganzen Hinweise!!!!!!
Leider tut sich momentan nix. Ich bin nicht der begnadete Schrauber, schon gar nicht bei dem Wetter unter freiem Himmel motz
Der Schrauber meines Vertrauens hal leider wie so viele andere zwischen den Feiertagen und bis zum 8.1. zu, also tut sich gerade - GAR NIX Embarassed

Die Batterie habe ich bisher auch am wenigsten im Verdacht. Den Punkt hatte ich schon einige Male. Mal hat's das irbag-Steuergerär gekostet, mal gab's andere Probleme, aber noch nie etwas Derartiges.

Zusammengefasst nochmal das Fehlerbild:
- Motor geht während gleichmäßiger Fahrt auf der Ebene mit ca. 55 km/h einfach aus.
- Beim Startversuch (im Stand) kommt nur ein Surren (99,9% vom Anlasser), der Motor dreht aber nicht. nach wenigen Sekunden gehen allr Lichter aus. Das Spiel lässt sich mehrfach widerholen.
- Anlassversuch mit Starthilfe vom Pannendienst hat das gleiche Ergebnis, also scheint's an der Batterie nicht zu liegen.

Ob die Benzinpuimpe läuft kann ich noch nicht sagen, würde aber eher nicht erklären, warum das Ritzel nicht in den Motor greift (da bin ich mir sehr sicher, einen drehenden und einen stehenden Motor beim Anlassen traue ich mir zu, zu unterscheiden).

Denoch ist der Tip mit dem Relaistausch klasse, werde es auf jeden Fall morgen probieren, wenn ich Strom bekomme, denn langsam dürfte es der Batterie dann auch zu viel werden.
Sobald es etwas Neues gibt, gibts natürlich auch eine Rückmeldung.

Nochmal vielen Dank für die ganzen Tips!!



Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 02 January 2018 18:26
yew5
@mikisb

Hi
bist du schon weiter gekommen? Wenn nicht, noch ein Tipp

Mein Espace wurde über eine Woche nicht bewegt. Vorgestern nachmittag noch ohne Probleme angesprungen. Heute in der Früh, dann auch so ein komisches Surren - anders als sonst.

Dachte auch erst, dass die Batterie zu schwach ist, da die Spannung dann auf ca 10 V abgesunken ist.
Nachmittags dann nach der Arbeit Ladegerät angeschlossen und dachte dann, nach einer halben Stunde, jetzt sollte er doch anspringen, aber wieder nur das Surren.

Hatte dann auch den Anlasser in Verdacht, bzw. das Ritzel.
Läßt sich aber einfach testen. Gang rein - für ausreichend Platz nach vorne oder hinten sorgen - und starten. Wenn sich das Fahrzeug bewegt, greift auch der Anlasser.

Wenn der Anlasser und die Batterie in Ordnung sind, aber trotzdem nicht anspringt, beide Relais für Einspritzdüsen und Kraftstoffpumpe kontrollieren, bzw, austauschen.
Benzinpumpe hat zwar bei mir beim Einschalten der Zündung gesurrt, Auto sprang aber nicht an, also müsste es nur das Relais für die Einspritzdüsen sein. Beide Relais ersetzt und Auto läuft wieder.

Da die Relais identisch zum Relais für's Abblendlicht und Fernlicht sind, einfach untereinander austauschen und Testen.

Hab vor Jahren für so ein Relais bei Renault ca 32 Euro bezahlt. Baugleiche dann von Bosch für ca 10 Euro das Stück und jetzt hab ich welche von Conrad. Stückpreis ca 2,70 Euro.


index.php/fa/70322/0/



Gruß Rainer

Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 02 January 2018 17:15
yew5
Hi
wem hast du eine Antwort gegeben? Mir?
Dann schau in meine Signatur

Gruß Rainer
Re: Motor geht während der Fahrt aus, kein Neustart möglich Tue, 02 January 2018 16:10
Lollo
Hallo,

dann kann es aber nur ein Diesel gewesen sein.

Gruss Lollo
Re: Motor geht während der Fahrt aus, kein Neustart möglich Thu, 28 December 2017 10:46
yew5
klein.le schrieb am Thu, 28 December 2017 10:35


Plötzliches Absterben des Motors kann mit der Unterspannung zusammenhängen.



Hi

glaub ich nicht. Bin letztes Jahr mit defekter Lichtmaschine und leerer Batterie noch über 70 km nach Hause gefahren.
Kein Licht, kein Blinker, kein Scheibenwischer, Totalausfall vom Display .... aber Motor lief .... sogar mit erhöhtem Standgas bis in der Garageneinfahrt - Notlaufprogramm


Gruß Rainer
Re: Motor geht während der Fahrt aus, kein Neustart möglich Thu, 28 December 2017 10:35
klein.le
Moin,
das Startgeräusch würde ich einordnen, dass der Anlasser nicht richtig einspurt,
also Anlasserritzel nicht in Zahnkranz eingreift.
Kann schon mal passieren, wenn zwei Zähne voreinander stehen
oder zu wenig Strom am Anlasser ankommt.
Batteriespannung und Kapazität messen, Zustand Batteriepole und
wie schon erwähnt alle Masseverbindungen prüfen Kontaktflächen reinigen und einfetten,
ggf. provisorisches Massekabel von Anlasser zur Batterie legen.
Plötzliches Absterben des Motors kann mit der Unterspannung zusammenhängen.


Besten Gruß
Helmut
Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 27 December 2017 12:36
mikisb
Nochmal Danke!!

Ich werde also zunächst mal die Verkabelung prüfen/prüfen lassen und durchmessen. Wäre ja schön, wenn es so etwas vergleichsweise einfaches wäre und nicht ein Steuergerät.
Wundern würde es mich nicht, der Motor-Kabelbaum wurde vor 3 Jahren vom Freundlichen erneuert. Es würde in's Bild passen, wenn da bloß eine Klemmschraube locker wäre. Very Happy

[Aktualisiert am: Wed, 27 December 2017 12:36]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 27 December 2017 12:33
Ace2003 aLP JE 2.016V 2001
Her,

könnte auch Massekabel sein, das oxidiert ist, es kommt nicht genug Saft am Anlsser an, und nicht genug um dem Motrlauf am Laufen zu erhalten.

Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 27 December 2017 12:28
mikisb
Danke Christof!
Beim Espace schließe ich selbst lieber erst mal gar nichts aus, solange ich nicht sicher bin oder jemand kompetentes das tut Smile

Rainer - auch ein Dankeschön!!

So wie Du es schilderst würde ich es auch sehen.

Um's Clip-Auslesen versuche ich erst mal drumherum zu kommen. So wie ich unseren örtlichen Freundlichen kenne, bekomme ich einen Termin in 2 Wochen, darf das Auto dann mindestens 3 Tage da lassen und am Ende wird für eine dicke Rechnung nichts gefunden. Dieses Spiel wird langsam langweilig Wink

[Aktualisiert am: Wed, 27 December 2017 12:32]

Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 27 December 2017 12:26
yew5
Hi
da ist schon mehr

... wenn es nur die Benzinpumpe wäre, dann könnte er zumindest orgeln, springt aber nicht an

Das schleifende Summen .... könnte ich mir vom Anlasser erklären, der zwar läuft, aber der Magnetschalter nicht auslöst und eingreift. Möglicherweise auch vom Anlasser das Ritzel kaputt.

Was mich stutzig macht, dass der Motor einfach während der Fahrt ausgegangen ist und nach dem Startversuch die komplette Anzeige ausgeht.

.... also Anlasser und auch die Batterie überprüfen lassen. Sowie die Masseverbindung Batterie-Karosserie und Karosserie-Getriebe

Motorsteuergerät würde ich vorerst ausschließen.

Trotzdem sollte man den Espace an das Clip (Renault-Diagnose-Software) anschließen. Andere Software kannst du vergessen. Bringt u.U. Fehler, wo keine sind


Gruß Rainer

Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 27 December 2017 12:24
Christof
Zitat:

Ich kann natürlich nicht ausschließen, dass ein Ausfall der Pumpe die Steuerung so weit beeinflusst, dass der der Anlasser mechanisch nicht angekoppelt wird.

Hallo Michael,
das kannst Du sehr wohl ausschließen. Das ist ein ganz normaler Startermotor, dessen Magnetschalter sowohl das Einrücken als auch den Strom für's Starten steuert. Andere Komponenten spielen dort nicht hinein.

Beste Grüße
Christof
Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 27 December 2017 12:20
mikisb
Sorry, war bei der Antwort aus der Benachrichtigungs-eMail heraus leider nicht angemeldet Embarassed
Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 27 December 2017 12:17
Gast
Hallo Matze,

vielen Dank für den Hinweis!

Ich komme momentan leider nicht an's Auto um das zu prüfen.
Was mich irritiert hat war das seltsame Geräusch beim Anlass-Versuch. Eben nicht das übliche Jaulen wenn der Motor nicht anspringt sondern nur ein schleifendes Summen, so, als wäre der Anlasser nicht an den Motor gekoppelt.

Ich kann natürlich nicht ausschließen, dass ein Ausfall der Pumpe die Steuerung so weit beeinflusst, dass der der Anlasser mechanisch nicht angekoppelt wird.
Re: Motor geht während der Fahrt aus, kein Neustart möglich Wed, 27 December 2017 12:08
Silverrace
Hallo,

wenn du die Zündung anmachst....surrt dann die benzinpumpe für 2 sekunden? Wenn nix surrt dann wirds die Pumpe evtl sein...

Gruß, Matze
Motor geht während der Fahrt aus, kein Neustart möglich Wed, 27 December 2017 10:20
mikisb
moin,

just direkt vor den Feiertagen lässt mich meine Diva im Stich motz :

Während der Fahrt (innerorts mit rund 50 km/h, gleichmäßiges Rollen im 5. Gang) ging einfach der Motor aus. (JE 2,0 16VV, Bj. 2001, 137.000 km).

Neustartversuch über die Kupplung schlug fehl, ansonsten keine Auffälligkeiten, das komplette Armaturenbrett noch in Funktion.

Ich konnte den Joghurtbecher gerade noch in die nächste Parkmöglichkeit rollen lassen.Beim Neustart-Versuch über den Anlaser kam nur noch ein surrendes Geräusch, dann gingen alle Lichter aus - so, als ob die Batterie leer wäre.

Einige Minuten später nochmal der Versuch - gleiches Spiel.
Klingt fast, als ob der Anlasser nicht mehr in den Motor einkuppen würde.

Beim Einschalten der Zündung ist noch alles normal, Fensterheber lassen sich betätigen..... Nach einem Startversuch ist dann aber wieder eine Weile alles tot.

Vermutung nach Lektüre ähnlicher Threads: Motor-Steuergerät grübel .
Liege ich da halbwegs richtig? Aktuell wurde der JE in eine freie Werkstratt geschleppt, wäre schön, wenn ich dem Schrauber zumindest eine Richtung angeben könnte, die Teile scheinen ja recht speziell zu sein.

Vielen Dank

Michael

[Aktualisiert am: Wed, 27 December 2017 10:25]


aktuelle Zeit: Tue Jan 16 16:03:40 CET 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.02967 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software