Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Beitrag erstellen
Forum:RFC
Titel:
Beitrags-Icon:
Kein Icon
Formatierungshilfen:
  
Inhalt:

Forumseinstellungen
HTML Code ist AUS
FUD Code ist AN
Bilder sind AN
Smilies sind AUS
Zeitspanne zum Bearbeiten: 15 Minuten



Dateianhang: Erlaubte Dateitypen: (unbegrenzt)
Maximale Dateigröße 1000Kb
Maximale Dateien pro Beitrag: 5

Please enter the code shown below:
.####...######...########..########.
..##...##....##.....##..........##..
..##...##...........##.........##...
..##....######......##........##....
..##.........##.....##.......##.....
..##...##....##.....##......##......
.####...######......##.....########.
Optionen:
 


Themenansicht
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Tue, 19 December 2017 21:11
Albert G.
Hey Dänu, irgendwie ist das merkwürdig das ihr in euren Werkstätten für jede Kleinigkeit eine Freigabe von Renault
braucht ich hab meinen RFC Starthilfe gegeben bin in die Werkstatt da wurde der Batterie testet eingehängt ein Ausdruck vom Tester gemacht den brauchen sie für die Garantie, dan kam eine neue Batterie rein fertig 20 min später war ich wieder auf der Straße. Ich glaub das hatt alles auch mit den Werkstätten zu tun.

LG. Albert
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Tue, 19 December 2017 22:05
volker7
UH schrieb am Tue, 19 December 2017 09:35

Hallo,

... und ich bin nun überzeugt davo, dass die LED-Ambientebeleuchtung immer dann blinkt, wenn nach dem Motorstart die Batterie Unterspannung hat und die Lima noch zu wenig Strom bereitstellt (Leerlauf).

Liebe Grüße
Udo



Moin, bei mir (neue Batterie) blinkte die Ambientebeleuchtung auch ein einziges mal - da war der Espi 2 Tage gestanden, und es war -3 ° Celsius. Wenn der Gang blockiert, hilft es vielleicht im Stand Gas zu geben, damit mehr Strom kommt...?

LG Volker (der sich wieder einen Mazda 6 kauft, wenn das zweite Espace-Jahr so schlimm wird wie das erste...)
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Tue, 19 December 2017 22:53
UH
Hallo Volker,

.... kommt die Fehlermeldung, dann hilft nur noch runterfahren der Steuergeräte (Fahrzeug 20 Minuten versperrt stehen lassen (oder Batterie ab- und wieder anklemmen).

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Tue, 19 December 2017 23:24
volker7
Hi Udo,

OK das hat bei mir letztes mal funktioniert (1 min. ausschalten reichte aus). Ich hatte wirklich viele Mängel bei meinem Espace, trotzdem bin ich von ihm begeistert - ich verzeihe ihm wirklich viel. Ich mag dieses Auto mehr als andere, warum auch immer - es fährt supertoll, man kann im Cityparkhaus extrem cool parken (4-Control), meine Beifahrer staunen immer in welche Parklücken der todesmutige Parkpilot einparkt (für flugplatzgroße Parklücken siehe Mercedes brauche ich kein Parkpilot, das kann ich dann auch schon noch selbst). Und die Sitze in der 3. Reihe sind gar nicht so schlecht, sagt meine Tochter (23 Jahre alt), zudem brauche ich den Kofferraum für meine Notarztkoffer. Und ein so softes Fahrwerk (auf comfort) findet man selten, alle wollen immer "sportlich" sein. Ich fahre lieber komfortabel und bin selbst sportlich statt mein Auto (4x wöchentlich in`s Fitnessstudio). Ich hatte meinen Espace 4 für einen Mercedes Kombi verkauft und es bereut, das passiert mir nicht mehr. Zudem weckt der Espace wenig Sozialneid - der Dr. fährt einen Renault, okay, er ist einer wie wir. (ist er auch).
Ich hoffe nur, dass abgestellte Mängel (4-control) dann auch keine Probleme mehr machen, d.h. dass Renault keine fehlerhaften Teile austauscht ohne etwas zu ändern - ich habe ja 5 Jahre Garantie, das ist großzügig, Leihwagen geben sie mir problemlos nach Wunsch - ich kann mich nicht beschweren - aber es geht mir um die Zeit, die bei mir eben begrenzt ist. Aber ich fühle mich definitiv verstanden bei meinem Autohaus (Fa. Ehrlich in Würzburg), das macht schon was aus - besser als die aufgesetzte Freundlichkeit bei Mercedes, wo niemals ein Fehler zugegeben wird. Wenn sie beim Renaulthändler sagen, es tut uns echt leid, aber momentan gibt es keine andere Lösung, andere Kunden sind auch unzufrieden, dann ist es für mich OK und ich kann damit leben (Autos zum leben... wir erinnern uns). Es ist halt auch eine Frage der Einstellung.

[Aktualisiert am: Tue, 19 December 2017 23:33]

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Wed, 20 December 2017 11:33
Luppo
"der Dr. fährt einen Renault"
Ohne Worte.
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Mon, 08 January 2018 19:26
rene_nl
In meinem Auto (Januar 2016, 80K kilometer) ist heute auch die Batterie gewechselt, ich habe letzte Woche im Wintersport die STOPP-Meldung von Schäden am Getriebe bekommen.
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Mon, 08 January 2018 21:01
UH
Hallo René,

Diese Meldung kann auch mit neuer Batterie erfolgen wegen dem Batteriemanagement, wo diese nur im Schiebebetrieb geladen wird. - Wenn nach einem Kaltstart der Motor abstirbt und ein weiterer Start nötig ist und danach die Spannung in der Batterie so weit absinkt, dass das Getriebesteuergerät deshalb eine Fehlermeldung ausgibt. Das passiert in der Regel beim Diesel, weil der braucht einen viel höheren Startstrom als ein Benziner. Aufgrund des Batteriemanagements ist die Logik nach meinen persönlichen Erfahrungen damit so ausgelegt, dass die Batteriespannung für einen Kaltstart ausreicht. Ein weiterer Startversuch ist offensichtlich bei dieser Software nicht berücksichtigt worden.

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Tue, 09 January 2018 08:15
volker7
Hi Udo,
bei meinem Benziner war es allerdings 2017 auch so. Hoffentlich wird das mit einem Update gelöst, oder sind die getauschten Batterien so viel besser dass es nicht mehr vorkommt?
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Tue, 09 January 2018 09:21
UH
Hallo Volker,

Laut Werkstatt ist die neue Batterie besser als die ab Werk eingebaute.

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 12 January 2018 12:15
ralfborn
Nach Totalausfall im Urlaub hat meiner nun auch eine neue Batterie. Der Ladeport meines CTEK MXS 5 blieb dabei an den Polklemmen und ich dachte mal sehen.. 6 Stunden! war die Ladedauer der "neuen" Batterie bis die voll geladen war. Eine neue Batterie zu verbauen die gerade 15% Ladekapazität hat..sehr sinnig. Vlt checkt Ihr das mal bei Euch? Der Wagen registriert nun den Funkschlüssel erheblich eher. Springt besser an. Und das "mehrfache ziehen" am Türgriff bis er denn öffnet ist auch weg.
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 12 January 2018 17:45
UH
Hallo Ralf,

Habe ich es mir doch gedacht, die Batterie mit BMS ist das Übel.
Durch immer wieder entstehende Unterspannung entstehen im R-Link Fehler, die das Bussystem beeinflussen.
Computer brauchen eben eine absolut konstante Betriebsspannung.
Interessant ist Deine Beobachtung betreffend Türgriffe. Daraus leite ich ab, dass dieses in Kombination Straßensalz und nicht stabile Batteriespannung auftritt.

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 12 January 2018 18:36
ralfborn
Hallo Udo, bei mir hat es so ein technisches "Multiorganversagen" jetzt zum dritten Mal gegeben. Immer hatte die Batterie "eigentlich" genug Restspannung; die Systeme haben sich in der Start/Anlassphase aber gegeneinander aufgehängt.. Zuletzt an Neujahr in tiefster französischer Provinz. Interessant dabei: Ich habe, nach 7 Tagen Standzeit, den Wagen am Vortag ganz normal starten können um den "mal laufenzulassen", Schnee entfernen, Scheiben abtauen um am nächsten morgen früh die Heimreise zu starten. 4 Stunden hat es gedauert den fahrfertig anzulassen. Ich hab extra vor dem Urlaub eine externe Starterbatterie gekauft. Der Wagen, der 1,6er Diesel, hatte auch keine Leistung. Im Automatikgetriebe R eingelegt, Gas gegeben..und der geht aus! Getriebe prüfen, Bremsanlage ausgefallen..die ganze Disco Very Happy Ich denke, der Startvorgang am Vortag hat nur Energie gekostet da im Standgas mit den Verbrauchern (Beheizbare Frontscheibe..)die Drehzahl zu gering ist als das der Generator der Batterie Ladestrom liefert. Ich werde den "Batterie Drain" wenn der Wagen ein paar Tage steht mal beobachten. Nächste Woche gibts noch eine nicht flackernde Ambiente Beleuchtung und das update ist dann auf dem Server nach drei Wochen freigeschaltet..Ich berichte.
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 12 January 2018 19:40
UH
Hallo Ralf,

Deine Schilderung geht genau analog meiner Erkenntnis. Wenn die Batterie zum Zeitpunkt des Starts keine 12 Volt hat, wird der Starter nicht freigegeben. Das war der Grund, weshalb Du vier Stunden gebraucht hast, bis Du überhaupt letztendlich starten konntest, weil zufälligerweise die Spannung mal gepasst hat.
Bei dem Problem, der Motor ist abgestorben ist zwar der Neustart möglich gewesen, aber danach ist die Spannung der Batterie unter 12 Volt gesunken, daher hat das Getriebesteuergerät gesponnen.
Wenn der Motor im Stand läuft, wird mehr Strom aus der Batterie gezogen als die. Lichtmaschine im Leerlauf liefert. In so einer Situation blinken die LEDs der Ambientebeleuchtung. Beim Gasgeben im Stand ist das Blinken weg. Sobald die Leerlaufdrehtahl wieder erreicht ist, ist das Blinken wieder da. Ich befürchte, der Vorschaltgerätetausch könnte sinnlos sein. Aber lassen wir uns überraschen.

Liebe Grüße
Udo

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 12 January 2018 19:50
ralfborn
So ist es wohl. Dank Dir und Deiner Berichte hier habe ich im tief verschneiten Chamonix dann mehrfach einen Batteriepol gelöst. Einige Minuten gewartet.Den neu verbunden und den Wagen dann mit Hilfe der Autobatterie plus der externen Starterbatterie anlassen können. Bei mir werden nun wohl noch neue Birnen? für die Ambiente Beleuchtung verbaut, ich erfrage das mal genau wenn es soweit ist. Das Bier gleich geht jedenfalls auf Dein Wohl, Udo! Cheers und schönes Wochenende!
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 12 January 2018 20:51
UH
Hallo Ralf,

Es freut mich, wenn ich helfen konnte.

Prost!
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 12 January 2018 20:58
UH
Hallo Ralf,

Bei der Ambientebeleuchtung gibt es ein Vorschaltgerät, eines für vorne, eines für hinten, diese werden gegen welche getauscht, wo angeblich das Blinken nicht mehr auftreten kann. Und da bin ich gespannt, ob das dann auch zutrifft. Deshalb, weil ich fest der Meinung bin, dass die Bordspannung auf Grund vom Batteriemanagement das Problem ist. Da gehört für mich die Software überarbeitet.
Schön langsam finde ich das Abgasthema absurd. CO2-Reduktion durch weniger Leistung an der Lichtmaschine. Das ist genauso, wenn Waschmaschinen drei Stunden waschen und man weiß nicht, wie man so die Wäschemenge an einem Wochenende durchkriegt.

Liebe Grüße
Udo

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sat, 13 January 2018 10:14
volker7
Hallo Ralf, welchen Batteriepol hst du gelöst? Und wie ist das mit der externen Startbatterie zu verstehen? Ein Ladegerät am Netz als Puffer oder eine mobile Batterie von der adac Pannenhilfe?
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sat, 13 January 2018 11:04
ralfborn
Ich denke den roten habe ich für einige Minuten abgehängt. Die externe Batterie sieht so aus..

  • Anhang: batterie.jpg
    (Größe: 118.29KB, 61 mal heruntergeladen)

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sat, 13 January 2018 13:20
Berny S. TCE 200
was ich wissen wollte:
ist eine normale oder eine AGM Batterie verbaut?

weil wenn zweiteres braucht es eine andere Ladespannung...
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sat, 13 January 2018 13:36
UH
Achtung!

Wenn die Batterie abgehängt wird, immer nur zuerst MINUS abhängen! Rot ist PLUS. Andernfalls können Steuergeräte Schaden nehmen.

Bei Anhängen eines Ladekabels immer zuerst das rote auf PLUS und das schwarze NICHT auf Miinus sondern auf Masse, am besten Motorteil, hängen. An der Batterie kann Knallgas entstehen.

Bei Starthilfe durch ein Fremdfahrzeug immer zuerst das Starthilfekabel Spenderfahrzeug PLUS an Empfängerfahrzeug PLUS und Spenderfahrzeug MINUS an Empfängerfahrzeug MASSE. Unbedingt darauf achten, dass das Starthilfekabel, besonders beim Diesel, genug Querschnitt hat. Bei zu geringem Querschnitt wird der Diesel wahrscheinlich nicht anspringen und das Kabel zu schmoren beginnen. Der Diesel benötigt einen hohen Startstrom.

Liebe Grüße
Udo

[Aktualisiert am: Sun, 18 February 2018 13:47]

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sat, 13 January 2018 13:47
UH
Hallo Berny,

Bei Fahrzeugen mit Start/Stop-Automatik kann man keine normale Batterie verwenden. Bei Systemen ohne Rekupation sind sogenannte EFB (Enganced Flooded Battery)-Batterien Es werden ab Werk AGM-Batterien eingebaut. Der Grund ist, dass normale Batterien die vielen Ladezyklen nicht aushalten.

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sat, 13 January 2018 13:49
ralfborn
Schon richtig. Die externe Starterbatterie kann man verbinden wie man mag. Die Vollautomatik schaltet automatisch erst nach der Verbindung mit beiden Polklemmen ein und wählt dann automatisch die richtige Stromversorgung für alle 12/24 Volt Diesel und Benziner. Der 24V Starthilfestrom liegt zwischen 250-500 Ampere. Damit starten problemlos Diesel bis 12 Liter Hubraum oder Benziner bis 15 Liter. Die Kabelquerschnitte sind adäquat. Ein Qualitätsprodukt, gut für wenigstens 20-25 Startversuche mit einer Ladung an unseren Fahrzeugen. Beste Grüße, Ralf
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sat, 13 January 2018 13:55
Albert G.
Die Batterieklemmen des Autos zu entfernen. Dadurch wird sichergestellt, dass kein elektrischer Strom des Ladegeräts in die Bordnetzspannung des Autos gelangt. Der Grund hierfür ist, dass bei einige Batterieladegeräte sogenannte überlagerte Spannungen auftreten. Das sind hohe Spannungen, welche elektronische Bauteile des Autos beschädigen können. Beim abklemmen des Bordnetzes von der Autobatterie sollte man allerdings bedenken das einige flüchtige Daten gelöscht werden. Dazu gehören zum Beispiel Tank-km Stand, Uhrzeit, etc. Man kann das Bordnetz auch angeschlossen lassen, allerdings besteht dann die Gefahr ein elektronisches Bauteil des KFZs zu beschädigen. Beim abklemmen der Batterie wird zuerst der Minuspol (schwarz) und dann der Pluspol (rot) entfernt. Diese Reihenfolge sollte man unbedingt beachten. Ansonsten riskiert man einen Kurzschluss und es können elektronische Teile beschädigt werden. Sollte man zuerst den Pluspol demontieren und dann an das Chassis des Fahrzeugs kommen, entsteht ein Kurzschluss. Nach dem Entfernen der zwei Klemmen sollte man darauf achten das die sich nicht gegenseitig oder leitende Teile berühren.

3Im nächsten Schritt werden die Pole des Ladegeräts an die Batterie angeschlossen. Dabei verbindet man zuerst den Pluspol (rot) mit den Pluspol an der Batterie und dann den Minuspol (schwarz) mit dem Minuspol der Batterie. Danach wird der Netzstecker des Ladegeräts in die Steckdose gesteckt. Sind die Klemmen falsch angeschlossen oder eine zu hohe Spannung eingestellt, fliegt sofort die Sicherung des Ladegeräts heraus.
Zitat:


Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sat, 13 January 2018 14:20
UH
Hallo Albert,

Der RFC verliert durch Abklemmen der Batterie keine Daten, zumindest ist mir nichts diesbezüglich aufgefallen.

Liebe Grüße
Udo

[Aktualisiert am: Sat, 13 January 2018 15:11]

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sat, 13 January 2018 18:05
Andreas aus Berlin
UH schrieb am Fri, 12 January 2018 20:58


Bei der Ambientebeleuchtung gibt es ein Vorschaltgerät, eines für vorne, eines für hinten, diese werden gegen welche getauscht, wo angeblich das Blinken nicht mehr auftreten kann. Und da bin ich gespannt, ob das dann auch zutrifft. Deshalb, weil ich fest der Meinung bin, dass die Bordspannung auf Grund vom Batteriemanagement das Problem ist. Da gehört für mich die Software überarbeitet.



Ich vermute eher, dass für die LEDs Spannungswandler verbaut sind und die neue Version mit niedrigeren Eingangsspannungen zurechtkommt als die alten.


Gruß, Andreas aB
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sat, 13 January 2018 18:20
UH
Hallo Andreas,

Das wird höchstwahrscheinlich so sein.

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sun, 14 January 2018 07:26
Berny S. TCE 200
Warum ich das frage:
Ich habe ein Bosch C3 Ladegerät.
http://ladegeraet-vergleich.de/bosch-c3-autobatterie-motorra dbatterie-ladegeraet-test/
Dabei gibt es die Möglichkeit, AGM Batterien zu laden.

Soll ich jetzt bei angeschlossener Batterie die AGM oder die normale 12V Auto zum Laden verwenden. (Thema Steuergerät zerschießen oder so)

Ladestrom:
PKW 12V = 14,4V
AGM 12V = 14,7V

Ein kurzer Erfahrungsbericht:
Batterie wurde beim Vorgänger erneuert.
Heute Fahrt zur Arbeit, -1° Außentemperatur, 10 km Bundesstraße, 30 km Autobahn, Tempomat bei 120 km/h, über Nacht das Ladegerät angeschlossen und voll geladen:
Bei der Wegfahrt: Start&Stop aktiv.
Nach der Fahrt: Start&Stop deaktiviert.

Start&Stop deaktiviert sich bei Abfall der Batterie auf 80%.

Das mit der Autobahn und Tempomat iV Batteriemanagement könnte also wirklich ein Thema sein.

Stellt sich für mich die Frage, ob es Tipps gibt, dagegen zu arbeiten:
zB hie und da Beschleunigen und den Motor mit höherer Drehzahl bremsen lassen, oder ähnliches?

Übrigens auch ein ganz interessanter Artikel dazu:
http://ladegeraet-vergleich.de/ursachen-fuer-leere-autobatte rien/
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sun, 14 January 2018 10:00
UH
Hallo Berny,

Ich bin überzeugt davon, dass ab 80% Ladekapazität diese stark abnimmt und relativ schnell die Batteriespannung unter 12 Volt absinkt. Deine Erkenntnis, konstantes Tempo mit Tempomat zu fahren und der Ladezustand der Batterie sinkt, deckt sich mit meinen Erfahrungen.
150 Kilometer konstant 130 km/h auf der Autobahn und danach zehn Minuten länger Kühlgebläselauf bei abgestelltem Motor haben ausgereicht, dass die Batteriespannung unter 12 Volt gesunken ist und deshalb die Elektronik den Starter nicht freigegeben hat.
Auch bin ich der Meinung, dass bei dieser Technologie die Batterien sehr schnell verschleißen. Im Schnitt sind die nach zwei Jahren unbrauchbar. Also lieber präventiv nach zwei Jahren tauschen. Wobei erst und nur nach Auftreten eines Problems mit der Batterie diese auf Garantie getauscht werden kann. Somit gibt es nur die Wahl, zahlen oder liegenbleiben....

Ein Tip dagegen kann nur Schiebebetrieb sein, Tempomat aus, Gas runter vom Gas, wieder Gas und runter vom Gas...

Liebe Grüße
Udo

[Aktualisiert am: Sun, 14 January 2018 10:04]

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sun, 14 January 2018 17:52
majo
Hallo zusammen,

betreff maximale Batteriekapazität in einem TCe225 mit Zusatzeinbauten wie Standheizung, Alarmanlage und viel Kurzstrecke.

1. Wie sind die Abmessungen des Batteriefaches bzw. welche größtmögliche Batteriegröße kann man einbauen?
2. Auf jeden Fall AGM-Batterie verwenden, richtig?

Danke
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Sun, 14 January 2018 20:55
UH
Hallo Majo,

Beispiel für eine Batterie für den 160 PS-Diesel, 200 und 225 PS Benziner:

https://www.varta-automotive.com/de-at/battery-finder?type=p c&year=2017&make=93&model=13882&engine=11176 3&etn=570+901+076%7C570+500+065%7C&rec_etn=570+500+0 65%7C&ss_etn=570+901+076%7C570+500+065%7C&literal_se arch=%7B%22type%22%3A%22PKW%22%2C%22year%22%3A%222017%22%2C% 22make%22%3A%22RENAULT%22%2C%22model%22%3A%22ESPACE+V+%28JR_ %29%22%2C%22engine%22%3A%221.6+dCi+160+%28118+kW+%2F+160+PS% 29%22%7D

Die maximale Größe scheint schon eingebaut zu sein, 278 x 175 x 190. Ich denke, eine 80 Ah-Batterie passt nicht rein.

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Mon, 15 January 2018 07:27
majo
Danke Uli, ich hatte gehofft, dass man mit einer größeren Batteriekapazität die hier im Forum vielbesprochene Spannungsproblemarik wenigstens etwas kompensieren kann.

Gruß majo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 18:29
hardy
Hallo,

nun hat mich das Problem auch unverhofft getroffen. Vorherige Warnsignale (Batterie schwach o.ä.) kam leider nicht. Sowas scheint im RFC wohl auch nicht vorhanden zu sein.

Jedenfalls habe ich beim Startversuch eine bunte Auswahl an Fehlermedlungen und diverse Pieptöne erhalten. Der Motor sprang nicht mehr an.

Ich habe im Autohaus angerufen. Da man dort telefonisch eigentlich nie einen erreicht, bin ich in der Hotline gelandet. Der Herr meinte, dass der Wagen bei solch einem Problem immer zu einer Werkstatt angeschleppt werden soll. Ich wollte eigentlich mit einer Starthilfe das Problem beheben und mir ein Ladegerät bestellen, aber damit warte ich erstmal.

Nun hänge ich in der Leitung von Renault Assistance und gehe davon aus, dass ich zu einer Werkstatt abgeschleppt werde. UPDATE ... ja so ist es. Abschleppdienst wird jetzt kommen, Anspruch auf Mietwagen besteht ... OMG, was für ein Aufwand.

Grüße Hardy
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 21:05
UH
Hallo Hardy,

Die Meldung Batterie schwach kommt dann, wenn während die Steuergeräte in Betrieb sind, die Spannung absackt. Das habe ich in einem Messefahrzeug gesehen, das keine Messebatterie hatte.

Hingegen ist die Batteriespannung zum Zeitpunkt des Einsteigens niedriger als 12 Volt, sind die Steuergeräte noch nicht vollständig hochgefahren oder können es nicht mehr. Möchtest Du starten, wird der Starter dann nicht freigegeben. Sinkt die Spannung weiter, kommen alle Warnlampen und eine Menge Fehlermeldungen.

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 21:07
Winnewup
Hallo zusammen,

auch mit hat es gestern wieder einmal erwischt, der Wagen sprang nur noch halb an und hat sich dann mit einem kräftigen "Rums" im Motorraum verabschiedet. Dann das schon bekannte Mäusekino.
Der Abschlepper (nach einer halben Stunde Warteschleife bei der Assistance und einer weiteren Stunde Wartezeit bei -7°C) war dann schon ganz verzweifelt, als er mein Auto sah, da er diesem Tag schon 2(!) weitere Espace zur Werkstatt transportieren musste. Ein weiterer neuwertiger Megane wartete dann auch noch nach meinem Abtransport. Eine Starthilfe scheint generell bei diesen Fahrzeugen nicht mehr möglich zu sein, wenn die Fehlerorgie einmal angesprungen ist. Es bleibt nur der Transport zur Werkstatt, wobei das Auf- und Abladen schon sehr problematisch ist, da in der Regel das Getriebe unabstellbar blockiert ist (lässt sich wohl nur durch Demontage von Stellmotoren im Motor aufheben...).
Auf jeden Fall scheint wieder einmal mehr kaputt zu sein, da die Werkstatt die französische Fehlkonstruktion noch nicht wieder zum Laufen bringen konnte...

Sorry, aber mein Rat nach diesen ganzen Erfahrungen mit den jungen Renaults: Finger weg von diesen Autos, bis die Franzosen vielleicht mal wieder umdenken und Autos bauen, bei denen einfachste Grundfunktionen stabil und robust sind. So etwas unzuverlässiges habe ich in meinem gesamten Leben noch nicht gehabt. Und ich meine hiermit nicht die diversen "Kleinigkeiten" der elektronischen Spielereien und des Multimediasystems, sondern einfachste grundlegende Funktionen eines Autos, für deren Realisierung es eigentlich jahrzehntelang erprobte Lösungen gab und gibt. Mit den aktuellen Renault-Lösungen verprellt man nicht nur die Kunden sondern auch deren Umfeld als mögliche Neukunden. Ich bin seit einem Jahr auf der Arbeit und privat ständigem Spott ausgesetzt und weiß ehrlich gesagt nicht, wie lange ich mir das noch antun möchte.

Liebe Grüße
Frank
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 21:31
UH
Hallo,

Eines verstehe ich nicht - wozu in die Werkstatt schleppen. Starthilfe und der RFC läuft wieder.

@Frank
Das mit dem Getriebefehler konnte ich selbst beheben. Steuergeräte niederfahren = 20 Minuten warten oder Batterie abklemmen (keine Wartezeit). Dann neu starten (Starthilfe) und er läuft wieder.

BSM ist für mich das Problem. Die Software ist so ausgelegt, dass nur ein Kaltstartvorgang möglich ist. Geht der schief - Unterspannung und das Getriebesteuergerät schickt einen Fehler, auch wenn der Motor beim zweiten Startversuch angesprungen ist.

Also wenn ich Dich richtig verstanden habe, ist durch das Abschleppen das Getriebe so blockiert, dass die Sperre verklemmt ist und nur durch Zerlegen gelöst werden kann?

Oder war ein Gang eingelegt, als der Motor abgestorben ist und das Getriebe hat einen Schlag bekommen?

Liebe Grüße
Udo

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 21:40
UH
Hallo,

Beim Diesel kommt noch hinzu, dass, wenn durch Kurzstrecken das Kühlwasser nicht warm wird, der Partikelfilter nicht abbrennen kann. Das hat zur Folge, dass, wenn der Abgasgegendruck höher geworden ist, aber noch innerhalb der Grenzwerte ist, noch schwieriger anspringt bzw. leichter abstirbt.
Unbedingt immer wieder den Diesel ordentlich warm fahren, damit der Partikelfilter überhaupt in die Regenerationsphase kommen kann.

Liebe Grüße
Udo

[Aktualisiert am: Thu, 08 February 2018 21:41]

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 21:41
Andreas aus Berlin
UH schrieb am Thu, 08 February 2018 21:31


Also wenn ich Dich richtig verstanden habe, ist durch das Abschleppen das Getriebe so blockiert, dass die Sperre verklemmt ist und nur durch Zerlegen gelöst werden kann?

Oder war ein Gang eingelegt, als der Motor abgestorben ist und das Getriebe hat einen Schlag bekommen?



Ich verstehe es so, dass P eingelegt war (Auto war ja abgestellt) und man ohne Saft keine andere Stufe einlegen kann...das Problem ist ja nicht unbekannt und wird mit den vielen elektrischen Helferlein nicht besser. Mit leerer Batterie löst sich die automatische Parkbremse nicht, eine elektrische Lenkradsperre...
Beim JK gibt es für die Parkbremse noch eine mechanische Notentriegelung und beim Wandlerautomaten wohl eine unter der Schalthebelverkleidung. Was man mit dem Lenkradschloß macht, weiss ich nicht. Und was es davon noch beim RFC gibt? Der e-guide sagt jedenfalls, dass das Getriebe nur in der Werkstatt manuell entriegelt werden kann Twisted Evil


Gruß, Andreas aB
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 21:50
UH
Hallo Andreas,

Wenn die Steuergeräte resettet sind und die Systemspannung wieder in Ordnung ist, dann funktioniert alles wieder ordnungsgemäß. Für mich gibt es keinen Grund, wegen Startprobleme das Fahrzeug in die Werkstatt zu schleppen.
Ist die mechanische Parksperre des Getriebes eingelegt und das Fahrzeug wird (unsachgemäß) bewegt, verklemmt diese doch, oder?

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 22:01
Andreas aus Berlin
UH schrieb am Thu, 08 February 2018 21:50


Wenn die Steuergeräte resettet sind und die Systemspannung wieder in Ordnung ist, dann funktioniert alles wieder ordnungsgemäß. Für mich gibt es keinen Grund, wegen Startprobleme das Fahrzeug in die Werkstatt zu schleppen.


Tja, offenbar sieht Renault das anders. Vielleicht wollen sie vermeiden, dass der Kunde gleich wieder liegenbleibt. Vielleicht ist das ihr "stilles Batterieaustauschprogramm".
Probleme mit der (Werks)batterie haben bei Renault übrigens Tradition, auch der JK hatte darunter zu leiden.

UH schrieb am Thu, 08 February 2018 21:50

Ist die mechanische Parksperre des Getriebes eingelegt und das Fahrzeug wird (unsachgemäß) bewegt, verklemmt diese doch, oder?


Und das wär noch die harmloseste Folge, davon gehe ich aus. Die Sperre wird sicher nicht dafür ausgelegt sein, beim abschleppen einen 200 PS-Abschleppwagen am Fortkommen zu hindern Wink


Gruß, Andreas aB
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 22:46
Winnewup
Hallo zusammen,

beim Startversuch war "P" eingelegt, dann ging der Motor halb an und verstarb dann mit einem kräftigen Ruck am Motorblock. Es ließ sich dann noch die Parkbremse und Lenkradsperre lösen und das Getriebe ging ganz kurz (etwa 1-2 Sekunden) in Leerlauf, blockierte dann aber wieder. Das Getriebe zeigte im Display keinen definierten Zustand mehr an und am Versuch, das Fahrzeug zu schieben, konnte man merken, dass entweder ein Gang eingelegt war oder das Getriebe in Parkstellung verharrte, dieses aber nicht mehr anzeigen konnte (letzteres erscheint wahrscheinlich).
Die Starthilfe des Abschleppers (nach Live-Anleitung von Renault am Telefon) war erfolglos, da die Steuergeräte offenbar nicht resettet werden konnten. Auch ein Ab- und Anklemmen der Batterie konnte die Elektronik nicht zum definierten Arbeiten überreden.
So kam die Anweisung von Renault (wie bei den anderen drei Fahrzeugen aus der Umgebung am gleichen Tag), das Fahrzeug auf den Abschlepper zu ziehen (mit Schleppkeilen für die blockierten Vorderräder) und zu einer Renault-Werkstatt zu überführen.
Aber auch die haben es heute noch nicht geschafft, die Kiste wieder zum Laufen zu bringen. Es ist wohl mehr als nur die Batterie kaputt; genaueres erfahre ich vermutlich morgen.
Beurteilen kann ich das alles nicht, da mir keine technischen Informationen zum Aufbau oder der Software des Espace zur Verfügung stehen; man kann zwar viel mutmaßen, aber wirklich weiter bringt das auch nicht ... außer dass man sich irgendwann verwundert die Augen reibt, warum man sich über derart zentrale und jahrzehntelang erprobte Grundfunktionen beim Espace überhaupt den Kopf zerbrechen muss. grübel

Natürlich besteht beim Abschleppen, Schieben oder anderen Aktionen bei einem Auto mit undefiniertem Getriebezustand immer die Gefahr, dass etwas kaputt gemacht wird, aber genau deshalb wende ich mich ja mit den modernen Fahrzeugen in Garantie an die Assistance, die dann mit Anweisungen eine Pannenhilfe oder einen Abschlepper schickt. Ich werde einen Teufel tun und hier selber Hand anlegen oder womöglich noch Ratschläge geben. Die Helfen sollten wissen, was sie nach Rücksprache mit Renault tun ... und falls nicht, muss ich nicht für den Schaden aufkommen.

Dieses Phänomen, dass ein modernes Fahrzeug nicht mehr einfach überbrückt werden kann, ist laut dem Abschlepper wohl nicht mehr so ungewöhnlich; er berichtete von mehreren aktuell von ihm abgeschleppten BMW, die ebenfalls nach einer nicht ausreichend vollen Batterie nur in einer Fachwerkstatt wieder gangbar gemacht werden können. Das gilt laut ihm auch für einen einfachen Batterietausch.

Liebe Grüße
Frank

[Aktualisiert am: Thu, 08 February 2018 22:58]

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 23:07
UH
Hallo Frank,

So ist nun ein ganz anderer Ausgangspunkt. Wichtige Informationen haben gefehlt. So ist die Notwendigkeit des Abschleppens nachvollziehbar. Das hieße, Steuergeräte sind krepiert?...

Interessant ist es auf alle Fälle, wie Dein RFC wieder in Gang gesetzt wird/wurde.

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Thu, 08 February 2018 23:58
Gast
Also wenn man hier so in dem Forum liest, verliert man echt die Lust auf den Espace. Bis jetzt mag ich den Wagen total. Ich glaube, ich werde das Forum wieder meiden.
Gruß Fritz
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 09 February 2018 00:04
Luppo
Hallo Fritz,

Was erwartest Du von einem Forum? Lobeshymnen?
Foren sind da, um Probleme zu diskutieren oder um anderen Tipps zu geben.
Wenn Du lieber heile Welt willst, schau Dir doch auf Youtube die Testvideos an, da kommt der RFC meist sehr gut weg.
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 09 February 2018 00:15
UH
Hallo Fritz,

Nun weißt Du, dass Du darauf achten solltest, dass die Batterie gut aufgeladen sein soll. Das ist die beste Vorbeugung von bösen Überraschungen.
Aus den unterschiedlichen bestehenden Erfahrungen ziehe ich den Schluss, es ist empfehlenswert, die Batterie nach zwei Jahren sicherheitshalber auszutauschen. Die ab Werk eingebaute scheint nicht die beste zu sein. Die neue wäre qualitativ besser, laut Aussage des Werkstattmeisters.

Liebe Grüße
Udo

[Aktualisiert am: Fri, 09 February 2018 00:16]

Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 09 February 2018 09:02
UH
Hallo Frank,

Ich habe mir die Problematik nochmals durch den Kopf gehen lassen. Wenn die Batterie zusammengebrochen ist, sie wird abgeklemmt und dann zum neuen Hochfahren der Steuergeräte wieder abgeklemmt, wird die Spannung sicher nicht ausreichen und Fehler im Steuergerät entstehen. Wird die Starthilfebatterie angeschlossen, funktioniert nichts mehr. Ohne neue Batterie wird nichts gehen. Ist dann noch das Starthilfekabel defekt gewesen, entsteht dann auch noch eine Überspannung, könnten Schäden am Steuergerät aufgetreten sein.

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 09 February 2018 10:28
MaikRFC
Hallo,

jetzt hat es auch mich getroffen am gestrigen Tage. Gleicher Ablauf wie bei Winnepu. Beim Start ein Ruck und dann das komplette Mäusekino.... Nach Telefont mit der Renault Assistance kam Pannenhilfe, Batterie ok, konnte jedoch nicht abschleppen wegen blockiertem Getriebe. Ein folgender Kranwagen hat den Abtransport zur Werkstatt dann übernommen. Diagnose des Meisters: Motor eingefroren. Kondenswasser gefroren und wurde in den Motor gedrückt, dann Hauptsicherung gekommen. Problem ist, dass die Ersatzteile in D nicht zu bekommen sind und die Dauer in der Werkstatt somit ungewisss. Vorsorglich sagt Renault dass jetzt irgendwelche Plastikteile verbaut werden müssen, das Problem scheint bekannt zu sein. Zeitgleich kam übrigens ein zweiter RFC mit dem gleichen Schaden in die Werkstatt. Das Auto stand bei -3 Grad in der vollen Sonne, das kann es doch wirklich nicht sein.... grübel
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 09 February 2018 10:41
Andreas aus Berlin
Ja...ok....Motor eingefroren, Sicherung durch, Ersatz-Kabelbaum nicht lieferbar - das hatten wir schon letztes Jahr...

http://www.espace-freunde.net/forum/index.php/t/55098/

Wahrscheinlich brauchen die Franzosen jetzt alle Kabelbäume im eigenen Land, nach dem Schneefall in Paris....


Gruß, Andreas aB
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 09 February 2018 15:29
UH
Hallo,

Ok, das hat dann nichts mit Unterspannung und deshalb Fehler vom Getriebesteuergerät zu tun...

Liebe Grüße
Udo
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 09 February 2018 19:44
hardy
Hallo,

die Pannenhilfe ist aber gut gelaufen. Klar hängt man da ewig in der Warteschleife, aber ich habe nun unbegrenzt einen Ersatzwagen. Die Batterie muss bei meinem getauscht werden. Da sie aus Köln kommt und dort gerade Karneval gefeiert wird, kann das bis nächsten Dienstag dauern.

Sollte ich die Batterie lieber alle paar Wochen mal laden, um nicht bald wieder vor dem Problem zu stehen? Ich habe verstanden, dass die Lichtmaschine nicht ständig Strom zum Laden bereitstellt. Daher sind unsere Kurzfahrten wohl ein Graus für den Espace.

Grüße Hardy
Re: bei Temperaturen unter null kommt Fehlermeldung "Getriebe prüfen" Fri, 09 February 2018 22:58
UH
Hallo Hardy,

Wenn Du eine Möglichkeit hast, regelmäßig ein Ladegerät anzuhängen, ist das sicher von Vorteil. Fällt Dir auf, dass Start/Stop an der Kreuzung aktiv ist, dürfte der Ladezustand der Batterie in Ordnung sein.
Wenn Du einen Diesel fährst, fahre immer wieder den Motor ordentlich warm, damit der Ruß im Partikelfilter abgebrannt werden kann.
Einem Bekannten ist innerhalb kürzester Zeit bei seinem BMW dreimal der Partikelfilter und der Turbolader ausgetauscht werden. EUR 12.000,00 Reparaturkosten sind angelaufen! Der Grund ist ein defekter Kühlwasserthermostat. Das Kühlwasser erreicht deshalb nicht die geforderte Mindesttemperatur, so kann der Partikelfilter nicht abgebrannt werden. Obwohl die Kontrolllampe angegangen ist und er deshalb immer wieder in der Werkstatt war, ist nichts passiert, außer Ratlosigkeit. Durch den zu hohen Abgas-Gegendruck und zu viel Ruß wurde der Ruß in den Turbolader gepresst und so wurde dieser immer wieder zerstört. In dieser Werkstatt (BMW-Fachbetrieb!) sind sie zu blöd, den Grund dafür zu finden.
Also, gibt es Probleme mit dem Partikelfilter, dass er verstopft ist, unbedingt den/die Kühlwasserthermostat/e austauschen lassen!

Liebe Grüße
Udo
Seiten (3): [1  2  3  >  »]

aktuelle Zeit: Fri Jul 20 12:24:13 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.03014 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software