Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Beitrag erstellen
Forum:JK
Titel:
Beitrags-Icon:
Kein Icon
Formatierungshilfen:
  
Inhalt:

Forumseinstellungen
HTML Code ist AUS
FUD Code ist AN
Bilder sind AUS
Smilies sind AUS
Zeitspanne zum Bearbeiten: 15 Minuten



Please enter the code shown below:
....###.....########..##....##..########.
...##.##....##........##...##........##..
..##...##...##........##..##........##...
.##.....##..######....#####........##....
.#########..##........##..##......##.....
.##.....##..##........##...##....##......
.##.....##..##........##....##..########.
Optionen:
 


Themenansicht
Teilweiser Ausfall einiger elektronischer Bauteile. Tue, 25 April 2017 18:29
Gast
Hallo
Habe einen teilweisen Ausfall elektronischer Bauteile. Betroffen sind Scheibenwischer, Klimaautomatik, Heckklappenschloss und Bremsleuchten. Eventuell auch noch andere, dass ist was ich bemerkt habe. Es kam anschließend noch Qualm aus der Lüftung und es roch nach verschmorten Kunststoff. Die Werkstatt kann nichts finden und leider auch nichts favorisieren oder ausschließen. Man vermutet einen Kabelbaum. Hatte irgendjemand schon einmal so etwas.

Vielen Dank und Gruß.

aktuelle Zeit: Fri Oct 19 18:42:36 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.02577 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software