Homepage - FAQ - Album und Bilddatenbank - Links - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Beitrag erstellen
Forum:JK
Titel:
Beitrags-Icon:
Kein Icon
Formatierungshilfen:
  
Inhalt:

Forumseinstellungen
HTML Code ist AUS
FUD Code ist AN
Bilder sind AUS
Smilies sind AUS
Zeitspanne zum Bearbeiten: 15 Minuten



Please enter the code shown below:
..######....##....##..########...########.
.##....##...##...##...##.....##.....##....
.##.........##..##....##.....##.....##....
.##...####..#####.....########......##....
.##....##...##..##....##...##.......##....
.##....##...##...##...##....##......##....
..######....##....##..##.....##.....##....
Optionen:
 


Themenansicht
Re: "Batterieladung zu schwach" Mon, 28 March 2016 17:27
Broadcasttechniker
Wie weit die Dioden Überspannung abkönnen weiß ich nur bis zu einem bestimmten Punkt.
In den 80ern habe ich an meinem R4 mal den Ausgang der Lima abgemacht und zwei 0,5KW 110Volt Lampen angeschlossen, zusammen mit einem Voltmeter.
Wegendes externen Reglers ist die Spannung fast rein drehzahlabhängig. Bis 110 Volt bin ich gegangen, keine Probleme.
Mit eingebautem Regler kommt man nicht über die Reglerspannung.
Eine plötzliche Lastunterbrechung bei Stromfluss ist tatsächlich nicht gut, doe Spannungen können noch höher sein.
Dagegen helfen Leistungszenerdioden direkt am Ausgang, die werden typischerweise nicht verbaut.
Re: "Batterieladung zu schwach" Mon, 28 March 2016 20:43
Whippchen
Bei der Lichtmaschine vor 1 Jahr war Spannungsregler defekt, dieses mal anscheinend auch die Diodenplatte.
Ob die reparierte LiMa wieder defekt ist ist nur meine Befürchtung, weil genau wie vor 2 Wochen sich nicht mehr bewegen lässt und gleiche Fehlermeldungen kommen..
Ob Regler CAN-gesteuert ist weiß ich auch nicht.
Mal sehen was Kabelüberprüfung Morgen bringt.

Gruß Alex
Re: "Batterieladung zu schwach" Mon, 28 March 2016 21:10
treckertom
Alex, die CAN-Frage geht auch mehr an die Mitleser.
Vielleicht weiß jemand etwas dazu.

Die Prüfer mögen bitte die Spannungen an der Batterie messen und direkt an der Lichtmaschine.
Unterschied sollte deutlich kleiner als 0,4 Volt sein.
Selbst bei Vollast darf der Unterschied 0,4 Volt nicht überschreiten.

Wenn höher, ist die Ursache einzukreisen.
Dazu die Plusleitung des Voltmeter an den Pluspol des Generators annschließen und die Minusleitung des Voltmeter an den Pluspol der Batterie.
Mit diesem Messung wird über den Spannungsabfall die Qualität der Ladeleitung geprüft:
https://upload.wikimedia.org/wikipedia/commons/b/bc/Spannungsabfall.svg
Der Generator ist im Bild das "elektrische Gerät",
die Batterie das R_aussen.
Die Leitungswiderstände sind die Leitungen zwischen Generator und Batterie.
Gemessen wird mit dem Voltmeter das, was grün dargestellt ist.

Im Idealfall sollten auch bei Vollast nur wenige zehn Millivolt zu messen sein.
Das ganze mit der Masseverbindung wiederholen, nur ist dann die Minusleitung des Voltmeter an das Gehäuse des Generators anzuschließen und die Plusleitung des Voltmeter an den Minuspol der Batterie.

Wenn über die ganze Leitung höhere Werte als 200 Millivolt (0,2V) festgestellt werden, die ursächliche Leitung oder Verschraubung durch messen der Verlustspannung vor und nach der Leitung bzw. Verschraubung oder Kabelschuhverpressung herausfinden.

Das Prüfverfahren ist so dermaßen grundlegend, das es jeder kommerziell tätige Kfz'ler wissen muss.
Aber nicht der zahlende Kunde.
--
tom

[Aktualisiert am: Mon, 28 March 2016 21:14]

Re: "Batterieladung zu schwach" Mon, 28 March 2016 22:01
Whippchen
Danke!

Gruß Alex
Re: "Batterieladung zu schwach" Mon, 28 March 2016 23:57
Gast
Wenn ich mir diesen Thread so durchlese, kommt mir sehr vieles bekannt vor. Das ist ja fast das selbe Trauerspiel wie bei meinem, mit der Lima und der Unterspannung der Batterie.

http://www.espace-freunde.net/forum/index.php/m/363024/#msg_ 363024


Eine Frage an Whippchen, tritt dieser Fehler verstärkt auf, wenn du die Klima an hast oder ist dies unbedeutend ? Ich meine ganz gezielt die Unterspannung der Batterie und die Unterversorgung durch die Lima.

Meine Languste 1 Ph. 2 hat solch "Kindermacke" nicht und ist inzwischen 16 Jahre alt. Tut zwar absolut nichts zur Sache, musste aber mal gesagt werden!

Gruß Matten

Re: "Batterieladung zu schwach" Tue, 29 March 2016 00:17
Gast
Mal noch eine Ergänzung, als Gast kann man leider seinen Beitrag nicht verändern.

Als ich dem nachgegangen bin http://www.espace-freunde.net/forum/index.php/t/41941/ "Schaumstoff im Luftfilterkasten", stellte ich fest, dass genau hinterm Luftfilterkasten ein dickes mehradriges Kabel verlegt ist, welches 1. viel zu stramm gespannt und 2. schon durch den Luftfilterkasten auf gescheuert, verlegt ist. Da dort noch keine "Adern" zu sehen sind habe ich es neu isoliert und so gut es möglich war weggedrückt. Ich muss da aber unbedingt noch einmal ran, denn der nächste Winter kommt bestimmt.
Re: "Batterieladung zu schwach" Tue, 29 March 2016 23:08
Whippchen
ob Klima an oder aus spielt keine Rolle.
Gruß Alex
Re: "Batterieladung zu schwach" Thu, 31 March 2016 19:38
Dorosha
Whippchen schrieb am Sun, 13 March 2016 13:56

Die Suche geht weiter!

Riemenscheibe wurde jetzt ( unnötig!) getauscht und im gleichen Zug wurde auch neue Batterie eingebaut weil die alte schon am sterben war. Leider ohne Erfolg Sad. Massenkabel sieht auch gut aus, keine Korrosionsspuren an den Anschlüssen.
Laut Werkstattmeister ist es doch möglich dass 1 Jahr alte Lichtmaschine immer wieder ausfällt ( also mal geht , mal geht nicht). Bei der Prüfung wurde aber 100% Leistung angezeigt und Ausfall konnte in der Werkstatt auch noch nicht reproduziert werden. Kennt jemand solche Fehler?
Ist schon seltsam, auf Prüfstand 100% und sobald Motor warmgelaufen unterwegs wird nicht mehr geladen und man fährt nur mit Batterie...

So jetzt was neues:
Spannung "Motor aus" 12,6 V Spannung "Motor läuft" 18,8 V und alle mögliche Warnmeldungen an!




Und ein aufgescheuerte Kabel der von LiMa geht gefunden, wofür ist dieser gut

index.php/fa/64011/0/

Und was sind das für schwarze Spuren an LiMa??


Gruß Alex


Hallo,

Wurde das Kabel denn nun wieder richtig Isoliert?

Ansonsten habe ich noch Bedenken um den Anlasser wenn der mit 18V ebenso andauert gefüttert wird.

Da muss unbedingt mal das 12V Limakabel vom Pluspol aus überprüft werden.

Nimm mal noch das Limakabel von der Batterie ab und Messe auf Durc hgang mit irgendeiner Masse am Motor.


Wenn es ja nicht an der Lima liegt laut WS, kann dies ja fast nur von einem der Kabel kommen
grübel

Das Pluskabel ist ja über keinerlei Sicherung geschützt oder läuft über ein Relai (ok bis auf in einigen Modellen über eine Schmelzsicherung). Diesbezüglich gibt es ja auch bis auf die im Kombiinstrumentige Anzeige nichts woran man einen Fehler erkennen könnte, ausser bei einer Messung.

Ansonsten kenne ich solche schwarzen Spuren von meinem Defekten Anlasser, da hat es mal einen Magneten im Anker weggehauen und diesbezüglich zog der Anlasser auch zuviel bzw. ne Menge Strom beim starten, ebenso machte er so nicht mehr lange Wink


Grüße

[Aktualisiert am: Thu, 31 March 2016 19:45]

Re: "Batterieladung zu schwach" Fri, 01 April 2016 06:57
Andreas aus Berlin
Dorosha schrieb am Thu, 31 March 2016 19:38


Ansonsten habe ich noch Bedenken um den Anlasser wenn der mit 18V ebenso andauert gefüttert wird.


Wird er aber garantiert nicht. Naturgemäß wird der Anlasser aus der Batterie gespeist und nicht aus der Lima. Und die Batterie liefert keine 18 V.


Gruß, Andreas aB
Re: "Batterieladung zu schwach" Sun, 03 April 2016 15:32
frank666666
hallo
-
vor ca. halben jahr lima und batterie gewechselt - seid dem habe ich immer das bild in der anzeige - geht auch nicht weg - manchmal kommt die anzeige auch nicht
------------------
index.php/fa/64431/0/
------------------------
index.php/fa/64432/0/
-----------------
index.php/fa/64433/0/
---------------
index.php/fa/64434/0/
-----------------
index.php/fa/64435/0/
------------------------------
was könnte dat sein - auch keine probleme beim starten

mfg
frank




Re: "Batterieladung zu schwach" Wed, 20 April 2016 20:42
Whippchen
Seit Samstag ist wieder Ruhe in der Kiste, Spannung konstant bie 13,8 V!

WS hat das einzig richtige gemacht : Diva zum Autoelektriker gebracht..

Fehler: Kabelbruch, durch zu viel Spannung Lichtmaschine wieder defekt und Anlasser schon fast am schmoren gewesen. Alles auf Garantie getauscht/Repariert. Kabelbaum LiMa-Anlasser-Batterie und Anlasser kam von mir ( Teilespender im Hof).

Gruß Alex
Re: "Batterieladung zu schwach" Wed, 20 April 2016 22:16
Dorosha
Zitat:

Fehler: Kabelbruch, durch zu viel Spannung Lichtmaschine wieder defekt und Anlasser schon fast am schmoren gewesen. Alles auf Garantie getauscht/Repariert. Kabelbaum LiMa-Anlasser-Batterie und Anlasser kam von mir ( Teilespender im Hof


Genau das habe ich gemeint mit den 18V und gefütterter Anlasser.

Natürlich wird der Anlasser über die Batterie versorgt, aber auch wiederum zurück Richtung Batterie. Bei Überspanung wird dieser ebenfalls viel zu Heiss und nicht nur das Kabel..

Grüße
Re: "Batterieladung zu schwach" Wed, 20 April 2016 22:49
Broadcasttechniker
Wer das glauben möchte soll das tun.
Ich glaube das nicht und habe als Ing. mit Praxiserfahrung auch ein bisschen Hintergrund
Re: "Batterieladung zu schwach" Thu, 21 April 2016 06:48
Andreas aus Berlin
Dorosha schrieb am Wed, 20 April 2016 22:16


Natürlich wird der Anlasser über die Batterie versorgt, aber auch wiederum zurück Richtung Batterie.


???? Der (intakte) Anlasser versorgt die Batterie? Hab ich was verpasst?

Nochmal: Überspannung kann nur von einer defekten Lima erzeugt werden. Dazu muss der Motor laufen. Sobald der Motor nicht mehr läuft, steht im Bordnetz nur noch die Batteriespannung an, die auch bei Überladung durch Überspannung innerhalb kurzer Zeit auf normale Werte zurückfällt.
Und den Anlasser betätigt man üblicherweise, wenn der Motor nicht läuft - also nur die Batteriespannung im Netz anliegt.


Gruß, Andreas aB
Re: "Batterieladung zu schwach" Thu, 21 April 2016 07:19
Dorosha
Ich denke da reden wir aneinander vorbei....in diesem Fall wird wohl angenommen wegen der Überspannung und anscheinendem Kurzschluss, das Anlasser-LimaKabel so heiss wurde und eine befürchtete Beschädigung durch Erhitzen des Anlassers aufgetreten ist.

Genau diesen Fall hatte ich vor nem Monat bei meinem Wagen, durch ein Kurzschluss am Anlasserkabel, brannte mir dieses fast weg. Folglisch sprang selbst mit neuem Kabel der Motor nicht mehr an.

Hier war anzunehmen dass die Spuhle im Anlasser so heiss wurde dass sich der Kleber der Magneten um den Anker gelöst hatten.

NAch öffnen meines Anlassers hatte ich alle Magnete am Anker hängen.

Vlt. wurde dieses auch in dem Fall so von der Autoelektrik gemeint?

Beste Grüße
Re: "Batterieladung zu schwach" Thu, 21 April 2016 07:35
treckertom
Dorosha schrieb am Thu, 21 April 2016 07:19

Ich denke da reden wir aneinander vorbei....in diesem Fall wird wohl angenommen wegen der Überspannung und anscheinendem Kurzschluss, das Anlasser-LimaKabel so heiss wurde und eine befürchtete Beschädigung durch Erhitzen des Anlassers aufgetreten ist.

Genau diesen Fall hatte ich vor nem Monat bei meinem Wagen, durch ein Kurzschluss am Anlasserkabel, brannte mir dieses fast weg. Folglisch sprang selbst mit neuem Kabel der Motor nicht mehr an.

Hier war anzunehmen dass die Spuhle im Anlasser so heiss wurde dass sich der Kleber der Magneten um den Anker gelöst hatten.

NAch öffnen meines Anlassers hatte ich alle Magnete am Anker hängen.

Vlt. wurde dieses auch in dem Fall so von der Autoelektrik gemeint?

Beste Grüße
Alles hochspekulaiv.
Deine These erklärt nicht die hohe Ladespannung...
Leider bleibt unklar, was wirklich defekt war.
Nach allem, was herauslesbar ist, war es nicht allein die Verbindung zwischen Akku, Anlasser und Lima.
Wobei beim 3.5V6 (F4Y) die Leitungen ab Akku-Pluspol NACH der Batteriesicherung mit 350A für Anlasser getrennt verlegt sind?
--
Tom

[Aktualisiert am: Thu, 21 April 2016 07:35]

Re: "Batterieladung zu schwach" Thu, 21 April 2016 08:09
Dorosha
Zitat:


Alles hochspekulaiv.
Deine These erklärt nicht die hohe Ladespannung...


Hallo Tom,

Ja es erklärt dieses nicht.

Ich konnte hier nur von meinem eigenen Fall ausgehen.

Der Anlasser überhizte wegen des Masseschlusses dermaßen dass sich der Kleber der Magneten löste und sich um den Anker wickelten.

Ich meinte so war dies wohl von der Werkstatt gemeint, dass sowas passieren könnte...aber wie du sagst verlaufen wohl 2 Kabel bei diesem Wagen von der Batterie aus, dies wusste ich jetzt nicht zu 100%.

Wurde wohl so angemerkt da der Anlasser genau zwischen den 2 Komponenten sitzt und wegen Überspannung,Kurzschlüssen etc. in Mitleidenschaft gezogen werden könnte

Naja, aber an was es lag wäre hier noch Hilfreich anzumerken Wink

Grüße
Re: "Batterieladung zu schwach" Thu, 21 April 2016 08:25
treckertom
Dorosha schrieb am Thu, 21 April 2016 08:09

aber wie du sagst verlaufen wohl 2 Kabel bei diesem Wagen von der Batterie aus, dies wusste ich jetzt nicht zu 100%.
Grüße
Ich auch nicht.
denn selbst die sonst gewöhnlich gut unterrichteten Kreise meinen
einerseits,
das Anlasser-Stromlaufplan zeigt getrennte Leitungen zwischen Anlasser-Pluspol zu Anlasser und Lichtmaschine verlegt seien
andererseits
das es im Lichtmaschinen-Stromlaufplaner eine direkte Verbindung zwischen Anlasser und Lichtmaschine gäbe.
Ein Bildchen dazu gibt es nicht.
Aber vielleicht könnte das ein 3.5V6-Nutzer beisteuern?
Das hier
http://www.installateur-gpl94.fr/galerie/espace/fullsize/4.jpg
lässt leider nur erahnen, das es sich bei der 350A-Sicherung um eine in der Leitung verbaute handeln könnte.
In der links von der Batterie seitlich nach unten führende Leitung.
--
tom

[Aktualisiert am: Thu, 21 April 2016 08:30]

Re: "Batterieladung zu schwach" Thu, 21 April 2016 17:47
Whippchen
Muss berichtigen, falls mich unklar geäußert habe:

Anlasser war nicht ganz defekt, aber hat anscheinend nur etwas abbekommen. Und um zusätzliche Quelle auszuschließen wurde getauscht. Hat mir kein Geld gekostet weil ich einen Ersatz bei mir liegen hatte.
Defekt war Kabel, der anscheinend auch 2 mal Regler der LIMA grillte.
Gruß lex
Re: "Batterieladung zu schwach" Thu, 21 April 2016 22:13
treckertom
Whippchen schrieb am Thu, 21 April 2016 17:47

Muss berichtigen, falls mich unklar geäußert habe:
Anlasser war nicht ganz defekt, aber hat anscheinend nur etwas abbekommen.

Erscheint nicht plausibel, zumindest war er sicher nicht elektrisch defekt.
Zitat:

Und um zusätzliche Quelle auszuschließen wurde getauscht. Hat mir kein Geld gekostet weil ich einen Ersatz bei mir liegen hatte.
Defekt war Kabel, der anscheinend auch 2 mal Regler der LIMA grillte.
Gruß lex

Und welches Kabel genau?
Das "dicke" zwischen Lima und Batterie, oder die "dünnen" zwischen Regler und UCH/Armaturenbrett?
Weil du das hattest: Bild des defekten Kabel?
Sagt nach den vielen Nachfragen sicher mehr als 1000 Worte.
Danke.
--
Tom
Re: "Batterieladung zu schwach" Fri, 22 April 2016 18:55
Whippchen
getauscht wurde dicke Kabelstrang LiMa-Batterie, dünne anscheinend alte geblieben da i.O.

Gruß Alex
Re: "Batterieladung zu schwach" Fri, 22 April 2016 22:18
Dorosha
Was war dann mit dem Kabel auf dem Foto? Das ist ja Offensichtlich durchgescheuert grübel

Grüße
Re: "Batterieladung zu schwach" Fri, 15 December 2017 07:18
Andreas aus Berlin
Whippchen schrieb am Fri, 22 April 2016 18:55

getauscht wurde dicke Kabelstrang LiMa-Batterie, dünne anscheinend alte geblieben da i.O.


Dicker Strang im Sinne von dicke Kabel für hohe Ströme, oder ein dicker Strang aufgrund vieler dünner Kabel? Hintergrund: Ich habe eine Scheuerstelle an einem größeren Strang aus dünnen Kabeln, der direkt neben der Batterie hochkommt, aufgescheuert von einem anderen Kabelstrang, auf Höhe der Batterie. Soweit ich beobachtet habe, ist bisher aber nur das schwarze Gewebeband durch, die Litzen selbst sahen noch ok aus.


Gruß, Andreas aB
Seiten (2): [1  2]

aktuelle Zeit: Wed Jan 24 00:54:26 CET 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.02567 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software