Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JK » Verzweifle
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur flachen Standardansicht zurückkehren Ein neues Thema erstellen Antwort abschicken
Verzweifle [message #420664] Fri, 28 December 2018 15:09 Zum vorherigen Beitrag gehen
Didi1963 ist gerade offline Didi1963
Beiträge: 40
Registriert: May 2015
Espace Freund
Hallo alle miteinander.
Ich bekomme zur Zeit Chemo und bin auf die Diva
mehr als angewiesen. Also kurz ...
Am Morgen los. Alles normal. Zum Penny dort wieder abgefahren alles normal.
Letzte Station unser Edeka Center. Kommen raus. Keycard rein. Alles in Butter. Startknopf gedrückt und aus der Lücke raus.
Kommt plötzlich Parkbremse gelöst im Display. Einige Sekunden später folgt Servicemit ABS und Motorwarnleuchte.
Hmm Lücke gesucht. Wagen aus und KEYCARD gezogen. Soweit ok. Dann startknopof gedrückt und zack. Null,Null Saft. Inkl. LED für Wegfahrsperre.Imo bin ich so angeschlagen das ich nicht viel machen konnte. Pannendienst angerufen. Mist hnd Batterie O.0 Volt.
Na gut ....Überbrückung mit Hilfspowerbank. Zack gehen die Xenons an und die Nebelleuchten. Hmmm. Na gut. Er sagte ggf. hat die ECU die Teile verschludert. Geht in den Wagen undsetzt die Keycard ein. Alles soweit im Display auf OK. Drückt den Startknopf und wupps ist auch die Hilfsbatterie bei 10 Volt und ... nun roch es.
linke Motorseite zwischen Lichtmaschine und unten läuft bei mir noma ein Riemen über eine Silberfarbene Rolle nach ... ja dunkkes Loch. hinten. Da in etwa rauchte es. Batterie war Knüppel warm.
Seine Vermutung Zellenschluss. Batterie raus. Andere rein.
angeschlossen. funkt es ... aber es gehen auch sofort die Xeons an und flattern. Ansonsten alles wie gehabt. Display da. Weckfahrled blinkt. Es qualmt nix mehr.Startknopf .... zack Qualm
links. Batterie brutal warm und 9Volt. Abbruch und mich nach Hause geschleppt. Welche Musik Spielt den links ??? bei meinem 2.0 16V 170PS oder anders 3333 AAR 01/2006. Oder nur was Simples was ich nicht sehe was soviel Saft zieht.
Eilt Divafreunde. Ich muss immer zur Bestrahlung. Mist aber auch.
Danke schonmal. Weil mein Problem z.Zt. ich kann nichtmal nen Schraubendreher mehr halten und Geld .... ja ... wenn ich nach den vier Winterreifen welches finden würde.

[Aktualisiert am: Fri, 28 December 2018 15:13]

[Beitragsindex]

Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Vorheriges Thema:Handsfree macht Probleme
Nächstes Thema:Batterie / Überbrückungs-Probleme
Gehe zum Forum:

  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Thu Jul 18 12:28:11 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01389 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software