Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Motor geht während der Fahrt aus, kein Neustart möglich
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur flachen Standardansicht zurückkehren Ein neues Thema erstellen Antwort abschicken
Motor geht während der Fahrt aus, kein Neustart möglich [message #401608] Wed, 27 December 2017 10:20 Zum vorherigen Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
moin,

just direkt vor den Feiertagen lässt mich meine Diva im Stich motz :

Während der Fahrt (innerorts mit rund 50 km/h, gleichmäßiges Rollen im 5. Gang) ging einfach der Motor aus. (JE 2,0 16VV, Bj. 2001, 137.000 km).

Neustartversuch über die Kupplung schlug fehl, ansonsten keine Auffälligkeiten, das komplette Armaturenbrett noch in Funktion.

Ich konnte den Joghurtbecher gerade noch in die nächste Parkmöglichkeit rollen lassen.Beim Neustart-Versuch über den Anlaser kam nur noch ein surrendes Geräusch, dann gingen alle Lichter aus - so, als ob die Batterie leer wäre.

Einige Minuten später nochmal der Versuch - gleiches Spiel.
Klingt fast, als ob der Anlasser nicht mehr in den Motor einkuppen würde.

Beim Einschalten der Zündung ist noch alles normal, Fensterheber lassen sich betätigen..... Nach einem Startversuch ist dann aber wieder eine Weile alles tot.

Vermutung nach Lektüre ähnlicher Threads: Motor-Steuergerät grübel .
Liege ich da halbwegs richtig? Aktuell wurde der JE in eine freie Werkstratt geschleppt, wäre schön, wenn ich dem Schrauber zumindest eine Richtung angeben könnte, die Teile scheinen ja recht speziell zu sein.

Vielen Dank

Michael

[Aktualisiert am: Wed, 27 December 2017 10:25]

[Beitragsindex]

Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Gelesene Nachricht
Vorheriges Thema:2.0 16V Motor spinnt momentan, geht einfach aus...
Nächstes Thema:2.0 16V Leerlaufproblem
Gehe zum Forum:

  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Sun Jul 22 03:15:40 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01631 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software