Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » J11 / J63 » Hitzeproblem mit Gebläsemotor  (4) 1 Stimmen
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Hitzeproblem mit Gebläsemotor [message #50208] Thu, 28 December 2006 16:15 Zum nächsten Beitrag gehen
Koppi ist gerade offline Koppi
Beiträge: 222
Registriert: December 2006
Ort: Austria NÖ Nähe Wien
Alter Hase

Ich habe das berüchtigte Problem mit dem Wiederständen (das Gebläse funzt nur mehr auf der 4er Stufe). Habe nach 3maligen erneuern des Wiederstandes in diesem Forum gelesen das die Wattanzahl des Gebläsemotor daran schuld ist. Was ich ja auch schon herausgefunden habe. Es liegt an den Laufwiederstand der Motorlager. Ich will mir aber keinen Neuen Motor kaufen(180¤ ist ein Argument für mich)Habe aber gelesen das die Thermosicherung die ja bei mir dauernd durchbrennt durch einen Thermowächter zu ersetzen ist! Nun zur Frage wo bekomme ich so einen Teil? Habe bei sämtlichen Elektronikgeschäften einschließlich Conrad nachgefragt aber keiner weiß wo es das zu kaufen gibt! Könnt ihr mir helfen??

index.php/fa/6598/0/

[Aktualisiert am: Thu, 28 December 2006 16:20]


Renault Espace J635CZ Bj.:94 Turbodiesel 2068cm³ Renault Senic´JA0405 Bj.:00 Benzin 16V 1598cm³ 79kw Honda CBR 900RR Bj.:05 115kw, VW Bora ARL Bj.:06 Pumpe-Düse 1896cm³ 110kw
Re: Hitzeproblem mit Gebläsemotor [message #50211 antworten auf 50208 ] Thu, 28 December 2006 16:38 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo Thomas,

guckst Du hier:
http://www.espace-freunde.net/for/index.php/m/30418/?srch=Th ermow%E4chter#msg_30418

NB. für Newbie's
Ein freundliches 'Hallo' zur Begrüßung und ein Tschüß zum Schluß (hier im Forum bitte mit Namen, damit wir wissen, mit wem wir uns 'unterhalten' - und bitte IM Beitrag und NICHT in der Signatur - sonst ist der Name weg, wenn jemand sich die Beiträge ohne Signaturen anzeigen läßt oder Du selbst Deine Signatur mal löschst oder änderst) gehören ebenso dazu wie freundliches Auftreten und das Bemühen, von den anderen gut verstanden zu werden.

Gruss, Gerhard
icon10.gif  Re: Hitzeproblem mit Gebläsemotor [message #50214 antworten auf 50211 ] Thu, 28 December 2006 16:48 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Koppi ist gerade offline Koppi
Beiträge: 222
Registriert: December 2006
Ort: Austria NÖ Nähe Wien
Alter Hase

Hallo!
@ Jay117: Oh-sorry habe im meinem Eifer das Grüßen vergessen!
Und das Verabschieden auch -Oje! Aber danke für die Hilfe. Very Happy
Wird nicht mehr vorkommen! Embarassed Wink

Mfg Koppi

[Aktualisiert am: Thu, 28 December 2006 16:49]


Renault Espace J635CZ Bj.:94 Turbodiesel 2068cm³ Renault Senic´JA0405 Bj.:00 Benzin 16V 1598cm³ 79kw Honda CBR 900RR Bj.:05 115kw, VW Bora ARL Bj.:06 Pumpe-Düse 1896cm³ 110kw
Re: Hitzeproblem mit Gebläsemotor [message #50353 antworten auf 50208 ] Fri, 29 December 2006 14:30 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin "NiceIce" ist gerade offline Martin "NiceIce"
Beiträge: 1695
Registriert: December 2005
Ort: Klagenfurt- Kärnten
Espace-Verrückter
Hallo Koppi.

Conrad Elektronik, Suchbegriff Bimetallschalter.
http://www1.at.conrad.com/scripts/wgate/zcop_at/?~template=p cat_product_details_document&object_guid=A9FA6E3BBBD35D2 6E10000000A010220&master_guid=&master_typ=&no_br otkrumennavi=&ownrow=3&p_load_area=0216090&p_art ikelbilder_mode=Ein&p_sortopt=object_description&pag e=1&p_catalog_max_results=10&cachedetail=

Dazu verwendest Du zusätzlich 2 Kabel, die Du mit den Beinchen des Schalters verdrillst.

Der Einbau sollte so sein, das die Platte des Schalters ganz in Nähe des (grünen) Reglers ist.

Vorsicht.....viel Platz hast Du nicht dabei, und musst auch höllisch aufpassen, nicht zu dolle an den Beinchen des Bimetall-Schalters zu drücken oder wackeln, die brechen recht leicht ab.

Aber ab dann hast Du auf ewig Ruhe...........bis dir der Motor oder der Regler abbrennt. (Das grüne Monsterteil, das so herrlich höllisch Heiss wird.

Auf jeden Fall ALLE lager des Gebläsemotors gründlich reinigen und neu fetten.......auch Anker und Wicklung anschaun.......

LG
Martin




Renault.........Kreatur de Automobile. *sfg*

Mistubishi Carisma 1.8 GDI, Baujahr 98.

Toyota Previa Linea Sol, 2,0 D4D, BJ: 2001
Re: Hitzeproblem mit Gebläsemotor [message #50357 antworten auf 50353 ] Fri, 29 December 2006 15:03 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Koppi ist gerade offline Koppi
Beiträge: 222
Registriert: December 2006
Ort: Austria NÖ Nähe Wien
Alter Hase

Hy!
He- danke für den tollen Rat!!
Damit ist mir wirklich geholfen! Dachte schon ich muss mir den Teil aus Bayern bestellen...was ja auch nicht schlimm währe!
Aber Conrad ist schon wesentlich näher-ausserdem sehe ich ja auch was ich kaufe!*gg*
Werde morgen gleich nach Wien fahren und den Teil besorgen! Ich habe nur ein Problem welchen Motor nehme ich da? Habe ja zwei von dieser Sorte*gg*-naja werde mir die Kohlen und die Spule mal anschauen-den besseren nehme ich dann!
mfg


Renault Espace J635CZ Bj.:94 Turbodiesel 2068cm³ Renault Senic´JA0405 Bj.:00 Benzin 16V 1598cm³ 79kw Honda CBR 900RR Bj.:05 115kw, VW Bora ARL Bj.:06 Pumpe-Düse 1896cm³ 110kw
Re: Hitzeproblem mit Gebläsemotor [message #50377 antworten auf 50357 ] Fri, 29 December 2006 18:49 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Koppi ist gerade offline Koppi
Beiträge: 222
Registriert: December 2006
Ort: Austria NÖ Nähe Wien
Alter Hase

hy!
Sind 145 Grad nicht ein bisschen zu wenig? Das Originalteil brennt doch erst bei 240 Grad ab. Will ja nicht alle 10 min ohne Gebläse oder auf der vierer Stufe verbringen oder ist das nicht so arg?
Als ich das letzte mal den wiederstand im ausgeschalteten Zustand angegriffen habe(Unwissenheit dessen Hitze) habe ich mir nämlich häftig die Finger verbrannt! *Schmerz lass nach* Also heiß wird dieses Teil ganz schön.......
mfg


Renault Espace J635CZ Bj.:94 Turbodiesel 2068cm³ Renault Senic´JA0405 Bj.:00 Benzin 16V 1598cm³ 79kw Honda CBR 900RR Bj.:05 115kw, VW Bora ARL Bj.:06 Pumpe-Düse 1896cm³ 110kw
Re: Hitzeproblem mit Gebläsemotor [message #50391 antworten auf 50377 ] Fri, 29 December 2006 19:55 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Quadra 89 + ist gerade offline Quadra 89 +
Beiträge: 672
Registriert: July 2006
Ort: Remscheid > Solingen
Espace-Verrückter
Hallo Koppi & @ALL

als passionierter Modellflieger (im Ruhestand, wegen Zeitmangel) wundere ich mich die ganze Zeit, wie Dein Espace mit dem Hubraum eines Modellmotörchens
(Renault Espace J635CZ Bj.:94 Turbodiesel 2,1ccm 65kw) diese sagenhafte Leistung erbringen kann Gröhler Gröhler Gröhler ......

Aber mal ernsthaft: Aus diesem Hobby ist mir geläufig, daß es elektronische Regler für Elektromotoren jenseits der 1 KW-Marke gibt, die auch unsere Lüftermotoren stufenlos und - im Gegensatz zu Verbrate-Widerständen - nahezu verlustfrei(!) regeln können!
Wenn also die letzte (Vollgas)Stufe unserer Gebläse-Lüfter funktioniert und nur die "verbrate-Widerstände" gehimmelt sind, dann würde sich der Einbau eines solchen, streichholzschachtelgroßen elektronischen Reglers anbieten!
Aus Zeitmangel habe ich das immer noch nicht ausprobiert, obwohl ich mir sicher bin, daß damit nicht nur der Aus- und Èinbau des Armaturenbrettes vermieden sondern auch noch Komfortgewinn erzielt würde.
Eigentlich hatte ich das Thema erst nach erfolgreichen eigenen Tests bringen wollen ... da aber bei einigen von Euch akuter Handlungsbedarf besteht ...
Bei Interesse kann ich Euch ein paar Hinweise gebe, aber ausprobieren müßtet Ihr es schon selbst.
(Meine einzigen Bedenken beziehen sich darauf, daß die Hochfrequenz den Boardcomputer(Steuergerät oder das Radio) stören könnte.

LG
Ulrich

[Aktualisiert am: Fri, 29 December 2006 19:58]


Es kann nichts so Idiotisches passieren, als daß sich nicht anschließend Leute finden, welche dies - natürlich - haben kommen sehen!
Re: Hitzeproblem mit Gebläsemotor [message #50395 antworten auf 50391 ] Fri, 29 December 2006 20:16 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Koppi ist gerade offline Koppi
Beiträge: 222
Registriert: December 2006
Ort: Austria NÖ Nähe Wien
Alter Hase

hy!
Hach ihr merkt auch alles!!! brav Very Happy Very Happy
Habe das hoch drei vergessen*gg*
Oder doch nicht? Laughing
Habe mich schon Über den minimalen Verbrauch gewundert! Cool Very Happy
Stufenloser Regler? Ich kenne das aus den AC-und Benziner- Modellsport. Aber den müsste ich ja extra wo einbauen-oder? (mit Öffnung des Armaturenbrett`s) Ich baue da lieber einen Thermowächter ein- ist einfacher.
mfg


Renault Espace J635CZ Bj.:94 Turbodiesel 2068cm³ Renault Senic´JA0405 Bj.:00 Benzin 16V 1598cm³ 79kw Honda CBR 900RR Bj.:05 115kw, VW Bora ARL Bj.:06 Pumpe-Düse 1896cm³ 110kw
Re: Hitzeproblem mit Gebläsemotor [message #50537 antworten auf 50395 ] Sat, 30 December 2006 19:37 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hy!
So gesagt getan. Wahr heute beim Conrad und habe mir diese Thermoschalter besorgt. Was ich aber noch wissen will:
Der Techniker dort meinte das er es nicht machen würde was mich aber kalt ließ *ggg* Aber dann meinte er das ich wenigstens nach dem Thermoschutz einen Hitzewiederstand danach schalten sollte Falls der Thermoschalter mal hängen bleiben sollte.
Zu meiner Frage:
Wenn ich so etwas dazu einbaue wieviel Grad sollte er aushalten bis er "abbrennt"? Und ist das wirklich auch notwendig? Den was ich gekauft habe schaltet bei 145 Grad ab. Die Originalen Schmorrsicherungen brennen so weit ich weiß bei 240 Grad ab- also soll ich wieder so einen zusätzlich einbauen?
mfg Koppi
Re: Hitzeproblem mit Gebläsemotor [message #50591 antworten auf 50208 ] Sun, 31 December 2006 05:31 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin "NiceIce" ist gerade offline Martin "NiceIce"
Beiträge: 1695
Registriert: December 2005
Ort: Klagenfurt- Kärnten
Espace-Verrückter
Koppi..........Als erstes mal schaun, WARUM.

DANN erst das WIE.

Dein Motor scheint so derb schlecht zu laufen, das der Widerstand (man beachte bitte.......OHNE e) enorm heiss wird.

ICH habe mit dem 145 Grad absolut KEINE Probleme mehr.
Weder Hitze noch schlecht laufenden Motor......Lager geschmiert und alles schön sauber gemacht.

WAS heiss wird, ist der Regler (das hässlich-grüne Monsterteil)....was mich aber erst dann stören wird, wenns den mal zerbröselt.

LG
Martin


Renault.........Kreatur de Automobile. *sfg*

Mistubishi Carisma 1.8 GDI, Baujahr 98.

Toyota Previa Linea Sol, 2,0 D4D, BJ: 2001
Re: Hitzeproblem mit Gebläsemotor [message #50632 antworten auf 50591 ] Sun, 31 December 2006 12:55 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Espace Fan ist gerade offline Espace Fan
Beiträge: 2177
Registriert: December 2005
Ort: 35216 Biedenkopf
Guru
Espace-Freund des Jahres 2004
Moderator
Hallo Zusammen,
Martin "NiceIce" schrieb am So, 31 Dezember 2006 05:31

......Lager geschmiert und alles schön sauber gemacht.

das ist das entscheidende !
Denn ohne Grund brennt ja das original Temp.Sicherung auf den Wiederstand nicht durch.

Wie so oft auch in deisem Umbau müsste mein J637 als Versuchkaninchen dienen Laughing
Im Jahre 2003 als der Wiederstand-Temp.Sicherung aufgab wechselte ich sie kurzehand ( 3,5 Std ! Arbeit ).
sie hat aber nicht lange gehalten..... zwei Wochen später war sie schon wieder durch.

Einer unsere Forummitglieder ( sein Name fehlt mir nicht ein ..... möge mir verzeihen )
empfehlte mir ein Termoschutzschalter ein zubauen und schickte mir so gar das nötige Teil.
Ein Thermoschalter mit 90°C Grenze.
Sie trennt die elektrischeverbindung sobald der Temperatur über 90°C stieg !
Also noch mal Gebläsekasten ausbauen.
Temp.Sicherung entfernt und an dessen stelle das Thermoschutzschalter eingebaut. und das ca. in 3 Std. ( man wird immer besser Smile )

Ich müste sie ein Jahr später noch mal zerlegen weil die verbindungen nur gelötet hatte motz
Aber man lernt ja nie aus .... gelle Smile

Ich habe Stufe 2 immer am laufen.
Ich merkte auch ein paar mal aussetzer seit dem Umbau.
Aber das waren nur kurzzeiitg ( ca. 30 bis 60 sekunden ).
Denn der Thermoschutzschlter wird während der Fahrt ständig mit Frischluft gekühlt !
So mit erreicht sie so gut wie nie das 90°C.
Diese Aussetzer passierten im Stand nach dem ich das Motor startete bzw. die Zündung eingeschaltet war.
In diesem fall reicht es wenn man kurz das 4. Stufe einschaltet.

Thermoschutzschalter auch Thermoschutzsicherung genannt ist ja selbst ein Sicherung
und wo zu ein zusätzlicher Sicherung nötig sein soll kann ich nicht nachvollziehen grübel

Wie auch immer mein Frosch hat keine probleme mehr mit den Wiederstand.
Ich kann wieder mal hören das der Motor sich etwas schwet tut.
Aber das ist Witterungsbedingt.
Weil wir kein frischluftfilter haben alles was draussen rumfliegt landet auch im Gebläsekasten.
Wenn das Staub sich im Motorlager setz dann wird sie auch schwergängig.
Da hilft nur vernünftig einfetten.
So wie sich das anhört mein letzte säuberung und einfetten nur 2 jahre gehalten hat Sad

Ein Serviceklappe am Front wird das problemchen beseitigen aber das hat Zeit Smile

Gruß
Mustafa



http://www.mbarak.de/1-11.jpg http://www.mbarak.de/t.gif
Re: Hitzeproblem mit Gebläsemotor [message #50636 antworten auf 50591 ] Sun, 31 December 2006 13:11 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Koppi ist gerade offline Koppi
Beiträge: 222
Registriert: December 2006
Ort: Austria NÖ Nähe Wien
Alter Hase

Martin "NiceIce" schrieb am So, 31 Dezember 2006 05:31

Koppi..........Als erstes mal schaun, WARUM.

DANN erst das WIE.

Dein Motor scheint so derb schlecht zu laufen, das der Widerstand (man beachte bitte.......OHNE e) enorm heiss wird.

ICH habe mit dem 145 Grad absolut KEINE Probleme mehr.
Weder Hitze noch schlecht laufenden Motor......Lager geschmiert und alles schön sauber gemacht.

WAS heiss wird, ist der Regler (das hässlich-grüne Monsterteil)....was mich aber erst dann stören wird, wenns den mal zerbröselt.

LG
Martin



Hy!
Befindet sich der Regler nicht im Fahrzeuginneren? Der heißt doch Stufenregler-oder irre ich mich?
In diesem Teil das du Regler nennst befinden sich doch vier Widerstände aber egal *gg* Einigen wir uns auf Widerstandsregler. grübel

mfg Koppi und einen guten Rutsch


Renault Espace J635CZ Bj.:94 Turbodiesel 2068cm³ Renault Senic´JA0405 Bj.:00 Benzin 16V 1598cm³ 79kw Honda CBR 900RR Bj.:05 115kw, VW Bora ARL Bj.:06 Pumpe-Düse 1896cm³ 110kw
Re: Hitzeproblem mit Gebläsemotor [message #50639 antworten auf 50632 ] Sun, 31 December 2006 13:20 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Koppi ist gerade offline Koppi
Beiträge: 222
Registriert: December 2006
Ort: Austria NÖ Nähe Wien
Alter Hase

Hy!
Ich baue diesen Teil ja erst ein...
Morgen nach dem ich wieder nüchtern bin Laughing !
Naja der Verkäufer meinte ich soll zusätzlich eine Thermoschmorrsicherung nach dem Thermoschutz einbauen einfach nur zur Sicherheit falls der Thermoschutz versagt und kleben bleibt- denn da hätte ich dann ja keinen Schutz mehr und ich hätte dann einen Kabelbrand.
mfg und einen guten Rutsch wünscht Koppi


Renault Espace J635CZ Bj.:94 Turbodiesel 2068cm³ Renault Senic´JA0405 Bj.:00 Benzin 16V 1598cm³ 79kw Honda CBR 900RR Bj.:05 115kw, VW Bora ARL Bj.:06 Pumpe-Düse 1896cm³ 110kw
Re: Hitzeproblem mit Gebläsemotor [message #50899 antworten auf 50639 ] Tue, 02 January 2007 22:53 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Koppi ist gerade offline Koppi
Beiträge: 222
Registriert: December 2006
Ort: Austria NÖ Nähe Wien
Alter Hase

Hy!
Gesagt getan !
Die Gebläsestufen funken wieder*freu* brav
Habe aber trotzdem nach dem Bimetallthermowächter(max. 145 Grad) einen originalen (aus einen anderen kaputten Regler) Thermowiederstand(max.240 Grad) eingelötet(ist alles wunderbar Löten gegangen und die Lötstellen habe diese hohen Temperaturen ohne zu schmelzen ausgehalten Schmelzpunkt ist ja glaube ich erst bei 240 Grad) falls der Wächter mal versagen sollte-sicher ist sicher. Habe auch im Sicherungkasten bei der Steuereinheit die 15 Amperesicherung gegen eine 10 Amperesicherung ausgetauscht weil der Thermowächter nur eine 6 Ampere Aufnahme hat was zwar noch immer zu viel ist aber auf die 4Ampere wird gekackt*gg*
Habe dann Versuchsweise den Gebläsekasten angeschlossen und den Elektromotor zum drehen gebracht. Fakt der Wiederstandregler hatte 208 Grad bekommen so ca nach 2std- 3er Stufe weil ja der Thermowächter näher beim Lüftungsrad liegt und ja auch nicht plan aufgelegen ist. Der Wächter hingegen 156 Grad . Er hat auch bei dieser Temperatur den Strom unterbrochen. Das ganze habe ich noch einmal wiederholt und er schaltete bei ca. den gleichen Temperaturen. Habe das ganze dann wieder zusammen und eingebaut.

Danke noch mal an alle - die mir mit diesen Ratschlägen sehr geholfen haben
und mir eine Menge ¤uro`s (neuer E-Motor+Regler) erspart haben! brav

mfg Koppi

[Aktualisiert am: Tue, 02 January 2007 23:01]


Renault Espace J635CZ Bj.:94 Turbodiesel 2068cm³ Renault Senic´JA0405 Bj.:00 Benzin 16V 1598cm³ 79kw Honda CBR 900RR Bj.:05 115kw, VW Bora ARL Bj.:06 Pumpe-Düse 1896cm³ 110kw
Re: Hitzeproblem mit Gebläsemotor [message #51096 antworten auf 50208 ] Wed, 03 January 2007 23:32 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin "NiceIce" ist gerade offline Martin "NiceIce"
Beiträge: 1695
Registriert: December 2005
Ort: Klagenfurt- Kärnten
Espace-Verrückter
Hallöchen Koppi.

Du hast evtl. einen entscheideten Fehler gemacht.......2 mal Thermowiderstand eingebaut.
In Reihe?
OK, da gibt es keine Probleme.

Parallel?

Arschkarte gezogen. Laughing

Somit gehst Du Gefahr eines Kabelbrandes.......denn BEIDE werden nie zusammen ausfallen, sondern erst der Wächter (145 Grad), dann der Widerstand (240 Grad)......und das ist zu spät.

Wie hast Du es gelöst?

LG
Martin


Renault.........Kreatur de Automobile. *sfg*

Mistubishi Carisma 1.8 GDI, Baujahr 98.

Toyota Previa Linea Sol, 2,0 D4D, BJ: 2001
Re: Hitzeproblem mit Gebläsemotor [message #51140 antworten auf 51096 ] Thu, 04 January 2007 12:51 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Koppi ist gerade offline Koppi
Beiträge: 222
Registriert: December 2006
Ort: Austria NÖ Nähe Wien
Alter Hase

Hy!
Habe zuerst den Thermowächter dann den Thermowiderstand eingebaut. weil ich der Meinung wahr das ja erst nach dem versagen des Wächter der Thermowiderstand durchbrennen sollte. Hoffe ich habe da keinen Fehler begangen? Ist aber wie zu erkennen in Serie geschaltet. Will das Teil ja nicht mehr ausbauen! *seufzt*
Wie auf dem Bild dargestellt . Habe leider keine Cam zur Hand gehabt deswegen habe ich mir erlaubt ein Foto aus dem Forum genommen und es entsprechend bearbeitet. Hoffe Werner ist mir nicht böse deswegen. Noch ne Frage hätte ich: Ist das egal in welche Richtung ich den Thermowiderstand einbaue oder hat der nur einen Durchgang funktionieren tut es aber. Bzw das Gebläse funktioniert..
mfg Koppi

index.php/fa/6754/0/

[Aktualisiert am: Thu, 04 January 2007 12:55]


Renault Espace J635CZ Bj.:94 Turbodiesel 2068cm³ Renault Senic´JA0405 Bj.:00 Benzin 16V 1598cm³ 79kw Honda CBR 900RR Bj.:05 115kw, VW Bora ARL Bj.:06 Pumpe-Düse 1896cm³ 110kw
Re: Hitzeproblem mit Gebläsemotor [message #51232 antworten auf 50208 ] Fri, 05 January 2007 00:07 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin "NiceIce" ist gerade offline Martin "NiceIce"
Beiträge: 1695
Registriert: December 2005
Ort: Klagenfurt- Kärnten
Espace-Verrückter
Koppi.

Es ist egal wie rum du ihn einbaust. Also keine Sorge.

Und die Schaltung (wie ich es sehe) ist voll ok. brav brav brav

Wirst sehen.......das hält ne ganze weile.......WENN Dein Motor nicht zu schwer läuft.

LG
Martin


Renault.........Kreatur de Automobile. *sfg*

Mistubishi Carisma 1.8 GDI, Baujahr 98.

Toyota Previa Linea Sol, 2,0 D4D, BJ: 2001
icon14.gif  Re: Hitzeproblem mit Gebläsemotor [message #51234 antworten auf 51232 ] Fri, 05 January 2007 00:17 Zum vorherigen Beitrag gehen
Koppi ist gerade offline Koppi
Beiträge: 222
Registriert: December 2006
Ort: Austria NÖ Nähe Wien
Alter Hase

Hy!
Na das hört man gerne! Ne -der Motor ist sehr leicht durch zu drehen gegangen. Mehr machen mir die Kohlen Sorgen... Aber habe ja noch einen Motor falls der mal Probleme macht.
Also noch mal danke für eure Hilfe.
mfg Koppi

[Aktualisiert am: Fri, 05 January 2007 00:19]


Renault Espace J635CZ Bj.:94 Turbodiesel 2068cm³ Renault Senic´JA0405 Bj.:00 Benzin 16V 1598cm³ 79kw Honda CBR 900RR Bj.:05 115kw, VW Bora ARL Bj.:06 Pumpe-Düse 1896cm³ 110kw
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Bei Kaltstart erhöhtes Standgas
Nächstes Thema:Handbremsseil(e)
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Tue Sep 17 17:32:44 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01642 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software