Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » Blick übern Zaun » Andere Marke, gleiches Problem
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Andere Marke, gleiches Problem [message #443455] Sat, 26 September 2020 19:17 Zum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 16113
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Vor einiger Zeit fiel an unserem Ford Ka der Heckwischer aus. Sicherung war ok, den Kabelbaum zwischen Klappe und Karosserie zärtlich geknetet - ging wieder. Seit zwei Wochen streikte nun die ZV, weil angebllich die Heckklappe nicht geschlossen wäre. Tante Google bestätigte schnell meinen Verdacht, Kabelbaumbruch wahrscheinlich. Es gibt sogar einen Reparatur-Kabelsatz zum einfügen:

index.php/fa/77903/0/

Heute ging ich ans Werk...so sah es unter dem Faltenbalg aus:

index.php/fa/77906/0/

Ein Wunder, dass es noch keinen Kurzschluß gab Twisted Evil Unangehme Überraschung: Der originale Kabelbaum besteht aus dreizehn Adern verschiedener Größe - aber alle schwarz :motz1: Welcher Depp bei Ford hat denn das verbockt motz Beim Technikzwilling Fiat 500 sind farbige Adern (offensichtlich gleicher Qualität) verbaut, wie Reparaturanleitungen im Internet zeigen. Führt Ford da im Detail seine Tradition vom Modell A ("Bekommen Sie in jeder Farbe - solange sie schwarz ist") fort? Machte jedenfalls die Arbeit, den Reparatursatz einzufügen, gleich viel interessanter, zumal schon Adern durchgebrochen waren.

Morgen gehts dann beim JK weiter...dritte Bremsleuchte undicht, das Glas hat sich fast vollständig vom Gehäuse getrennt...


Gruß, Andreas aB


5/20-?: GJK00 3.5 V6 Initiale Bj.'09 http://images.spritmonitor.de/1137329_5.png Küchenrolle XXL: Dick, lang & durstig

'11-'20: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Andere Marke, gleiches Problem [message #443499 antworten auf 443455 ] Sun, 27 September 2020 12:59 Zum vorherigen Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 2060
Registriert: August 2013
Ort: 86956 Schongau
Guru
Hi

zumindest kann man anhand der Dicke der Kabel die beiden Enden zuordnen Gröhler

zumindest teilweise .....

.... bleibt aber nichts anderes übrig, als alles auszumessen


Hast aber recht, das müssen mehrere Volldeppen gewesen sein, denn einer alleine kann nicht so blöde sein

Hatten letztens auch diverse Kabelbrüche / Kabelanbrüche bei einem Audi A3 zwischen Karosserie und Fahrertür, da war aber alles farblich differenziert .... aber auch nur deshalb, weil der Fehler Seitenaufprallsensor gekommen ist und auch nach dem Löschen, mehrmals Tür auf/zu gleich wieder da war



Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, 500.000 km (12/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Zahnriemen F9Q übergesprungen Mist !
Nächstes Thema:Fiat Ducato 3,0l Software zur Fehleranalyse
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Mon Apr 12 15:49:06 CEST 2021

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01309 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software