Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Springt manchmal schlecht an
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Springt manchmal schlecht an [message #430535] Tue, 20 August 2019 16:16 Zum nächsten Beitrag gehen
londiste ist gerade offline londiste
Beiträge: 65
Registriert: June 2007
Ort: Berlin - Prenzlauer Berg
Espace Freund
Hej zusammen,

ich habe mal wieder eine Frage zum Auto. Und zwar ist es seit einiger Zeit so, dass er manchmal sehr schwer anspringt. Dann rödelt der Anlasser schonmal 10 Sekunden und dann geht er an. Ob Pumpen am Gaspedal hilft, bin ich noch nicht 100% sicher

Folgendes kann ich aber, glaube ich, ausschliessen:

1. die Batterie: erstens ist die noch nicht alt und zweitens ist er neulich nach 7 Wochen Stillstand ohne Probleme und sofort angesprungen
2. Luft in der Benzinleitung wegen kaputter Benzinpumpe. Die ist nämlich inkl. Tank "neu" gemacht und seitdem riecht es auch nicht mehr nach Sprit. Am Tank läuft auch nichts runter

Das "Problem" trat bisher zu jeder Tageszeit irgendwann auf. Manchmal reichts, wenn er ein paar Stunden stand, um Probleme zu machen, manchmal steht er ne Woche rum und macht keine.

Bisher ist er auch immer irgendwann angegangen, aber nervig ist das schon. Was könnte ich denn noch prüfen? Jemand ne Idee?

Danke und Grüße,
Andreas


JE 2.0 16V The Race, 10/2001
Dorfkonsum International
Re: Springt manchmal schlecht an [message #430569 antworten auf 430535 ] Wed, 21 August 2019 07:13 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5778
Registriert: March 2008
Ort: 41747 Viersen
Guru
Hallo Anderas

Wechsel mal bzw. Bau einen neuen OT-Geber ein.

Danach berichtest du was Sache ist. Sollte der Fehler noch Vorhanden sein,
suchen wir weiter.

LG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer

Ersatzteile im Internet bestellen?
Nein Danke, ich unterstütze den Einzelhandel vor Ort, möchte mich auch mit Verkäufer unterhalten können.
Re: Springt manchmal schlecht an [message #430571 antworten auf 430535 ] Wed, 21 August 2019 08:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
quixo ist gerade offline quixo
Beiträge: 1030
Registriert: December 2005
Ort: Huglfing (Nähe München / Garmi...
Espace-Verrückter
Auch hi von mir,

ja, den OT-Geber ausbauen und zuerst mal sauber machen. Wenn der dann wieder eingebaut hast und es ist besser, kannst du immer noch überlegen einen neuen (kostet unter 20¤) einzubauen.

Habe ich vor kurzem gemacht und auch meine Erfahrungen beschrieben.

Gruss
Armin


..... 02er GJE 2.0 16V the Race, seit Mai 19 mit Landi Renzo LPG-Anlage
..... Citroen C3 1.4 16V ..... aktuell
..... JEEP CJ7 5.0 V8, Jg79 ..... mit H-Kennzeichen

..... 01er JE 2.0 16V the Race mit BRC-Gasanlage ... in vertrauensvolle Hände abgegeben
..... 02er GJE 2.0 16V the Race von 126 - 242tkm ... verbringt seine Rente in Ungarn
..... 98er GJE 2.0 8V von 90 - 220tkm ...... verbringt seine Rente in Bulgarien
..... 99er GJE 3.0 .... verkauft
Re: Springt manchmal schlecht an [message #430595 antworten auf 430535 ] Wed, 21 August 2019 19:17 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1673
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi

ich tippe da eher auf die beiden Relais .... Einspritzdüsenrelais und das Kraftstoffpumpenrelais



Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Springt manchmal schlecht an [message #430600 antworten auf 430535 ] Wed, 21 August 2019 20:11 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5778
Registriert: March 2008
Ort: 41747 Viersen
Guru
Hallo Rainer

das sind dann die nächsten Kandidaten nach dem OT-Geber.

Aber warten wir erst mal ab.

LG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer

Ersatzteile im Internet bestellen?
Nein Danke, ich unterstütze den Einzelhandel vor Ort, möchte mich auch mit Verkäufer unterhalten können.
Re: Springt manchmal schlecht an [message #430605 antworten auf 430600 ] Wed, 21 August 2019 20:39 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1673
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi

meiner Meinung nach, die ersten Komponenten, die man testen kann, weil hier noch keine Kosten entstehen.

Man braucht nur die beiden Relais mit denen vom Abblendlicht und Fernlicht tauschen.

Einen OT-Geber muss man erst mal kaufen.



Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Springt manchmal schlecht an [message #430606 antworten auf 430535 ] Wed, 21 August 2019 20:46 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
quixo ist gerade offline quixo
Beiträge: 1030
Registriert: December 2005
Ort: Huglfing (Nähe München / Garmi...
Espace-Verrückter
Hi,
OT-Geber muss man zuerst einfach mal sauber machen.

Gruß Armin


..... 02er GJE 2.0 16V the Race, seit Mai 19 mit Landi Renzo LPG-Anlage
..... Citroen C3 1.4 16V ..... aktuell
..... JEEP CJ7 5.0 V8, Jg79 ..... mit H-Kennzeichen

..... 01er JE 2.0 16V the Race mit BRC-Gasanlage ... in vertrauensvolle Hände abgegeben
..... 02er GJE 2.0 16V the Race von 126 - 242tkm ... verbringt seine Rente in Ungarn
..... 98er GJE 2.0 8V von 90 - 220tkm ...... verbringt seine Rente in Bulgarien
..... 99er GJE 3.0 .... verkauft
Re: Springt manchmal schlecht an [message #430608 antworten auf 430606 ] Wed, 21 August 2019 21:18 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1673
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi Armin

klar, sauber gemacht ist er schnell und der Aus- und Einbau geht auch zügig

Ich meine nur, bei den Relais kann man ja anhand vom funktionieren Licht feststellen, ob die Relais ok sind.
Der OT-Geber kann gut und sauber aussehen und doch nicht richtig funktionieren, außer man mißt ihn durch

Müsste nachsehen, was er haben sollte, aber man braucht eben ein Ohmmeter dazu


Gruß Rainer


Nachtrag:
o.T.-Geber
SIEMENS
Widerstand: 200 bis 270 Ω

und wie man ihn mißt, gibt es auch Videos dazu
z.B. hier

https://www.youtube.com/watch?v=KTX63SO4D-w

[Aktualisiert am: Wed, 21 August 2019 21:24]


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Springt manchmal schlecht an [message #430787 antworten auf 430535 ] Mon, 26 August 2019 20:13 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hej,

Schonmal vielen Dank für die Tipps. Wo finde ich den OT-Gebet bzw die Relais? Komme ich da Werkzeugmässig mit nem gut sortierten Schlüsselkast1en zurecht oder braucht man Spezialwerkzeug?

Werde parallel mal im Forum nach dem OT-Geber suc1hen.

Danke und Grüße,
Andreas
Re: Springt manchmal schlecht an [message #430791 antworten auf 430787 ] Tue, 27 August 2019 00:12 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1673
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi

die Relais sitzen im Sicherungskasten neben der Batterie


index.php/fa/75249/0/


... und der OT-Geber sitzt fahrerseitig oberhalb des Getriebes

.... und sieht so aus


index.php/fa/75250/0/



Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Springt manchmal schlecht an [message #430798 antworten auf 430791 ] Tue, 27 August 2019 09:01 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
londiste ist gerade offline londiste
Beiträge: 65
Registriert: June 2007
Ort: Berlin - Prenzlauer Berg
Espace Freund
Stark, ich danke dir. Zum-OT-Geber hab ich auch nen Video gefunden. Scheint fummelig, aber selbst für mich machbar zu sein.

In jedem Fall erscheint mir eine Reinigung des Gebers sinnvoll. Da ich es nicht so mit Elektrik habe, würde ich die Relais erstmal hintenanstellen. Da er ja auch grundsätzlich anspringt, nur halt manchmal erst nach etwas Gerödel, scheint mir das auch unwahrscheinlicher. Entweder isses kaputt oder halt nicht.

Ich hoffe, dass ich am Wochenende dazu komme und werde hier berichten.

Grüße,
Andreas


JE 2.0 16V The Race, 10/2001
Dorfkonsum International
Re: Springt manchmal schlecht an [message #430799 antworten auf 430535 ] Tue, 27 August 2019 09:05 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5778
Registriert: March 2008
Ort: 41747 Viersen
Guru
Hi

UBBEDINGT auch das Kabel und die Stecker kontrollieren!

LG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer

Ersatzteile im Internet bestellen?
Nein Danke, ich unterstütze den Einzelhandel vor Ort, möchte mich auch mit Verkäufer unterhalten können.
Re: Springt manchmal schlecht an [message #430801 antworten auf 430798 ] Tue, 27 August 2019 09:12 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1673
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
londiste schrieb am Tue, 27 August 2019 09:01

Da ich es nicht so mit Elektrik habe, würde ich die Relais erstmal hintenanstellen. Da er ja auch grundsätzlich anspringt, nur halt manchmal erst nach etwas Gerödel, scheint mir das auch unwahrscheinlicher. Entweder isses kaputt oder halt nicht.



Hi

deswegen auch der Hinweis wegen der Relais.

Das gleiche Problem hatte ich mit dem Abblendlicht. Mal ging es, mal eben nicht.
Lichtschalter ein paar mal ein und aus und irgend wann ging das Licht doch.
Wenn es dann an war, kein Problem.

Wollte auch den Lichtschalter schon wechseln, hab dann aber doch die Relais angeschaut.

Kontakt vom Relais war total verkokt, so dass er nicht mehr sauber geschlossen hat.


index.php/fa/75256/0/


Ist aber deine Entscheidung, in welcher Reihenfolge du vorgehst


Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Springt manchmal schlecht an [message #430817 antworten auf 430535 ] Tue, 27 August 2019 15:41 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
quixo ist gerade offline quixo
Beiträge: 1030
Registriert: December 2005
Ort: Huglfing (Nähe München / Garmi...
Espace-Verrückter
Hi,

den OT-Geber findest du unter dem LuftfiltervorbauZeugs (weiss nicht wie das genau heisst). Die zwei Sachen wegbauen und schon kommst du mit einer 9er oder 10er Nuss mit etwas verbiegen dazu (eine Taschenlampe ist sehr hilfreich).

Ich wette, der Nippel vorne am OT-Geber ist voller Metallstaub und wenn der sauber ist, springt er sofort an.


index.php/fa/75257/0/

Gruss
Armin


..... 02er GJE 2.0 16V the Race, seit Mai 19 mit Landi Renzo LPG-Anlage
..... Citroen C3 1.4 16V ..... aktuell
..... JEEP CJ7 5.0 V8, Jg79 ..... mit H-Kennzeichen

..... 01er JE 2.0 16V the Race mit BRC-Gasanlage ... in vertrauensvolle Hände abgegeben
..... 02er GJE 2.0 16V the Race von 126 - 242tkm ... verbringt seine Rente in Ungarn
..... 98er GJE 2.0 8V von 90 - 220tkm ...... verbringt seine Rente in Bulgarien
..... 99er GJE 3.0 .... verkauft
Re: Springt manchmal schlecht an [message #431015 antworten auf 430535 ] Fri, 30 August 2019 18:53 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hi,

Also wie es aussieht hat die Reinigung des Gebers das erhoffte Ergebnis gebracht. Zumindest direkt nach dem Wiedereinbau sprang er an wie neu. Ob es Metallstaub war, weiß ich nicht, aber das Ding war so bräunlich versifft.

Wenn man keine Hulk-Hogan-Oberarme hat, kommt man da beim 16V auch gut ohne jegliches Abbauen ran. Ne Ratsche mit Verlängerung und ne 10er Nuss hat gereicht.

Danke euch allen vielmals für den Hinweis.

Grüße und nen sonniges Wochenende,
Andreas
Re: Springt manchmal schlecht an [message #431016 antworten auf 430535 ] Fri, 30 August 2019 18:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
quixo ist gerade offline quixo
Beiträge: 1030
Registriert: December 2005
Ort: Huglfing (Nähe München / Garmi...
Espace-Verrückter
Hi,
na dann weiterhin gute Fahrt!!!!!

Armin


..... 02er GJE 2.0 16V the Race, seit Mai 19 mit Landi Renzo LPG-Anlage
..... Citroen C3 1.4 16V ..... aktuell
..... JEEP CJ7 5.0 V8, Jg79 ..... mit H-Kennzeichen

..... 01er JE 2.0 16V the Race mit BRC-Gasanlage ... in vertrauensvolle Hände abgegeben
..... 02er GJE 2.0 16V the Race von 126 - 242tkm ... verbringt seine Rente in Ungarn
..... 98er GJE 2.0 8V von 90 - 220tkm ...... verbringt seine Rente in Bulgarien
..... 99er GJE 3.0 .... verkauft
Re: Springt manchmal schlecht an [message #431022 antworten auf 430535 ] Fri, 30 August 2019 21:46 Zum vorherigen Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1673
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi

auch von mir weiterhin gute Fahrt. Schön zu hören, dass es doch nur der OT-Geber war


Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:JE: nach Heizungstausch kurzes Leuchten Airbag und Service
Nächstes Thema:Drehendes, starkes klackern links vorne...
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Tue Sep 17 17:26:49 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01699 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software