Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Feuchtigkeit und schon startet er nicht mehr...
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Feuchtigkeit und schon startet er nicht mehr... [message #417934] Sun, 28 October 2018 12:00 Zum nächsten Beitrag gehen
Gast
Hallo zusammen,

meine Frau und ich sind seit 2016 stolze Besitzer eines JE 2.0 mit 84 kW, Baujahr 1997.
Der kleine hört auf den Namen Helmut und hat vor 3 Wochen frischen TÜV bekommen (Federn hinten / Bremsen vorne und noch ein paar Kleinigkeiten = 900,00 Euro).

Jetzt haben wir das Problem, das bei Feuchtigkeit der Wagen nicht startet, das weisse Kabel zum Anlasser habe ich, nach der Recherche hier im Forum, bereits geprüft und für gut befunden.
Es kommt kein Klicken, kein Mucks...

Das Helmut die feuchte Luft im Harz nicht mag, hatten wir sporadisch die letzten Jahre bereits mehrmals erlebt, meistens startete er aber nach einer Stunde Wartezeit wieder ganz normal... jetzt mag er schonmal ein, zwei Tage nicht mehr...

Müssen wir jetzt wirklich einen neuen Anlasser in Betracht ziehen?

Vielen Dank im voraus.

Liebe Grüße
Kirsten und Steven
Re: Feuchtigkeit und schon startet er nicht mehr... [message #417953 antworten auf 417934 ] Sun, 28 October 2018 17:56 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1640
Registriert: August 2013
Ort: 86956 Schongau
Espace-Verrückter
Hi

denke, das kann man so pauschal nicht sagen

Ich würde jetzt erst mal das Messgerät nehmen und zu messen anfangen.

Batteriespannung, Spannung am Anlasser, Reaktion auf drehen vom Schlüssel und alle Massebänder von der Batterie zur Karosserie und von dort aus zum Getriebe .... also alles, was man zum Starten so einfach braucht.

Kein Klacken .... wenn, dann wäre der Magnetschalter hier meine erste Anlaufstation


Gruß Rainer


seit 08/2003 Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 485.862 km (05/2019)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

ab 06/2019 zusätzlich Kadjar Crossborder Energy TCe 165, Dezir-Rot, Schaltgetriebe, EZ 02/2018

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Feuchtigkeit und schon startet er nicht mehr... [message #417957 antworten auf 417934 ] Sun, 28 October 2018 19:04 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
quixo ist gerade offline quixo
Beiträge: 1008
Registriert: December 2005
Ort: Huglfing (Nähe München / Garmi...
Espace-Verrückter
Hi,

hast du das weisse Kabel auch schon ab und angesteckt (das am besten mehrmals). Da ist ja meistens ein Kontaktproblem und das lässt sich meistens mit mehrmaligen auf und abstecken und reinigen erledigen.
Wenn dort nämlich nichts ankommt. kriegt der Anlasser nicht das Signal zum einrasten und somit auch nicht zum Starten. Also nicht mal ein Klacken.

Armin


..... 02er GJE 2.0 16V the Race, seit Mai 19 mit Landi Renzo LPG-Anlage
..... Citroen C3 1.4 16V ..... aktuell
..... JEEP CJ7 5.0 V8, Jg79 ..... mit H-Kennzeichen

..... 01er JE 2.0 16V the Race mit BRC-Gasanlage ... in vertrauensvolle Hände abgegeben
..... 02er GJE 2.0 16V the Race von 126 - 242tkm ... verbringt seine Rente in Ungarn
..... 98er GJE 2.0 8V von 90 - 220tkm ...... verbringt seine Rente in Bulgarien
..... 99er GJE 3.0 .... verkauft
Re: Feuchtigkeit und schon startet er nicht mehr... [message #417964 antworten auf 417957 ] Sun, 28 October 2018 21:37 Zum vorherigen Beitrag gehen
Dorosha ist gerade offline Dorosha
Beiträge: 1305
Registriert: January 2013
Ort: Wadern
Espace-Verrückter

Hallo,

dann bleibt dir noch das Zündschloss, war auch schon desöffteren eine Fehlerquelle. Wenn du sonst alles ausschließen kannst, was mit Anlasser und Batterie zu tun hat.

Am Sprit wird es jetzt in erster Linie nicht liegen, da er ja nichtmals einen Mucks von sich gibt.


Tendiere hier auch stark zum Kabel Zündschloss/Anlasser.
Evtl. mal etwas quetschen und nochmals anstecken, hatte dies zuletzt dass es zu locker saß.


Beste Grüße
Daniel


Espace JE0L, 2.0 16V Bj. 2002 (Aktuell)

Espace JE0D,3.0l V6 12V Bj.1997 (Motorschaden, jaaaa... Richtig... Motorschaden...dem AD8 Getriebe geht es super...dennoch super Motor der gerne auch über 500.000km hällt!)
——————
Ford Mondeo MK1, 1.8l 16V Bj.1996

Der Schrauber schraubt, der Hebel wächst,
es steigt die Kraft, die Schraube ächtzt.
Zu spät erst merkt die Großhirnrinde:
Die Schraube hatte ein Linksgewinde.


https://workupload.com/file/6pFCjN5
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Querlenker
Nächstes Thema:Espace JE springt nicht an
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Wed Aug 21 08:04:49 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.04285 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software