Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Belegung Zentralelektrik
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Belegung Zentralelektrik [message #409702] Sun, 27 May 2018 23:14 Zum nächsten Beitrag gehen
Fabo ist gerade offline Fabo
Beiträge: 11
Registriert: July 2015
Espace Freund
Leider ist bei meinem JE BJ2000 16V ein Kabel durchgeschmort. Die Ursache versuche ich gerade herauszufinden.

Chronologie:
Auto beim Mechaniker: Bremsen richten, Luftfiltertausch UND Dauerpluskabel oberhalb des Gaspedals durchstecken lassen.

Erstes Anzeichen: Kupplung des Klimkompressors ohne Funktion (Füllstände der Klima, Schalterlicht und Umnstellung des Luftkreislauf, etc. alles in Ordnung)

Blick in die Zentralelektrik, durchgeschmortes Kabel - siehe Bild.

Nun meine Frage: Kann mir jemand sagen, ob dieser Kabelausgang in der Zentralelektrik (roter Kreis bzw. ? auf Bild) tatsächlich mit der Klimakompressorkupplung zusammenhängt?

Für einen Tipp wäre ich sehr dankbar.index.php/fa/71516/0/

Re: Belegung Zentralelektrik [message #409705 antworten auf 409702 ] Mon, 28 May 2018 06:43 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1272
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi Fabo

so wie es aussieht .... ja
anbei ein Belegungsplan


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Belegung Zentralelektrik [message #409709 antworten auf 409705 ] Mon, 28 May 2018 08:34 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Fabo ist gerade offline Fabo
Beiträge: 11
Registriert: July 2015
Espace Freund
Hallo Reiner, ganz lieben Dank, hilft mir sehr. Jetzt muss ich nur noch dir Ursache finden und dem Kabelbaum auseinanderfieseln.... aber das ist ja eine Kleinigkeit Very Happy
Re: Belegung Zentralelektrik [message #410782 antworten auf 409702 ] Tue, 12 June 2018 12:38 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Fabo ist gerade offline Fabo
Beiträge: 11
Registriert: July 2015
Espace Freund
Das geschmorte Kabel verschwindet unter dem Gaspedal, interessanter Weise ist auf der anderen Seite, also im Motoraum, kein Kabel auch nur ein bisschen angeschmort. grübel

So nun habe ich das Problem, das ich nicht weiß, welches Kabel im Motorraum das Defekte ist . Ich habe zwar schon (gemeinsam mit meinem Mechaniker) versucht wie ein Archäologe die Kabel zwischen dem Silikon (das als Pfropf zwischen den Kabeln benutzt wird) freizulegen und so durch Zugprüfung festzustellen welches das Kabel ist, aber leider ist das eine Sisyphosaufgabe, die uns bisher leider nicht weitergebracht hat, da sich außer die beiden dicken Roten (+ Kabel) nichts bewegen lässt.

So, lange Rede, kurzer Sinn: Hat jemand einen Schaltplan aus dem hervorgeht, welche Farbe und welche Bezeichnung das Kabel zur Klimasteuerung (auf dem schwarzen Stecker der Zentralelektrik die Nr. 13/siehe auch vorausgegangene Bilder) hat und wo sich das Kabel genau im Motorraum bewegt bzw. wo es mündet?

Vielen lieben Dank im Voraus und entschuldigt bitte den langen Post.
Re: Belegung Zentralelektrik [message #410783 antworten auf 410782 ] Tue, 12 June 2018 12:50 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15536
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Fabo schrieb am Tue, 12 June 2018 12:38

Das geschmorte Kabel verschwindet unter dem Gaspedal, interessanter Weise ist auf der anderen Seite, also im Motoraum, kein Kabel auch nur ein bisschen angeschmort. grübel


Was m.E. darauf hindeutet, dass der Kurzschluß im Bereich des Pfropfens liegt...Kontakt mit der anderen Polarität? Du hast im Eröffnungsposting geschrieben, dass vor der Störung ein Dauerpluskabel oberhalb des Gaspedals durchgesteckt wurde...wo genau? Wurde es vielleicht mit durch den Pfropfen gequetscht? Sicher, dass diese Aktion sauber verlief und die vorhandene Kabelage nicht beschädigt wurde?


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Belegung Zentralelektrik [message #410804 antworten auf 409702 ] Tue, 12 June 2018 22:23 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Fabo ist gerade offline Fabo
Beiträge: 11
Registriert: July 2015
Espace Freund
Ich Tippe auch auf ein Problem in diesem Pfropf und habe ihn deshalb auch mal in Millimeterschritten freigepuhlt (ich kam mir vor wie ein verzweifelter Knasti). Tatsächlich war eines der beiden dicken Plus Drähte beschädigt (könnte aber natürlich auch beim Puhlen entstanden sein). Eigentlich ist es schwer vorstellbar, dass das Ausschließlich beim Einbau des Dauerplus-Kabels passiert ist, da das einige cm neben dem Pfropf durchgebohrt wurde, vielleicht wurde aber da der Pfropf aber nochmals "mobilisiert" und so wurde eine ältere Wunde zum Problem . ist aber reine Spekulation...

Das Klimakabel konnte ich aber nach meinem Durchbruch in den Motorraum ziehen - hura. Jetzt heißt es vorsichtig testen.

Ich habe in einem anderen Fred über die diversen Ansichten bezüglich der Bestückung des Sicherungskasten gelesen.
So ist der Auslieferzustand anders als die Angaben in den Tabellen die hier rumgehen. Laut Tabelle sollte die Klimaleitung mit 7,5 Ampere abgesichert sein, Auslieferzustand ist aber 15 A. Könnte dadurch das Kabelschmoren nicht vorzeitig beendet worden sein?
Re: Belegung Zentralelektrik [message #410805 antworten auf 409702 ] Tue, 12 June 2018 22:30 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Fabo ist gerade offline Fabo
Beiträge: 11
Registriert: July 2015
Espace Freund
Hier ist der Thread, der Euch ja bekannt sein sollte Wink

http://www.espace-freunde.net/forum/index.php/mn/msg/56357/1 /on/0/?SQ=36e8367ca27329388e9f1ecb038af65a
Re: Belegung Zentralelektrik [message #410827 antworten auf 409702 ] Wed, 13 June 2018 14:11 Zum vorherigen Beitrag gehen
klein.le
Beiträge: 2977
Registriert: April 2006
Ort: Lemgo
Guru
Moin,
leider ist das durchgeschmurgelte Kabel auf dem Bild nicht eindeutig auszumachen.
Die Kabel daneben, Gelb und Rot haben einen Querschnitt von geschätzt 2,5mm² ,

Bei einer Belastung mit 7,5A und einer geschätzten Kabellänge von 2,5m mit einem
Spannungsabfall von 0,6 bis 0,8V würde ein Querschnitt von 0,75mm² ausreichen.
Im selben Fall kann das Kabel mit 2,5mm² bis 25 A belastet werden.
Die 7,5 A Sicherung ist demnach falsch platziert.

Kabelschmoren deutet nicht auf einen Kurzschluß, Sicherung defekt, hin,
eher auf Überlastung durch Wärmeeinwirkung, Sicherung mit zu hohem Amperewert eingesetzt.
Die jeweiligen Amperewerte der Sicherungen sind auf der Rückseite der Abdeckung abzulesen.

Kabel lässt sich lokalisieren mittels durchklingeln oder Ohmmeter.

Besten Gruß
Helmut


See you in space

<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<<
J115, 2,1TD Bj.1985 ; 1993-1995
J635, 2,1TD Bj.1993 - "Rennold" ; 1995-2015
Twingo 1,2 mit LPG Prins Bj. 2001 als Dinghi; 2014 -
J637 Quadra, 2,2 Bj. 1994; LPG Eifel-KME - "Quadriga" ; 2014 -
Twingo 1,2 Bj. 1997 als Dinghi II; 2015 -
GJE 2,2 dci Bj 2001 - "JE t' aime"; 2015 -
>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>
Ignore by Permanentkleinschreibern
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:3.0 V6 24V lässt sich manchmal nicht starten
Nächstes Thema:Renault Grand Espace JE 3128 339 Bj: 2002 startet nicht springt nicht an
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Wed Aug 15 12:52:51 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01443 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software