Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Noch einer mit Heizungsproblem
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Noch einer mit Heizungsproblem [message #403493] Sun, 28 January 2018 17:35 Zum nächsten Beitrag gehen
Old Man on Wheels ist gerade offline Old Man on Wheels
Beiträge: 10
Registriert: January 2018
Espace Freund
Hallo zusammen.
Ich habe mir vor ca. 3 Wochen eine Diva gegönnt. Naja, 2 Tage nach Kauf viel die Lüftung aus. Sehr toll bei diesm Wetter

Hab mich dann ein wenig hier eingelesen, aber wrklich was brauchbares habe ich zu meinem Problem nicht gefunden.

Heute bin ich jedenfalls mal dazu gekommen, an den Lüfter ranzukommen. Operation gelungen, Patient aber immer noch tot.

Zum Problem und meine Lösungswege.

Das Problem ist, das sich der Lüfter nicht dreht. Das Bedienfeld funktioniert (aslo die Leuchte sind an, wenn man auf die Tasten drückt) und die Motoren werden auch angesteuert (ob richtig, ist jetzt erstmal zweitrangig). Es kommt auch ein ganz schwacher Luftstrom (etwas stärker bei offenem Fenster) die auch warm ist. Reicht so gerade eben, das die Scheibe nicht ratzfatz wieder beschlägt.

Nach einigem durchlesen hier, habe ich die Sicherungen im Motorraum und Fussraum gecheckt. Alles in Ordnung. Bleiben noch Bedienfeld (manuelle Klima), Lüfter selber, Vorwiderstand und Relais. Das Relais schliesse ich eigentlich aus, da ich davon ausgehe, das dann auch die Steuerung der Lüftungsklappen davon beeinträchtigt wäre (kann mich da aber auch irren).
Heute bin ich dann endlich dazu gekommen, anden Lüfter zu gehen, zwecks Stromzufuhr und Leichtgängigkeit.
Die LüfterRäder drehen sich schwer. OK, kann man beheben mit komplett neuem Lüfter oder wieder gängig machen. Soweit wieder etwas der Lösung näher gekommen. Am Stecker liegt allerdings kein Strom an. Also ist was durchgebrannt.
Als Restproblem bleiben jetzt noch Widerstand und Relais. Relais sitzt im Motorraum, weniger das Problem.
Aber wo sitzt der Vorwiderstand (falls das Dingens so genannt wird)? Den würde ich ich eher als Schuldigen ansehen und vor dem Relais tauschen.

Wäre Euch dankbar, wenn mir jemand erklärt, wo ich das Teil finde (vielleicht mit Bild).
Und sagt mir bitte nicht, das die mittleren Düsen für Frischluft sind. Hab die Betriebsanleitung gelesen Wink
Re: Noch einer mit Heizungsproblem [message #403498 antworten auf 403493 ] Sun, 28 January 2018 18:43 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15552
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Hallo,

der "Vorwiderstand" sitzt in etwa fahrerseitig neben dem Gebläse. Gibt auch genügend bebilderte Threads dazu, ist ja ein Standardproblem.


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Noch einer mit Heizungsproblem [message #403504 antworten auf 403498 ] Sun, 28 January 2018 18:54 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Old Man on Wheels ist gerade offline Old Man on Wheels
Beiträge: 10
Registriert: January 2018
Espace Freund
Ah so. Den werd' ich dann wohl finden. Danke für die Hilfe.
Re: Noch einer mit Heizungsproblem [message #403506 antworten auf 403504 ] Sun, 28 January 2018 19:03 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15552
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Hier ist ein Bild...

http://www.espace-freunde.net/forum/index.php/fa/53222/0/


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Noch einer mit Heizungsproblem [message #403513 antworten auf 403506 ] Sun, 28 January 2018 19:55 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Old Man on Wheels ist gerade offline Old Man on Wheels
Beiträge: 10
Registriert: January 2018
Espace Freund
Bin schon auf der suche nach dem Widerstand. Ist nicht einfach, so ein Teil zu kriegen. Entweder nicht lieferbar oder nicht geeignet. Muss ich wohl oder übel bei Renault bestellen.
Re: Noch einer mit Heizungsproblem [message #403547 antworten auf 403513 ] Mon, 29 January 2018 16:28 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1348
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi

optimal wäre natürlich, erst zu testen, ob der Heizungswiderstand wirklich defekt ist.

Bei meinem war vor ein paar Jahren einer von den beiden Leistungstransistoren defekt, hab aber beide ausgetauscht. Kostenpunkt für die beiden Ersatzteile knapp 5 ¤

Hast du keinen im Bekanntenkreis, wo du deinen Heizungswiderstand testen könntest??

Was aber auch oft eine Fehlerquelle ist, sind angeschmorte Kontakte am Stecker des Heizungswiderstandes


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Noch einer mit Heizungsproblem [message #403550 antworten auf 403547 ] Mon, 29 January 2018 17:02 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Ich hatte getsern mal eben alles abgebaut, um zu messen, ob überhaupt Strom am Lüfter ankommt. Da wusste ich allerdings noch nicht, wo der Widerstand sitzt. Konnte deswegen auch nicht sehen, ob da irgendwas angeschmort ist.
Vor allem muss ich erst mal die Lüfterräder wieder gangbar machen, die gehen sehr schwer zu drehen. Deswegen gehe ich mal davon aus, das es den Widerstand zerlegt hat.
Die Leistungtransistoren müsste ich aber auch selbst testen können. Wenn die noch vor dem Widerstand sitzen, dürfte am Widerstand kein Strom ankommen, ansonsten kommt nach den Transistoren ja kein Strom durch.
Werde ich die Tage mal probieren und kann bei der Gelegenheit auch gleich mal die toten Insekten mit wegmachen..

Danke schon mal für den Tip.
Re: Noch einer mit Heizungsproblem [message #403552 antworten auf 403550 ] Mon, 29 January 2018 17:24 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1348
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi

hab doch noch ein Bild von den Innereien

index.php/fa/70561/0/


Widerstand ..... ist es eigentlich nicht, obwohl es immer so als Heizungswiderstand bezeichnet wird. Denke eher, es ist eine elektronische Leistungsansteuerung


Gruß Rainer

[Aktualisiert am: Mon, 29 January 2018 17:27]


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Noch einer mit Heizungsproblem [message #403590 antworten auf 403552 ] Tue, 30 January 2018 06:40 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15552
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
yew5 schrieb am Mon, 29 January 2018 17:24


Widerstand ..... ist es eigentlich nicht, obwohl es immer so als Heizungswiderstand bezeichnet wird. Denke eher, es ist eine elektronische Leistungsansteuerung


Genau. Mit Leistungstransistor wirst Du genau das Bauteil gemeint haben, um das es hier geht, nämlich den "Widerstand", oder? Bzw. die Innereien des "Widerstands".


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Noch einer mit Heizungsproblem [message #403624 antworten auf 403590 ] Tue, 30 January 2018 16:17 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1348
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi Andreas aB

mit Leistungstransistor meinte ich das Bauteil, das auf dem Bild eingekreist ist. 2 Stück sind davon verbaut ..... Leistungs-MOSFET N-Ch TO-247AC 60V 70A

https://www.reichelt.de/IRFP-IRFRC-Transistoren/IRFP-054/3/i ndex.html?ACTION=3&LA=446&ARTICLE=41671&GROUPID= 2893&artnr=IRFP+054&SEARCH=IRFP%2B054&trstct=pos _0


.... ansonsten zeigt das Bild die Innereien des "Heizungswiderstandes". Das meiste davon ist eigentlich der Kühlkörper. Die Platine an sich ist gar nicht so groß


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Noch einer mit Heizungsproblem [message #403712 antworten auf 403624 ] Wed, 31 January 2018 22:06 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Old Man on Wheels ist gerade offline Old Man on Wheels
Beiträge: 10
Registriert: January 2018
Espace Freund
Da weiß ich ja, was ich am Samstag zu tun habe.
Re: Noch einer mit Heizungsproblem [message #403783 antworten auf 403552 ] Sat, 03 February 2018 12:50 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Old Man on Wheels ist gerade offline Old Man on Wheels
Beiträge: 10
Registriert: January 2018
Espace Freund
yew5 schrieb am Mon, 29 January 2018 17:24

Hi

hab doch noch ein Bild von den Innereien

index.php/fa/70561/0/


Widerstand ..... ist es eigentlich nicht, obwohl es immer so als Heizungswiderstand bezeichnet wird. Denke eher, es ist eine elektronische Leistungsansteuerung


Gruß Rainer



Ich benutze mal das Bild. Hab jetzt das Gebläse raus. Wenn ich mit der etwas Schwung von Hand drehe, machen die Gebläseräder etwa 2 Umdrehungen und stehen dann wieder. Muss das so, oder ist das schon zu schwergängig. Weiss ja leider nicht, wie leichtgängig die im Neuzustand sind.

Den 'Widerstand' hab ich auch gleich mal mit rausgenommen. Es sind keine Kokelspuren vorhanden, auch die Lötstellen sind in Ordnung. Nun wollte ich mal versuchen, ob da irgendwie Strom durchgeht oder eben nicht. Bin allerdings nicht so der Elektroniker und weiss jetzt nicht, wie ich das mit dem messen anstellen muss. Wenn ich das richtig erkenne, sind die Beine in der Mitte für die Stromzufuhr (Plus).
Wie muss ich das jetzt mit dem messen anstellen? Stehe da ein wenig auf dem Schlauch.

Schon mal ein fettes Danke im voraus und für die bisherige Hilfe.
Re: Noch einer mit Heizungsproblem [message #403785 antworten auf 403783 ] Sat, 03 February 2018 13:43 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1348
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi
was jetzt beim Lüfter selber leichtgängig oder schon schwergängig ist, kann ich jetzt nicht beurteilen. Da braucht man einen funktionsfähigen Lüfter dazu und da müsste ich meinen erst ausbauen.

Zum Durchmessen .... hat bei mir in der Arbeit der Elektroniker gemacht. Austausch der MOSFET hab ich dann selber gemacht.

Belegung der Pins .... bin ich jetzt überfragt


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Noch einer mit Heizungsproblem [message #403794 antworten auf 403785 ] Sat, 03 February 2018 15:06 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Old Man on Wheels ist gerade offline Old Man on Wheels
Beiträge: 10
Registriert: January 2018
Espace Freund
Die Nervensäge ist wieder da Wink.

Habe mal eben zu messen probiert. Hab's irgendwie hingekriegt und der 'Widerstand' ist OK.Dachte dann, vielleicht ist der Regelschalter am Bedienfeld im Eimer. Nee, ist auch in Ordnung.

Musste feststellen, das an den Gebläsemotoren kein Strom ankommt. Also bis zur nchsten Steckverbindung vorgearbeitet und am Stecker gemessen. Kein Strom. Wie jetzt die Kabel weitergehen, konnte ich jetzt noch nicht rausfinden. Jdenfalls gehen vom unteren Stecker ein gelbes und graues Kabel ab.

Meine Vermutung ist jetzt, ob es dann doch am Relais liegen kann, das hatte ich eigentlich ausgeschlossen, da ja das Bedienfeld funktioniert. Vor allem hab ich kene Ahnung, wie ich das Relais auf Funktion testen kann.

Hat da einer von Euch 'ne Idee? Wär super. Wird nämlich langsam etwas ungemütlich, ständig im Nebel zu fahren Wink.
Re: Noch einer mit Heizungsproblem [message #403795 antworten auf 403493 ] Sat, 03 February 2018 15:48 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Old Man on Wheels ist gerade offline Old Man on Wheels
Beiträge: 10
Registriert: January 2018
Espace Freund
So, hab mal Papa Google bemüht und das Relais getestet. Tja Mist auch, das Teil funzt auch. Darf ich mich auf die Suche nach losem Stecker oder 'nem Kabelbruch machen.

Ich wüsste jedenfalls nicht, woran es sonst noch liegen könnte.
Re: Noch einer mit Heizungsproblem [message #404127 antworten auf 403493 ] Sat, 10 February 2018 15:52 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Old Man on Wheels ist gerade offline Old Man on Wheels
Beiträge: 10
Registriert: January 2018
Espace Freund
Hab heute noch mal mein Glück versucht. Leider war ich nicht von Erfolg gekrönt.

Was hab ich heute versucht:

Die 2 Relais im Sicherungskasten im Beifahrerfussraum getestet. War klar, das die OK sind.
Dann nochmal die Steckerverbindung getestet. Diesmal den Stecker abgegzogen. Musste dann feststellen, daß das Bedienfeld dann nicht geht. Also liegt Strom drauf. Hab mich ann nochmals an das Gebläse gemacht. Hab per Anzünder mal überbrückt, um zu sehen, ob die Motoren überhaupt laufen. Blöd, daß sie laufen.

Was jetzt eigentlich nur noch sein kann, daß das Gebläse zu schwergängig ist. Per Zigarettenanzünder kamen 14,3 Volt auf die Motoren (bis es mir die Sicherung im Stecker durchgebraten hat). Durch den 'Widerstand' gehen nur etwas über 11 Volt durch, wenn der Regler am Bedienfeld voll auf ist.

Vielleicht hat ja einer von Euch noch 'ne Idee, was denn da jetzt defekt ist. Ich weiß langsam nicht mehr weiter. Schlimmstenfalls muss er doch in die Werkstatt.
Re: Noch einer mit Heizungsproblem [message #404133 antworten auf 404127 ] Sat, 10 February 2018 18:42 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1348
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi

müsste mich jetzt arg täuschen, aber die beiden Relais im Beifahrerfußraum bei den Sicherungen (rechts oben) .... sind für die Bordspannungssteckdose oder Zigarettenanzünder und das andere für die Heckscheibenheizung

Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Noch einer mit Heizungsproblem [message #404148 antworten auf 404133 ] Sun, 11 February 2018 07:18 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Old Man on Wheels ist gerade offline Old Man on Wheels
Beiträge: 10
Registriert: January 2018
Espace Freund
yew5 schrieb am Sat, 10 February 2018 18:42

Hi

müsste mich jetzt arg täuschen, aber die beiden Relais im Beifahrerfußraum bei den Sicherungen (rechts oben) .... sind für die Bordspannungssteckdose oder Zigarettenanzünder und das andere für die Heckscheibenheizung

Gruß Rainer


Das die woanders für sind, hab' ich schon fast geahnt. Wollte das nur ausschließen, falls Renault da doch was in der Baureihe geändert haben sollten.
Ich denke mal, daß das Gebläse einfach zu schwergängig ist. Nur weiß ich nicht, wie ich die leichtgängiger bekommen soll. Wenn ich nur wüßte, wie ich das zerlege.
Re: Noch einer mit Heizungsproblem [message #404158 antworten auf 403493 ] Sun, 11 February 2018 09:04 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5309
Registriert: March 2008
Ort: 41747 Viersen
Guru
Moin

wenn ein Motor bzw Lüfter anfängt schwer zu drehen,
zieht der Motor dann auch mehr Spannung.
Wenn die Spannung dann höher ist als der abgesichert ist,
brennt die Sicherung durch. Dafür ist das ja auch gedacht.

Du könntest jetzt eine stärkere Sicherung verwenden,
läufst aber Gefahr ein Kabelbrand zu verursachen.

LG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer
Re: Noch einer mit Heizungsproblem [message #404160 antworten auf 404148 ] Sun, 11 February 2018 10:27 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1348
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi
das Relais im Motorraum hast du schon getestet??

Das angefügte Bild ist von meinem 16V (05/2000)


index.php/fa/70633/0/


.... aber die Motoren sollten doch eigentlich einfach auszubauen sein

Trotzdem ist die Frage offen, wie definierst du schwergängig?
Es bleibt eigentlich nur ein Vergleich mit einem Motor, der problemlos funktioniert


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Noch einer mit Heizungsproblem [message #404186 antworten auf 404158 ] Sun, 11 February 2018 18:51 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15552
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Patchworker Alex schrieb am Sun, 11 February 2018 09:04

wenn ein Motor bzw Lüfter anfängt schwer zu drehen,
zieht der Motor dann auch mehr Spannung.
Wenn die Spannung dann höher ist als der abgesichert ist,
brennt die Sicherung durch.


Strom, nicht Spannung.
Alter Mann auf Rädern, ich will Dir nicht zu nahe treten, aber vertraust Du Deinen Meßergebnissen 100 %? Ich gebe von mir zu, dass ich nicht genau wüßte, wie ich die korrekte Funktion der Leistungselektronik testen sollte und welche Meßergebnisse korrekt wären. Frage in die Runde: Steuert das Teufelszeug die Spannung bzw. korrekterweise würde es ja dann eine getaktete Spannung ausgeben - die mit einen gewöhnlichen Multimeter schwer zu messen ist - oder wird der Strom gesteuert (Strombegrenzung)?


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Noch einer mit Heizungsproblem [message #404202 antworten auf 403493 ] Sun, 11 February 2018 19:55 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Ohne jetzt genau diesen Gebläsemotor zu kennen, kann ich nur von 2 oder 3 anderen Heizungsgebläsen berichten.

Wenn man die mit der Hand anschubst (natürlich ohne Spannung) dann laufen die vllt. 4 sek. weiter.
Wenn die stark angepustet werden ca. 2 sek.

Werte darunter würde ich als schwergängig einschätzen. Die Lager sind meistens versiegelt.

Gruss
Siegfried
Re: Noch einer mit Heizungsproblem [message #405213 antworten auf 403493 ] Thu, 01 March 2018 17:52 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Old Man on Wheels ist gerade offline Old Man on Wheels
Beiträge: 10
Registriert: January 2018
Espace Freund
Das Thema kann abgeschlossen werden. Das Gebläse funzt seit heute.
Und was war's? Das olle Relais. Und was habnnicht alles probiert, Teils durch Hilfe hier aus dem Forum. Dafür nochmal ain dickes Danke.

Das Relais war schuld. Und das, obwohl ich nach den Tips hier im Forum gehorcht habe, ob das Teil auf klackt. Tja, hat es ja auch. Auch das Bedienfeld funzte. Deswegen hatte ich das Relais ausgeschlossen. Dann kamen ja noch die Sicherungen in Frage, die waren alle in Ordnung. Die Motroen hätten auch defekt sein können, also getestet und funzten. Zu schwergängig waren die auch nicht. Hatte trotzdem welche im Netz bestellt.
Dann war ja noch der 'Widerstand'. Hab den Tip bekommen, das Gebläse mal zu überbrücken. Dann liefen die. Nach dem Tip mit den Mosfets habe ich die tauschen lassen (bin selber zu blöd dafür) schon gefreut, das alles funzt....... und nix war. Also nochmals überbrückt - und lief.
Da ich nicht mehr weiter wusste, den Wagen in die Werkstatt gegeben. Nach halben Tag Elektronik checken haben die das Relais als Übeltäter ausfindig gemacht. Zum Glück war's nicht der 'Widerstand'. Der Spass hat aber trotzdem knapp 190 Euronen gekostet, inkl. Relais.
Re: Noch einer mit Heizungsproblem [message #405214 antworten auf 405213 ] Thu, 01 March 2018 18:27 Zum vorherigen Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1348
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi
ist zwar schon zu spät, aber ein Relais als Übeltäter ausschließen zu können, sollte dieses immer mal überbrückt werden.

Wenn das Relais klackt, dann weiß man zwar nur, dass die Spule schaltet, heißt aber noch lange nicht, dass auch Strom zum Verbraucher raus geht.


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Zündschloss defekt
Nächstes Thema:Kupplung nach Einbbau von neuem Kupplungsseil Schwergängig
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Mon Oct 15 18:09:55 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01864 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software