Homepage - FAQ - Album und Bilddatenbank - Links - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Zündschloss defekt
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Zündschloss defekt [message #397052] Sun, 01 October 2017 14:50 Zum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund
Hallo Leute,

ist es möglich, bei meinem 98er 2,0 Modell das Zündschloss zu tauschen?

Soweit ich weis sind das Zündschloss, Steuergerät und die B2 vernetzt.

Bei meinem hat sich heute das Zündschloss verabschiedet, dreht sich
mehr oder weniger durch, die Zündung und die Benzinpumpe springen an, aber der Anlasser bekommt kein Signal mehr.
Das Schloss an sich dreht sich teilweise ohne merklichen Wiederstand, bzw. auch beim zurück drehen muss ich drücken das sonst sich die Zündung wieder aktiviert.

hier gäbe es ein Zündschloss das passen sollte, aber ob dann wieder alles funktioniert bin ich überfragt.

http://www.ebay.de/itm/Renault-Espace-III-3-JE-Zundschloss-m it-1-x-Schlussel-/322737533079?hash=item4b24a7f097:g:wE0AAOS wfaZZt7Pw


Gruß Mane
Re: Zündschloss defekt [message #397060 antworten auf 397052 ] Sun, 01 October 2017 17:03 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
jolina2500 ist gerade offline jolina2500
Beiträge: 1910
Registriert: September 2010
Ort: Mönchengladbach
Espace-Verrückter
Hallo,

Ich würde mal eher sagen das der Zündanlassschalter hinten am Schloss kaputt ist und nicht das Zündschloss selber.

Gruß André


Vw golf 2 1,6 l
Ford Escort 1,4l
Ford Escort Rs 2000 turbo
Mercedes(w202)C-43 Amg T-Model nach zu enger und steiler kurve dann überschlag(-Totalschaden-)
Mercedes(w203)C-32 Cdi Amg T-Model
Espace Jk 3.5 V6 24v
Espace J63 V6
Espace Je 3.0 V6 12v
Espace Je 3.0 V6 24v
Espace Je 3.0 V6 24v Initiale(aktuell)

Re: Zündschloss defekt [message #397065 antworten auf 397060 ] Sun, 01 October 2017 17:32 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund
Hallo Andrè,

ich hatte schon seit einiger Zeit das Problem, das der Schlüssel nur schwer wieder ins Schloss ging, wenn die Lenkradsperre aktiv war. Das war bisher aber kein großes Problem bis heute das ganze Ding versagte.
Ich hab noch nix zerlegt!
Wo bekommt man denn das Teil, in der Bucht hab ich grad nix gefunden.

Gruß Mannfred

Re: Zündschloss defekt [message #397068 antworten auf 397060 ] Sun, 01 October 2017 18:29 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund
Ich hab nochmal nachgesehen, das Zündschloss wackelt in der Halterung extrem.
Re: Zündschloss defekt [message #397075 antworten auf 397052 ] Sun, 01 October 2017 21:05 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
jolina2500 ist gerade offline jolina2500
Beiträge: 1910
Registriert: September 2010
Ort: Mönchengladbach
Espace-Verrückter
Hallo Manfred,

Dann wohl doch das Zündschloss.
Wichtig ist nur die Lesespule von der Wegfahrsperre die du beim alten Zündschloss vorsichtig abhebelst und an dem neuen draufklickst.

Interessant ist jedoch das in der Bucht kein neues Zündschloss oder Zündanlassschalter für den Espace 3 Angeboten wird.

Gruß Andre


Vw golf 2 1,6 l
Ford Escort 1,4l
Ford Escort Rs 2000 turbo
Mercedes(w202)C-43 Amg T-Model nach zu enger und steiler kurve dann überschlag(-Totalschaden-)
Mercedes(w203)C-32 Cdi Amg T-Model
Espace Jk 3.5 V6 24v
Espace J63 V6
Espace Je 3.0 V6 12v
Espace Je 3.0 V6 24v
Espace Je 3.0 V6 24v Initiale(aktuell)

Re: Zündschloss defekt [message #397076 antworten auf 397075 ] Sun, 01 October 2017 21:13 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund
Hallo Andrè,

danke für die Info, mal sehen was ich damit mache.

Ich überlege schon die Kiste in die ewigen Jagdgründe zu schicken.

Gruß Manfred
Re: Zündschloss defekt [message #397077 antworten auf 397052 ] Sun, 01 October 2017 21:20 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
quixo ist gerade offline quixo
Beiträge: 752
Registriert: December 2005
Ort: Huglfing (Nähe München / Garmi...
Espace-Verrückter
Servus,
Da hier im Forum ja mittlerweile viele JE geschlachtet werden, poste dein Anliegen doch im Suche Bereich. Da gibt es sicher viele, die ein Schloss rumliegen haben.

Gruß
Armin


..... 02er GJE 2.0 16V the Race ... aktuell
..... Citroen C3 1.4 16V ..... aktuell
..... 98er GJE 2.0 8V von 90 - 220tkm ...... verbringt seine Rente in Bulgarien
..... 99er GJE 3.0 .... verkauft

..... JEEP CJ7 5.0 V8, Jg79 ..... seit 07.2016 endlich mit H-Kennzeichen unterwegs!
Re: Zündschloss defekt [message #397157 antworten auf 397077 ] Tue, 03 October 2017 12:41 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund
Hallo Armin,

das wäre noch einen Versuch wert.

Danke für den Tip.

Gruß Manfred
Re: Zündschloss defekt [message #397412 antworten auf 397077 ] Sun, 08 October 2017 10:00 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund
Hallo Leute,

vielen Dank für Eure Unterstützung.

Die Kiste läuft wieder!
Das alte Zündschloss hatte mir auch noch den Anlasser abgeschossen, also den auch noch getauscht und nun brummt er wieder.

Gruß Manfred
Re: Zündschloss defekt [message #402702 antworten auf 397412 ] Mon, 15 January 2018 18:38 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Schraube ist gerade offline Schraube
Beiträge: 69
Registriert: June 2013
Ort: Krefeld
Espace Freund
Ich stehe diese Woche auch vor dieser Aufgabe.
Gibt es was besonderes zu beachten beim Ausbau (ausser batterie abklemmen ? )
Den Anlasser werde ich wohl auch noch tauschen müssen Aua!

Gruß
Franz


* JE 2.0 Bj. 1998
+ J638 2.8 V6 Bj. 1992
+ J638 2.8 V6 Bj. 1994
+ J638 2.8 V6 Bj. 1993
+ J11 2.0 Bj. 1988
+ J11 2.0 Bj. 1987
Re: Zündschloss defekt [message #402707 antworten auf 402702 ] Mon, 15 January 2018 19:19 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund

Hallo Franz,

das ganze ist nicht problematisch und machbar.

Die Batterie abklemmen schadet nicht und dann kanns auch schon los gehen Wink

Die Verkleidungen rund um die Lenksäule und Zündschloss müssen weg, du musst nur bei der am Zündschloss vorsichtig sein.
Hier sieht mann von der Schlüsselseite den schwarzen Ring ums Schloss, dieser sitzt auf der Spule für den Transponder vom Schlüssel. Diesen vorsichtig entfernen da von der Spule 2 sehr dünne Kupferdrähtchen zum kleinen Anschlusskasten gehen. Drähte und Spule nicht beschädigen, das spart Ärger Very Happy

Nun von dem kleinen Gehäuse den Stecker vorsichtig abziehen und die ganze Einheit etwas im Uhrzeigersinn drehen und anschließend vom Schloss ziehen.

Der Rest ist dann selbsterklärend!

Gruß Manfred
Re: Zündschloss defekt [message #402708 antworten auf 402707 ] Mon, 15 January 2018 19:27 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Schraube ist gerade offline Schraube
Beiträge: 69
Registriert: June 2013
Ort: Krefeld
Espace Freund
Danke für den Tipp ! :applaus:
Verkleidung um die Lenksäule habe ich schon ab, muss da nicht auch noch links die kleine abgeschraubt werden ?
Und ich meine mal was gelesen zu haben dass der Schlüssel im Schloss in einer bestimmten Position stecken muss und dass es irgendwo eine Madenschraube gibt die noch gelöst werdne muss um die ganze Enchilada da raus zu kriegen.
Transponderring mit den 2 Drähtchen habe ich schon testweise gelöst, muss man aufpassen aber es geht.

Doei
Franz


* JE 2.0 Bj. 1998
+ J638 2.8 V6 Bj. 1992
+ J638 2.8 V6 Bj. 1994
+ J638 2.8 V6 Bj. 1993
+ J11 2.0 Bj. 1988
+ J11 2.0 Bj. 1987
Re: Zündschloss defekt [message #402712 antworten auf 402708 ] Mon, 15 January 2018 19:55 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund


Kein Problem, ich bin auch froh wenn ich Tips bekomme.

Der Kabelstrang vom Zündschloss geht nach unten auf die linke Seite an der Lenksäule und da müssen die Verkleidungen unter der Lenksäule, oben dahinter zur Frontscheibe, die links davon und die darunter muss zumindest locker sein.

Wenn du diese weg hast, ist der Weg nicht mehr weit und vor allem überschaubar.

Das Zündschloß selbst ist mit einer Senkschraube befestigt, die findest auf 3 Uhr bei Ansicht auf die Schlüsselseite am Rohr.
Damit das ganze dann raus geht mit dem Schlüssel drehen und ziehen, bis der Bolzen an der Unterseite ins Schloss geht und den Zylinder raus lässt, notfalls mit nem kleinen Schraubendreher nach helfen, je nachdem wie marode das Teil schon ist.

Gruß
Re: Zündschloss defekt [message #402713 antworten auf 402712 ] Mon, 15 January 2018 20:08 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Schraube ist gerade offline Schraube
Beiträge: 69
Registriert: June 2013
Ort: Krefeld
Espace Freund
Super - dann hoffe ich nur noch dass Transporter2011 bald seine PNs liest, der hat nämlich eins zum versemmeln wie er mir schrieb, allerdings ist der Schlüssel nur der Bart, aber reicht ja auch.

Gruß
Franz


* JE 2.0 Bj. 1998
+ J638 2.8 V6 Bj. 1992
+ J638 2.8 V6 Bj. 1994
+ J638 2.8 V6 Bj. 1993
+ J11 2.0 Bj. 1988
+ J11 2.0 Bj. 1987
Re: Zündschloss defekt [message #402714 antworten auf 402713 ] Mon, 15 January 2018 20:14 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund

Das wird schon Very Happy
Re: Zündschloss defekt [message #403101 antworten auf 402714 ] Mon, 22 January 2018 09:49 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Schraube ist gerade offline Schraube
Beiträge: 69
Registriert: June 2013
Ort: Krefeld
Espace Freund
Moin,

ich bekomme das alleine nicht gebacken - die Position zum Schrauben usw. ist mir absolut ungünstig da ich einen kaputten Rücken habe und mich nicht mehr so krumm machen und verdrehen kann Sad

Ist jemand aus der Nähe von Krefeld bereit, willens und in der Lage mir zu helfen ?
Geht also nur um den Tausch den Zündschlosses bzw. dem Abmontieren der verkleidung links - die Lenkradverkleidung ist ab (und ich liege mal wieder an der Ecke)

Bezahlung dafür ist kein Problem.

Wenn also jemand einen kennt der weiss wo jemand ist: bitte melden !

Gruss
Franz


* JE 2.0 Bj. 1998
+ J638 2.8 V6 Bj. 1992
+ J638 2.8 V6 Bj. 1994
+ J638 2.8 V6 Bj. 1993
+ J11 2.0 Bj. 1988
+ J11 2.0 Bj. 1987
Re: Zündschloss defekt [message #403204 antworten auf 397052 ] Wed, 24 January 2018 08:38 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 4758
Registriert: March 2008
Ort: 41748 Viersen
Guru
Hallo Franz

wie Krefeld?
Unter deinem Nick-Namen steht Soest.

Wenn ich ich heute den Rest in meiner Halle geschafft bekomme,
kann ich dir gerne helfen.
Viersen ist ja nicht ganz so weit Weg.

LG
Alex

[Aktualisiert am: Wed, 24 January 2018 08:43]


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Re: Zündschloss defekt [message #403603 antworten auf 403204 ] Tue, 30 January 2018 10:45 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Schraube ist gerade offline Schraube
Beiträge: 69
Registriert: June 2013
Ort: Krefeld
Espace Freund
Hallo,
wir haben soeben das Zündschloss getauscht, aber es passiert lediglich folgendes:
- in der Anzeige leuchten nur rechts 3 rote Lampen für Zündung Öldruck und noch was Wink
- der Anlasser macht gar nichts

Mit Überbrückungskabel bringt es dasselbe Ergebnis, nämlich keins.

Weiss jemand wo das Problem jetzt liegt ?

Gruß
Franz


* JE 2.0 Bj. 1998
+ J638 2.8 V6 Bj. 1992
+ J638 2.8 V6 Bj. 1994
+ J638 2.8 V6 Bj. 1993
+ J11 2.0 Bj. 1988
+ J11 2.0 Bj. 1987
Re: Zündschloss defekt [message #403614 antworten auf 397052 ] Tue, 30 January 2018 12:29 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Christof ist gerade offline Christof
Beiträge: 1313
Registriert: January 2006
Ort: Bad Schwartau
Espace-Verrückter
Zitat:

Den Anlasser werde ich wohl auch noch tauschen müssen Aua!

Hallo Franz,
aus der obigen Aussage könnte man schließen, dass Zündschloss und Anlasser zeitnah den Geist aufgegeben haben. Ein typischer Vorgang ist, dass das defekte Zündschloss nicht von alleine aus der "Anlasspostion" zurückspringt, der Anlasser deswegen weiter mitläuft, vom jetzt laufenden Motor auf einige tausend Umdrehungen gejubelt wird, der Anlasser jetzt als Generator wirkt und die komplette Elektronik himmelt.
Muss bei Dir nicht sein, ist aber schon öfter vorgekommen.
Was passiert wenn Du den Anlasserstromkreis an der Steckverbindung des Zündschlosskabelstrangs kurzschließt?

Beste Grüße
Christof


Hasta La Victoria Siempre!
JK0B 2.0T 07/2004
Re: Zündschloss defekt [message #403615 antworten auf 403614 ] Tue, 30 January 2018 12:32 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Schraube ist gerade offline Schraube
Beiträge: 69
Registriert: June 2013
Ort: Krefeld
Espace Freund
Hoi Christof,

das mit dem nicht-zurückspringen hatte ich vorher, ja.

Aber warum zeigt er jetzt nach dem Wechsel in der Anzeige innen nichts an ?
Bis vorletzter Woche ging das noch alles.

Und wie geht das mit dem kurzschliessen ?

Gruß
Franz

[Aktualisiert am: Tue, 30 January 2018 12:33]


* JE 2.0 Bj. 1998
+ J638 2.8 V6 Bj. 1992
+ J638 2.8 V6 Bj. 1994
+ J638 2.8 V6 Bj. 1993
+ J11 2.0 Bj. 1988
+ J11 2.0 Bj. 1987
Re: Zündschloss defekt [message #403617 antworten auf 397052 ] Tue, 30 January 2018 12:39 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Christof ist gerade offline Christof
Beiträge: 1313
Registriert: January 2006
Ort: Bad Schwartau
Espace-Verrückter
Hallo Franz,
simulieren das Zündschloss doch einmal durch ein paar Kabelbrücken:

rot = Dauerplus
orange = Anlasser
gelb = Zündungsplus
gelb / grün = Plus bei Schlüsselstellung vor Zündung (Zündung aus / Radio an)

Wenn bei einer Brücke rot - gelb die Armaturen funzen, ist der neue Zündanlasschalter defekt oder nicht kompatibel. Sollte sich nichts ändern, liegt das Problem wo anders, eventuell siehe oben.

Beste Grüße
Christof


Hasta La Victoria Siempre!
JK0B 2.0T 07/2004
Re: Zündschloss defekt [message #403684 antworten auf 397052 ] Wed, 31 January 2018 16:03 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 4758
Registriert: March 2008
Ort: 41748 Viersen
Guru
Hallo Christof und Hi alle anderen

Das seltsame ist eben das im Display nichts angezeigt wird außer
ganz rechts die 3 roten Anzeigen für Zündung, Öldruck und Handbremse
(beim letzten bin ich mir gerade nicht ganz sicher)

Wenn ich die Zündung einschalte geht ja alles von links nach rechts, an.

Das ganze Display scheint tot zu sein.

Der Schlüssel lässt sich ganz normal drehen.

Haben das alles noch nicht zusammengebaut weil bringt ja nichts.

Wie kann ich oder Franz jetzt testen was da genau kaputt ist.
Der Anlasser hat ja damit erst mal nichts mit zu tuen.
Das der auch hinüber ist (wovon ich ausgehe) kann dieser ja dann im 2. Abschnitt gemacht werden.

LG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Re: Zündschloss defekt [message #403692 antworten auf 403684 ] Wed, 31 January 2018 17:20 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Schraube ist gerade offline Schraube
Beiträge: 69
Registriert: June 2013
Ort: Krefeld
Espace Freund
Hallo ihr Alle :applaus:

Ich lade die Bakterie gerade erstmal neu auf, stand bei 80%, warte jetzt erstmal ne Stunde ob sie bis dahin wieder auf 100% ist.
Ich hatte letzte Woche ja noch mal "versucht" ob sich was tut, da ging das komplette Display an, nur der Anlasser machte ein leises Klick.
Nach dem Schlosstausch nicht mehr, also kann es sein dass das Zündschloss nicht "kompatibel" ist (wie Christof meinte) ?

Werde morgen (wenn das mit der Batterie geklärt ist) nochmal checken und nochmal das alte Schloss anstöpseln....mal sehen ob das Display dann geht.

Gruß
Franz

[Aktualisiert am: Wed, 31 January 2018 17:21]


* JE 2.0 Bj. 1998
+ J638 2.8 V6 Bj. 1992
+ J638 2.8 V6 Bj. 1994
+ J638 2.8 V6 Bj. 1993
+ J11 2.0 Bj. 1988
+ J11 2.0 Bj. 1987
Re: Zündschloss defekt [message #403702 antworten auf 403692 ] Wed, 31 January 2018 20:09 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund
Hallo Franz,

wenn nach dem Laden der Batterie nichts gehen sollte, kannst du das Elektroteil vom Schloß tauschen und testen.

Bei meiner Mühle hatte es mir den Anlasser auf nur 5km abgeschossen, da waren neue Kohlen erst 2 Wochen alt, komplett weg radiert. Den kann man auch testen, einer muss sich drunter legen und auf den Anlasser mit einem kleinem Hammer klopfen, während ein 2ter am Zündschloss dreht. Muckt der dann, funzt das Zündschloss nur die Kohlen sind alle.

Nun zu deinem Problem mit der Digi Anzeige:
kann natürlich mit dem Zündschloss zusammen hängen, denn wenn das Elektroteil nicht schaltet, geht hier natürlich auch nichts.

Bei meiner Kiste hatte ich unabhängig von Zündschloss und Anlasser das gleiche Problem. Beim Anlassen sprang der Motor zwar an, aber alle Anzeigen an den Armaturen waren tot, kein Tacho, Blinkerkontrolle usw.
Hier lag es an den Steckverbindungen der B2 Platine im Sicherungskasten (großes blaues Gehäuse im Kasten auf der Beifahrerseite) Das Gehäuse ausklipsen und umdrehen, dann kommen einige Kabel mit den Steckern zum Vorschein.
Stecker abziehen und mit Kontaktspray behandeln (seitdem läuft meiner wieder)

Gruß Manfred
Re: Zündschloss defekt [message #403707 antworten auf 403702 ] Wed, 31 January 2018 20:54 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Schraube ist gerade offline Schraube
Beiträge: 69
Registriert: June 2013
Ort: Krefeld
Espace Freund
Naamd Männer,

Batterie ist auf 100%, habe sie vom Ladegerät genommen.
Werde morgen früh nochmal checken ob sie immer noch 100% hat oder Verlust zeigt (angeschlossen im Auto ist sie nicht).

DANN werd eich das Schloss tauschen und dann mal Deine Version ausprobieren - die Hoffnung stirbt ja zuletzt Twisted Evil

btw: die beiden dicken Mehrfachsteckverbindungen die von vorne kommen sind nicht gesteckt, soll aber ja auch so funktionieren.

Mein Schlüssel hängt in der Spule, das neue Schloss mit passendem Schlüssel an den Anschlüssen an der Lenksäule.

Guß
Franz


* JE 2.0 Bj. 1998
+ J638 2.8 V6 Bj. 1992
+ J638 2.8 V6 Bj. 1994
+ J638 2.8 V6 Bj. 1993
+ J11 2.0 Bj. 1988
+ J11 2.0 Bj. 1987
Re: Zündschloss defekt [message #403719 antworten auf 403707 ] Thu, 01 February 2018 10:54 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Schraube ist gerade offline Schraube
Beiträge: 69
Registriert: June 2013
Ort: Krefeld
Espace Freund
Moin,

habe soeben mal alle Kombinationen ausprobiert - habe 2 Schlösser zum testen sowie das Alte.
Habe alle ausprobiert (auch das Alte) aber im linken Teil der Anzeige tut sich nichts.
Es klickt und macht im Motorraum wie es sich gehört, aber elektrisch tot das Ding (und starten lässt er sich natürlich auch nicht).

Was kann also passiert sein beim Wechsel des Zündschlosses (denn vorher hat es die Anzeige ja noch getan) bzw. was ist jetzt noch sinnvoll zu machen ?

Kann es sein, dass da irgendwo nur eine defekte Sicherng im Spiel ist ? *hoff*

Doei
Franz

[Aktualisiert am: Thu, 01 February 2018 11:02]


* JE 2.0 Bj. 1998
+ J638 2.8 V6 Bj. 1992
+ J638 2.8 V6 Bj. 1994
+ J638 2.8 V6 Bj. 1993
+ J11 2.0 Bj. 1988
+ J11 2.0 Bj. 1987
Re: Zündschloss defekt [message #403732 antworten auf 403719 ] Thu, 01 February 2018 20:07 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund

Hallo Franz,

natürlich kann da auch eine Sicherung im Spiel sein, daher mal prüfen. Im Sicherungskasten auf der Beifahrerseite und im Motorraum auf der Fahrerseite am Kotflügel dran (hier sind die großen drin)

Welche Zentralverriegelung hat deiner?
Infarot mit der schwarzen Halbkugel an der Dachkonsole vorn, oder die Funkvariante mit Can-BUS (dann ohne die Halbkugel an der Konsole).

Mit Can-Bus hat die Kiste auch die B2 im Sicherungskasten Beifahrer

Diese ausklippsen und umdrehen, dann jeden einzelnen Stecker ziehen und mit Kontaktspray behandeln und anschließend testen.


Viel Glück
Manfred
Re: Zündschloss defekt [message #403733 antworten auf 403732 ] Thu, 01 February 2018 20:13 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Schraube ist gerade offline Schraube
Beiträge: 69
Registriert: June 2013
Ort: Krefeld
Espace Freund
Hoi Manfred,

Danke für den Tip :applaus: - werde ich auftragsgemäß morgen durchführen.

FB ist die mit dem schwarzen Knubbel an der Dachkonsole.

Doei
Frnz


* JE 2.0 Bj. 1998
+ J638 2.8 V6 Bj. 1992
+ J638 2.8 V6 Bj. 1994
+ J638 2.8 V6 Bj. 1993
+ J11 2.0 Bj. 1988
+ J11 2.0 Bj. 1987
Re: Zündschloss defekt [message #403734 antworten auf 403733 ] Thu, 01 February 2018 20:21 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
ManeJE98 ist gerade offline ManeJE98
Beiträge: 56
Registriert: April 2015
Ort: Aldersbach
Espace Freund

dann fällt die Variante mit dem Can-Bus weg, also auch keine B2.

Prüfe mal alle Sicherungen.

Gruß
Re: Zündschloss defekt [message #403737 antworten auf 403733 ] Thu, 01 February 2018 20:35 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1078
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi
Knubbel an der Dachkonsole hat nichts mit der Fernbedienung für die Zentralverriegelung zu tun.

Dieser Knubbel ist für die Fernbedienung für das Radio

.... also die Aussage mit oder ohne Can-Bus ist so zumindest nicht aussagekräftig

Wichtiger .... welches Baujahr?


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 400.444 km (04/2017)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Zündschloss defekt [message #403739 antworten auf 403737 ] Thu, 01 February 2018 20:38 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1078
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi

98er Modell müsste dann mit Infrarotfernbedienung sein

ob mit oder ohne B2 ..... lässt sich leicht feststellen, indem man die Klappe von den Sicherungen im Beifahrerfußraum entfernt und schaut, was auf dem schwarzen Kasten steht


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 400.444 km (04/2017)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Zündschloss defekt [message #403740 antworten auf 403737 ] Thu, 01 February 2018 20:44 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15160
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
yew5 schrieb am Thu, 01 February 2018 20:35

Hi
Knubbel an der Dachkonsole hat nichts mit der Fernbedienung für die Zentralverriegelung zu tun.


Ja, die Knubbel. Es gibt nicht nur einen. Sowohl der IR-Empfänger für die Radio-FB (bei entsprechender Radioausstattung, also Auditorium) als auch der IR-Empfänger für die ZV der ersten Baujahre haben einen "Knubbel". Ein früher JE mit Auditorium hat also zwei Knubbel Wink Ein Ein-Knubbel-Auto kann ein früher JE mit einfachem Radio oder ein später JE mit Auditorium sein.
Sie unterscheiden sich in der Form und der genauen Lage. Ist leider bei mir etwas her....nach meiner Erinnerung ist der ZV-Empfänger unter einem länglichen Knubbel nahe der Windschutzscheibe und der fürs Radio in einem eiförmigen Knubbel zum Fahrgastraum hin. Bei Fahrzeugen ohne Auditorium ist da nur eine eiförmige Prägung/Abdeckung in der Dachkonsole.


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png


Möchtest Du etwas spannendes lesen, fesselnd bis zum Ende?
Re: Zündschloss defekt [message #403741 antworten auf 403740 ] Thu, 01 February 2018 20:48 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15160
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
http://www.espacefreunde.de/cms/index.php?option=com_ponygal lery&Itemid=61&func=detail&id=615

Auf dem verlinkten Bild sieht man beide Empfänger. Im Bild vorne der fürs Radio, hinten an der Windschutzscheibe der für die ZV.


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png


Möchtest Du etwas spannendes lesen, fesselnd bis zum Ende?
Re: Zündschloss defekt [message #403743 antworten auf 403741 ] Thu, 01 February 2018 21:04 Zum vorherigen Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1078
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi

hast recht .... hab nur den Knubbel für IR-ZV so noch nicht gesehen .... kenn nur den Knubbel für die Radio-FB


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 400.444 km (04/2017)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:zu tode geschleppt ?
Nächstes Thema:Motor geht während der Fahrt aus, kein Neustart möglich
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Wed Feb 21 05:57:13 CET 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01829 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software