Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JK » 2.0T 125kw/170PS spordisch keine Gasannahme
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
2.0T 125kw/170PS spordisch keine Gasannahme [message #397557] Wed, 11 October 2017 12:21 Zum nächsten Beitrag gehen
CarstenG72 ist gerade offline CarstenG72
Beiträge: 6
Registriert: October 2017
Grünschnabel
Espace 2.0T 125kw/170PS Bj.2005 115000km

Während der Fahrt wird plötzlich kein Gas angenommen (ausser Vollgas, das geht immer).
Der Fehler tritt nur sporadisch auf.
Es geht keine Kontrollleuchte an.
Es wird keine Fehlermeldung angezeigt.
Habe den Fehlerspeicher bei Renault trotzdem auslesen lassen, aber es wurde kein Fehler im Speicher abgelegt.

Man ist ratlos, was die Ursache ist.
Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #397558 antworten auf 397557 ] Wed, 11 October 2017 12:29 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Das Gas dürfte über einen digitalen Geber gehen.
Der scheint in Deinem Fall Probleme zu machen.
Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #397560 antworten auf 397557 ] Wed, 11 October 2017 14:35 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Lotti Biba
Beiträge: 216
Registriert: May 2016
Ort: Harz
Alter Hase
Moin!
Kann es auch das hier sein? Oder gilt das nicht für den Benziner?
index.php/m/243540/
index.php/m/389253/
MfG, Hartwig


GJK04 2.0dCi 150PS, EZ 06.2008, 155390km -rumms!
GJK04 2.0dCi 150PS, EZ 12.2010, 107000km
Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #397569 antworten auf 397557 ] Wed, 11 October 2017 15:37 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
merlin667 ist gerade offline merlin667
Beiträge: 1382
Registriert: June 2014
Ort: Villach
Espace-Verrückter
Hallo,

Wie alt sind denn die Zündkerzen??

Verschluckt er sich komplett das du komplett vom gas runtergehen musst das er sich wieder fängt oder braucht er kurz etwas??

Hast du Automatik?? wenn er einen oder zwei gänge retourschaltet hat er auch eine Gedenksekunde drin??

Ists nur wenn er kalt ist direkt nach dem wegfahren??

Lamdasonden in ordnung??

Ist der Fehler reproduzierbar?? ev. bringt ein datenlog etwas??

Prinzipiell kanns auch das gaspedal natürlich sein, denn verbaut wurde auf allen dasselbe, egal ob benzin oder diesel, automatik oder handschaltung

lg
Christian

[Aktualisiert am: Wed, 11 October 2017 15:38]


Espace JK0A 2.0T 170 PS 11/2008 Automatik Premium Edition mit Glashubdach & Carminat 2BT
Scenic JM0C 1.6 16V Exception 08/2005 mit allem ausser Xenon & Glaspanoramadach
Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #397592 antworten auf 397569 ] Thu, 12 October 2017 09:11 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
CarstenG72 ist gerade offline CarstenG72
Beiträge: 6
Registriert: October 2017
Grünschnabel
merlin667 schrieb am Wed, 11 October 2017 15:37

Hallo,

Wie alt sind denn die Zündkerzen??
Zündkerzen ca. 15000km

Verschluckt er sich komplett das du komplett vom gas runtergehen musst das er sich wieder fängt oder braucht er kurz etwas??
Er fängt sich gar nicht. Erst wenn ich neu gestartet habe.

Hast du Automatik?? wenn er einen oder zwei gänge retourschaltet hat er auch eine Gedenksekunde drin??
Habe ein 6-Gang Schaltgetriebe.

Ists nur wenn er kalt ist direkt nach dem wegfahren??
Ist in beiden Fällen aufgetreten, direkt nach dem losfahren und auch erst nach längerer Fahrt. Kann ich also nicht eingrenzen.

Lamdasonden in ordnung??
Müsste ich mal testen lassen.

Ist der Fehler reproduzierbar?? ev. bringt ein datenlog etwas??
Direkt gewollt reproduzierbar leider nicht.

Prinzipiell kanns auch das gaspedal natürlich sein, denn verbaut wurde auf allen dasselbe, egal ob benzin oder diesel, automatik oder handschaltung

lg
Christian



Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #397596 antworten auf 397557 ] Thu, 12 October 2017 11:03 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
merlin667 ist gerade offline merlin667
Beiträge: 1382
Registriert: June 2014
Ort: Villach
Espace-Verrückter
Hallo,

Danke für deine Antworten,

Direkt nach dem Losfahren vor allem bei kalten motor machen sie gerne mucken, da sie keinen Luftmassenmesser verbaut haben. Dann wird anhand mehrerer Parameter geschätzt, wieviel einspritzmenge sein soll und das passt nicht so wirklich. Eine wirkliche abhilfe gibts nicht, da einfach meiner meinung nach ein recht wichtiger Wert (Luftmenge) fehlt bzw nur anhand anderer Parameter errechnet wird.

nach längerer Fahrt klingt schon schlimmer.

D.h. du fährst z.b. 100kmh auf der Autobahn und willst auf 130kmh beschleunigen und es kommt signifikant weniger als sonst?

Kann mir zwar fast nicht vorstellen das gar nix im fehlerspeicher abgelegt ist, aber egal.

Wenn der Fehler das nächste mal auftritt halte bitte an und schau, ob der motor noch rund läuft oder in den Auspuff patscht (hat er nix zu machen, soll immer rund laufen, wer was anderes behauptet wie ist ein sport motor usw hat will einfach nur den fehler nicht suchen bzw hat keine ahnung wie eine saubere stöchiometrische Verbrennung funktioniert und das dies Symptome eines fehlerhaften Luft/Benzingemisches sind).
Wenn der Motor warm länger im Stand läuft (10,15 min), blinkt dort hin und wieder die Motorkontrolllampe?

Irgendwie klingts für mich als würde die Drosselklappe nicht ausreichend aufmachen (voll macht sie nur bei Vollgas auf) oder der Ladedruck fehlen solange du nicht Vollgas gibst.

Deshalb ists schwer ohne weitere Daten während des Fehlers eine genauere eingrenzung zu machen.

lg
Christian


Espace JK0A 2.0T 170 PS 11/2008 Automatik Premium Edition mit Glashubdach & Carminat 2BT
Scenic JM0C 1.6 16V Exception 08/2005 mit allem ausser Xenon & Glaspanoramadach
Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #397597 antworten auf 397557 ] Thu, 12 October 2017 11:22 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Alex-HX
Beiträge: 3655
Registriert: January 2006
Guru
Hallo,
Hat der einen Tempomat?
Klingt so als wäre der Limiter/ Tempobegrenzer angeschaltet.
Gruss
Alexander


Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #397601 antworten auf 397557 ] Thu, 12 October 2017 14:01 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
merlin667 ist gerade offline merlin667
Beiträge: 1382
Registriert: June 2014
Ort: Villach
Espace-Verrückter
hallo,

Das stimmt, der Begrenzer könnte es natürlich sein.

Da er aber bei renault bereits war und die auch hoffentlich die Kundenbeschwerden abhilfen der einspritzung abgehandelt haben sollte es das nicht sein (wobei uns aber renault gerade in der letzten zeit mindestens einmal bewiesen hat, das sie es nicht schaffen die eigene anleitung zu lesen).

Des weiteren isses ja so, da bei vollgas dann im Kombiinstrument er auf die gesetzte geschwindigkeit hüpft und die dann anfängt zu blinken.
Auch das Symbol im Tacho sollte eigentlich dann aufleuchten das der Begrenzer aktiv ist.

lg
Christian


Espace JK0A 2.0T 170 PS 11/2008 Automatik Premium Edition mit Glashubdach & Carminat 2BT
Scenic JM0C 1.6 16V Exception 08/2005 mit allem ausser Xenon & Glaspanoramadach
Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #397624 antworten auf 397597 ] Thu, 12 October 2017 19:55 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
CarstenG72 ist gerade offline CarstenG72
Beiträge: 6
Registriert: October 2017
Grünschnabel
Tempobegrenzer ist nicht aktiv.
Im Stand läuft er einwandfrei.
Motorkontrolleuchte geht nicht an.

Hatte den Fehler eben wieder.
Habe angehalten und im Stand Gas gegeben...funktioniert einwandfrei.
Wieder los gefahren und der Fehler trat wieder auf. Er nimmt dann wirklich nur VOLLGAS an.
Nach einem Gangwechsel nahm er kurz Gas an und kurze Zeit später nicht mehr.
Genauso wenn ich das Gas ca. 2 Sekunden komplett los lasse.

Es gibt nur ein Gas: VOLLGAS

Aua!
Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #397625 antworten auf 397557 ] Thu, 12 October 2017 20:30 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
merlin667 ist gerade offline merlin667
Beiträge: 1382
Registriert: June 2014
Ort: Villach
Espace-Verrückter
Hallo,

ohne aktiver diagnose wird das nix, könnte genauso die Drosselklappe sein, der 2.0T hatte da so seine Probleme (oder Stecker selbiger).

LG
Christian


Espace JK0A 2.0T 170 PS 11/2008 Automatik Premium Edition mit Glashubdach & Carminat 2BT
Scenic JM0C 1.6 16V Exception 08/2005 mit allem ausser Xenon & Glaspanoramadach
Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #397963 antworten auf 397557 ] Fri, 20 October 2017 22:19 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
CarstenG72 ist gerade offline CarstenG72
Beiträge: 6
Registriert: October 2017
Grünschnabel
1 defekten Sensor (Saugrohrdruck) gefunden und heute neu bestellt. Der Sensor war angebrochenen und würde nur noch von der Klammer gehalten.
Clip V168 kann keine Verbindung zum Motorsteuergerät 120 aufbauen. Kennt jemand die Ursache? Steuergerät defekt?
Re: 2.0T 125kw/170PS spordisch keine Gasannahme [message #398393 antworten auf 397557 ] Sun, 29 October 2017 13:50 Zum vorherigen Beitrag gehen
CarstenG72 ist gerade offline CarstenG72
Beiträge: 6
Registriert: October 2017
Grünschnabel
Fehler gefunden.
Vordere Lamdasonde war defekt und lieferte sporadisch falsche Werte.
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Zündschloss schaltet nicht ab
Nächstes Thema:Kraftstofftemperatursensor (Geber)
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Wed Oct 24 04:04:20 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01544 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software