Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Allgemein » Feedback » Fehlermeldung beim posten und bei PNs
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Fehlermeldung beim posten und bei PNs [message #356161] Fri, 08 January 2016 09:25 Zum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15557
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Im Moment kommt es zu Fehlermeldungen beim erstellen von Postings und PNs. Diese kommen offenbar von dabei initiierten Benachrichtigungs-E-Mails, die nicht verschickt werden können - die Postings und PNs selbst werden trotzdem erstellt! Bei PNs anschließend einfach mal einen Blick in die Ausgangsnachrichten-Box werfen, da wird die Nachricht drinstehen.

Edith: Die Fehlermeldung am besten mit dem Zurück-Button des Browsers verlassen.


Gruß, Andreas aB

[Aktualisiert am: Fri, 08 January 2016 09:27]


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Fehlermeldung beim posten und bei PNs [message #358186 antworten auf 356161 ] Fri, 29 January 2016 08:44 Zum vorherigen Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5335
Registriert: March 2008
Ort: 41747 Viersen
Guru
Moin

danke für den Hinweis.
Habe gerade gesehen das ich 4PNs an einem geschickt habe.

VG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Warum noch FUD?
Nächstes Thema:Registrierung User "Sandhans" fehlgeschlagen
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Thu Dec 13 03:57:51 CET 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01331 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software