Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » Blick übern Zaun » Audi bekommt keinen Sprit!!! Pumpe???
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
icon8.gif  Audi bekommt keinen Sprit!!! Pumpe??? [message #315705] Mon, 30 December 2013 18:54 Zum nächsten Beitrag gehen
mario aus Pf. bei La
Beiträge: 802
Registriert: February 2013
Ort: Pfeffenhausen bei Landshut
Espace-Verrückter
Moin!
Jetzt muss ich auch mal über den zaun gucken!
Hab heute nen audi 80 2,0,115ps ez 7.94 215000km und 14monate tüv geschossen. Very Happy Very Happy
Für sagenhafte 100¤. :applaus: :applaus: :applaus:
Jetzt zum problem.
Laut vorbesitzer soll das benzinpumpenrelais defekt sein.es schaltet aber bei zündungsbetätigung.
ich hab nun die benzinpumpe ausgebaut und geprüft.
bei direktanschluss an 12v läuft sie,aber erst nach einem denkanstoss. gleiches beim anschluss im tank.aber sobald druck aufgebaut wird, wird die pumpe langsamer und bleibt dann nach 5sek.
stehen.sobald der druck weg ist läuft sie wieder an,nach dem denkanstoss.vorn kommt aber kein sprit an.ist wirklich nur die pumpe im a.. oder könnte evtl auch der benzindruckregler hin sein.
schon mal dank im voraus.
mfg mario

[Aktualisiert am: Mon, 30 December 2013 18:56]


Volvo 850 2,0 20V Turbo ez. 6/94
Volvo 850 2,3 20v Turbo ez. 4/94
RENAULT Twingo 1.2 ez 93
Espace fahren macht süchtig.
Re: Audi bekommt keinen Sprit!!! Pumpe??? [message #315728 antworten auf 315705 ] Tue, 31 December 2013 09:23 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Harry 008 ist gerade offline Harry 008
Beiträge: 50
Registriert: December 2010
Ort: Oberbergkirchen
Espace Freund

Hallo Mario,
bist du nun auch unter die Audischrauber gegangen. :applaus:
Dein 80er hat, soviel ich weiß, den ABK-Motor mit einer Digifant-Multipoint Einspritzanlage verbaut.
Wenn die Benzinpumpe nicht von selbst anläuft, kannst du sie in die Tonne werfen. Wenn es eine Bosch-Pumpe ist, kannst du mir die Nummer schicken, ich kann dann mal in der Firma nachschauen, ob die bei uns noch im Programm ist. Wenn ja, kann ich dir eine gaaanz günstig besorgen.(Bin aber erst wieder gegen Ende Januar in der Firma)
Ich bin bei meinem gerade dabei, auf der rechten Seite die Bremsen herzurichten. Die linke Seite ist schon fertig.
Viele Grüsse und ein gutes neues Jahr euch allen
Harald


Espace J63 2,2L, Baujahr 01.1997, mit Klima, Ibizarot, Farbnummer 571, seit 3 Jahren verschrottet.
Re: Audi bekommt keinen Sprit!!! Pumpe??? [message #315731 antworten auf 315728 ] Tue, 31 December 2013 09:42 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
mario aus Pf. bei La
Beiträge: 802
Registriert: February 2013
Ort: Pfeffenhausen bei Landshut
Espace-Verrückter
Hallo Harald
ja (ist)war ne bosch-pumpe. hab schon eine bestellt.die dinger kosten ja nicht die welt(30¤).und ja wir sind unter die audischrauber gegangen,denn mein sohn benötigt ein eigenes auto.
er hat ja seinen ersten eigenen wagen zu schrott gefahren.
Ich selbst bin ja nicht so überzeugt von den 4 ringen(persönliche schlechte erfahrungen) aber das angebot konnten wir nicht ablehnen.und bis auf die benzinpumpe ist das auto in einem Top-zustand.es wurden erst vor kurzem mehrere hundert euro in das auto gesteckt und dann ist er eben nicht mehr angesprungen und der junge vorbesitzer hat das auto quasi verschenkt!(tank ist ja auch noch halb voll gewesen!
ich hoffe das es wirklich nur die pumpe ist.
Denn nach aussage des vorbesitzers war schon ein "audimechatroniker" dran und hat ein defektes Pumpenrelais diagnostiziert!ich hab mich aber nicht auf diese aussage verlassen und hab gleich als erstes die pumpe ausgebaut.
Viele Grüsse und ein gutes neues Jahr auch an deine familie
mario


Volvo 850 2,0 20V Turbo ez. 6/94
Volvo 850 2,3 20v Turbo ez. 4/94
RENAULT Twingo 1.2 ez 93
Espace fahren macht süchtig.
Re: Audi bekommt keinen Sprit!!! Pumpe??? [message #315988 antworten auf 315731 ] Fri, 03 January 2014 22:02 Zum vorherigen Beitrag gehen
mario aus Pf. bei La
Beiträge: 802
Registriert: February 2013
Ort: Pfeffenhausen bei Landshut
Espace-Verrückter
erledigt


Volvo 850 2,0 20V Turbo ez. 6/94
Volvo 850 2,3 20v Turbo ez. 4/94
RENAULT Twingo 1.2 ez 93
Espace fahren macht süchtig.
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Erste Clip regeneration qualmt
Nächstes Thema:Was ist bei einer Getriebekennung wichtig?
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Wed Nov 14 23:41:51 CET 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01350 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software