Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JK » Problem Handbremse löst sich nicht mehr beim anfahren
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Problem Handbremse löst sich nicht mehr beim anfahren [message #152379] Thu, 11 June 2009 11:23 Zum nächsten Beitrag gehen
fanatik1 ist gerade offline fanatik1
Beiträge: 263
Registriert: June 2007
Alter Hase

Hallo an alle jk ler

folgendes Problem habe ich wo mir auch der Very Happy nicht weiter weiß

also zum Problem

hatte seit 1,5 Wochen des ich beim normalerweise die Kupplung trete muß um zu starten.

Aber nun wollte das Space wunder das ich noch Bremspedal treten muß um zu starten.

Jedoch startet es nicht kurzem Startknopf druck sondern ich muß den Start knopf länger (ca.1 Sec) gedrückt halten um zu Starten ist schon etwas merkwürdig.

Naja dann war ich beim Very Happy der meinte Kupplungsschalter wäre defekt (57 ¤) ok sagte ich machen wir.

Nun gestern war ich dort liess das Teil einbauen aber das Problem mit dem Bremspedal treten war nur kurz weg danach wollte es wieder getreten werden um Starten .

Noch dazu kam jetzt das der Wagen beim eingelegtem 1. Gang ohne Kupplung und Bremspedal im plötzlich startet wenn ich den Startknopf betätige will gleich losfahren Sad

Aber die Handbremse macht nicht auf.


Noch ein anderes übel kam hinzu wen ich im 1. Gang losfahren möchte will die Handbremse nicht mehr Automatisch lösen .
aber wenn ich den Rückwärts gang einlege löst die handbremse sich .

Der Smile meinte ist schon komisch das ich momentan auch nicht weiter was das sein kann .

Der Kupplungschalter meine ich ist umsonst gewechselt worden oder was meint ihr .

Was kann das für Probleme sein . Sad


noch 28 Tage bevor ich in Holiday fahre mit dem Spacy aber mit den Problemen hab ich ein mul,iges gefühl sind ja immerhin 2600km am stück .

Weiß einer Rat das wäre super


Danke und liebe grüße aus der Südpfalz


Ahmet

[Aktualisiert am: Thu, 11 June 2009 11:26]


BMW X5 4.8Is LPG
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152385 antworten auf 152379 ] Thu, 11 June 2009 11:54 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
kyllmann ist gerade offline kyllmann
Beiträge: 240
Registriert: January 2006
Ort: Moers, NRW
Alter Hase
Hallo Achmet,

das ist zwar alles nur geraten, aber gibt's an der Gangschaltung irgendwo einen Kontakt, der dem Computer sagt, ob der 1. Gang eingelegt ist? Wenn der nicht mehr funktioniert, könnte das erklären, warum das Auto anspringt, obwohl der Gang drin ist, und warum die Parkbremse nicht öffnet.

Hat jemand hier dazu fundierte Erkenntnisse?

Gruß,
Helge

[Aktualisiert am: Thu, 11 June 2009 11:55]


Verallgemeinerungen sind immer schlecht.
2005 GJK 2.0T AT
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152386 antworten auf 152379 ] Thu, 11 June 2009 11:55 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15536
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Hallo,

ich hab keinen JK...aber war es nicht so, das der JK gestartet werden kann, ohne ein Pedal zu betätigen, wenn KEIN Gang eingelegt ist? Dann würde ich tippen, das der Schalter/die Sensorik defekt ist, die den eingelegten 1.Gang erkennt. Würde erklären, warum Du ohne Pedalbetätigung starten kannst, und warum sich die Handbremse im 1.Gang nicht löst.


Gruß, Andreas aB

Edit: Mist, ich war zu langsam. Das Alter Embarassed

[Aktualisiert am: Thu, 11 June 2009 11:55]


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152394 antworten auf 152379 ] Thu, 11 June 2009 13:32 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
fanatik1 ist gerade offline fanatik1
Beiträge: 263
Registriert: June 2007
Alter Hase

Danke für eure antworten

wo soll der Kontakt sitzen an der Gangschaltung weil der Rückwärts funktioniert ja wenn ich rückwärts anfahre löst die Handbremse sich aber Vorwärts habe jeden Gang probiert da tut sich nix die bremse bleibt zu.

Habe mal zum probieren die Batterie abgeklemmt ca. 15 min später wieder angeschlossen (Hardreset)

aber das problem war immer noch da.


Gruß
Ahmet


BMW X5 4.8Is LPG
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152406 antworten auf 152394 ] Thu, 11 June 2009 14:13 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15536
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
Hallo,

ähm, sowohl Helge als auch ich haben jetzt mal aufgrund der Symptome und der Logik gemutmasst. Genaues können wir Dir nicht sagen, das muss eine Werkstatt tun. Wie gesagt, wenn man annimmt, daß der 1.Gang nicht als eingelegt erkannt wird, wären beide Probleme erklärbar. Versuch doch mal den Wagen mit eingelegtem Rückwärtsgang zu starten - ich wette, das geht nicht.


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152412 antworten auf 152379 ] Thu, 11 June 2009 14:39 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
fanatik1 ist gerade offline fanatik1
Beiträge: 263
Registriert: June 2007
Alter Hase

Hallo andreas

danke für deine antwort

noch eine frage hätte ich


warum will es nicht mehr das ich das Kupplungspedal treten soll früher war das so.

Immer kupplungspedal dann starten und da nur antippen jetzt muß ich gedrückt halten um zu starten.

Jetzt will es Bremspedal hmmm is mir etwas komisch

Gruß
ahmet


BMW X5 4.8Is LPG
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152454 antworten auf 152379 ] Thu, 11 June 2009 20:31 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
155 v6 ist gerade offline 155 v6
Beiträge: 9
Registriert: September 2008
Grünschnabel
Hi ihr,Ursache ist der pedalschalter am Kupplungspedal in dem auch ein Poti sitzt das die Pedalstellung erkennt und somit ein errechnetes Drehmoment annimt und die Parkbremse Löst.Der Freundliche kann es auch mit dem Clip Auslesen.


4x Antriebswelle + Kardanwelle fertig ist der Salat.
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152470 antworten auf 152454 ] Fri, 12 June 2009 01:12 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
fanatik1 ist gerade offline fanatik1
Beiträge: 263
Registriert: June 2007
Alter Hase

155 v6 schrieb am Do, 11 Juni 2009 20:31

Hi ihr,Ursache ist der pedalschalter am Kupplungspedal in dem auch ein Poti sitzt das die Pedalstellung erkennt und somit ein errechnetes Drehmoment annimt und die Parkbremse Löst.Der Freundliche kann es auch mit dem Clip Auslesen.



Hi 155

also der Schalter wurde ausgetauscht aber das problem besteht weiter hin der Smile wußte auch kein Rat Sad der meinte da müsse er die tiefgreifende Fehlersuche machen


BMW X5 4.8Is LPG
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152514 antworten auf 152470 ] Fri, 12 June 2009 19:13 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Buhs je
Beiträge: 6055
Registriert: September 2007
Ort: Full Metal Village
Guru
Moin!

Beim Laguna2 ist das mit dem gedrückt gehaltenen Startknopf ein Fehler im Kartenschacht. Da bricht eine kleine Kunststoffnase ab die die erste Stufe der Zündung einschaltet.

Versuche mal die erste Stufe einzuschalten (Radio usw). Wenn das nicht geht, dann brauchst Du einen neuen Kartenleser.

Ich vermute mal, das am Schaltgestänge eine Kulisse sitzt, die erkennt, ob der Schalthebel ausserhalb der Neutralstellung ist. Sprich: Nach vorne geschoben oder nach hinten. Somit müssten dort 2 Schalter sein. Wenn jetzt einer davon defekt ist, dann könnte es zu Deinem beschriebenen Fehler kommen.

Liebe Grüße
Buh


VW Touareg V6 TDI

www.seenotretter.de

Man möge auf mich warten und sich meiner erfreuen, wenn mein Auto und ich belieben, das Ziel zu erreichen.

Ex: GLK V6 dCi Initiale -> Tot dank Renault-Service
Ex: Land Rover Discovery 3 V8
Ex: GJE V6 24v Initiale
Ex: Avantime 2.0T Dynamique
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152595 antworten auf 152470 ] Sat, 13 June 2009 19:36 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
155 v6 ist gerade offline 155 v6
Beiträge: 9
Registriert: September 2008
Grünschnabel
fanatik1 schrieb am Fr, 12 Juni 2009 01:12

155 v6 schrieb am Do, 11 Juni 2009 20:31

Hi ihr,Ursache ist der pedalschalter am Kupplungspedal in dem auch ein Poti sitzt das die Pedalstellung erkennt und somit ein errechnetes Drehmoment annimt und die Parkbremse Löst.Der Freundliche kann es auch mit dem Clip Auslesen.



Hi 155

also der Schalter wurde ausgetauscht aber das problem besteht weiter hin der Smile wußte auch kein Rat Sad der meinte da müsse er die tiefgreifende Fehlersuche machen


Da sitz aber untehalb vom Pedalschalter noch ein Poti,mal mit dem Clip schauen.Gruß


4x Antriebswelle + Kardanwelle fertig ist der Salat.
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152604 antworten auf 152595 ] Sat, 13 June 2009 20:55 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
fanatik1 ist gerade offline fanatik1
Beiträge: 263
Registriert: June 2007
Alter Hase

danke für euere vielen antworte


muß ich mal die woche unbedingt schaun lassen was immer noch merkwürdig ist

das die handbremse wenn ich rückwärts losfahre automatisch löst nur wenn ich vorwärts losfahre eben nicht kann mir vielleicht da einen tip geben


danke schonmal


gruß


BMW X5 4.8Is LPG
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152628 antworten auf 152604 ] Sun, 14 June 2009 09:27 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15536
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
fanatik1 schrieb am Sa, 13 Juni 2009 20:55


das die handbremse wenn ich rückwärts losfahre automatisch löst nur wenn ich vorwärts losfahre eben nicht kann mir vielleicht da einen tip geben


Irgendwie verliere ich da die Geduld. Wir haben Dir mehrere Male unsere Vermutung erklärt. Und wenn Dir Vermutungen zu vage sind, musst Du zum Smile gehen, der sollte sich ja damit auskennen und Dir genaues sagen können. Wir sind, wenn überhaupt, nur Hobbyschrauber.


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152726 antworten auf 152379 ] Sun, 14 June 2009 21:57 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
fanatik1 ist gerade offline fanatik1
Beiträge: 263
Registriert: June 2007
Alter Hase

So haben mal das problem gelöst

das problem war die Autobatterie habn jetzt eine neue Batterie reingemacht und siehe da geht wieder alles .


BMW X5 4.8Is LPG
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152775 antworten auf 152379 ] Mon, 15 June 2009 13:56 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
fanatik1 ist gerade offline fanatik1
Beiträge: 263
Registriert: June 2007
Alter Hase

ist das der Poti oder der Kupplungschalter ?

http://www.abload.de/img/cimg1508wcj7.jpg


BMW X5 4.8Is LPG
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152818 antworten auf 152775 ] Mon, 15 June 2009 20:17 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
155 v6 ist gerade offline 155 v6
Beiträge: 9
Registriert: September 2008
Grünschnabel
Jeep Treffer Very Happy


4x Antriebswelle + Kardanwelle fertig ist der Salat.
Re: Problem Handbremse löst sich nicht mehr beim anfahren [message #152863 antworten auf 152818 ] Mon, 15 June 2009 21:29 Zum vorherigen Beitrag gehen
fanatik1 ist gerade offline fanatik1
Beiträge: 263
Registriert: June 2007
Alter Hase

155 v6 schrieb am Mo, 15 Juni 2009 20:17

Jeep Treffer Very Happy



Smile
Treffer ist gut

aber was ist es Poti oder Schalter

Gruß


BMW X5 4.8Is LPG
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:Powerbox
Nächstes Thema:Rückfahrleuchten leuchtet nach starten
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Wed Aug 15 12:57:33 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01564 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software