Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » JE » Motor geht während der Fahrt aus, kein Neustart möglich
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Seiten (2): [ «  <  1  2] 
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403114 antworten auf 403112 ] Mon, 22 January 2018 13:35 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
Hi Andreas,

ich selbst hab den gerissenen Riemen noch nicht gesehen, "mein Schrauber" wohl schon.
Ich meine mich zu erinnern, dass der Phasenschieber seinerzeit mit der Spannrolle und dem Zahnriemen gewechselt wurde, bin aber nicht sicher. Muss mal sehen, ob ich die Rechnung dazu noch finde.
Jedenfalls hatte ich den Espace schon mit Diesel-Sound ekauft (mit ca. 60.000 km) und nach dem Wechsel hat sich das Geräusch nicht geändert.
Auf den Phasenschieber werde ich die Werkstatt mal hinweisen, sooo viel hat der mit Espace nicht zu tun. Danke für den Hinweis!!
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403115 antworten auf 403114 ] Mon, 22 January 2018 13:57 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
Ha - die Rechnung hab' ich gefunden und mit meinen Schätzungen ziemlich daneben gelegen:

Rechnung vom 24.11.2006, km-Stand 65425, Stand heute ca. 135.000.
also rund 70.000 km her.

Gemacht wurden u.a.:
- Zahnriemen Motorsteuerung (Arbeit)
- Reparatursatz 77 01 476 675
- Keilriemen
- Phasenschieber VL 77 00 108 671

Wie schon geschrieben, "genagelt", egal ob warm oder kalt, hatt er vorher wie nachher.
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403128 antworten auf 403115 ] Tue, 23 January 2018 00:03 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1276
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi

hilft dir zwar jetzt auch nicht weiter, aber der Zahnriemen sollte nach Renault-Vorgaben spätestens
• alle 5 Jahre
• alle 120.000 km
gewechselt werden. Je, nachdem, was zuerst eintritt. Laufzeit oder km

Zahnriemen, Spanner, Phasenschieber, Rillenriemen mit Spanner .... also alles, was in diesem Bereich anfällt.

... und ich bin mir ebenfalls sicher, dass es nicht die Hydrostössel waren, die gedieselt haben, sondern der Phasenschieber.

Nur ich versteh nicht, wenn schon in einer Vertragswerkstatt .... Renault?? .... dann müssten die doch das Geräusch und das Problem erkannt haben, als der Phasenschieber 2006 gewechselt wurde.

Kann u.U. auch sein, dass das Steuerventil für den Phasenschieber defekt ist und den Phasenschieber permanent ansteuert und nicht erst bei höheren Drehzahlen.


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403129 antworten auf 403128 ] Tue, 23 January 2018 00:21 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
Naja - die 5 Jahre sind reichlich um, also war's mein Fehler Embarassed ich hatte nur die 120.000 bzw. sogar 90.000 im Kopf.
Ist letzlich auch egal - kaputt ist kaputt und auch nach 4 1/2 Jahren steht da keine mir bekannte Werkstatt mehr für gerade.

Zu dem Renault-Vertragshändler/Werkstatt (großer Laden) sag ich nix mehr, von denen erwarte ich auch nix mehr. Jedes Mal wenn ich dort gewesen bin endete es damit, dass ich beim GeschFü auf dem Schreibtisch gestanden habe, und das ist sonst gar nicht meine Art.
Die können vor Allem dicke Rechnungen schreiben (auch über Dinge, die offenbar nie gemacht wurden), Fehler, die hier mit viel Hilfe aus dem Forum als Fehlerquelle lokalisiert wurden, können nicht gefunden werden (3 Tage erfolglos nach dem Lüfter-Relais gesucht, bis ich es ihnen dann gezeigt habe. Dann: "das kann es nicht sein", dann "das müssen wir bestellen, dauert mindestens 1 Woche und..und..und.. crazy )

Anyway - das Geräuschbild war vor diesem Werkstattaufenthalt und auch nachher und hat sich seit ich das Teil besitze nie groß geändert.Ich traue meinem Schrauber allerdings eine Menge zu, vor Allem mit der riesigen Unterstützung hier aus dem Forum :applaus: Die Tips hier stecke ich ihm ja regelmäßig zu Wink

Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403145 antworten auf 401608 ] Tue, 23 January 2018 11:31 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Käferthias ist gerade offline Käferthias
Beiträge: 353
Registriert: October 2010
Ort: bei Tü
Alter Hase
Das ist eigentlich ein Fall für einen Spenderwagen. Die gibts immer mal wieder um 400 Euro mit Getriebeschaden aber intakten Ventilen.
Da halt den Motor raus, Kupplung, Zahnriemen usw. gleich machen. Vom Schlachtwagen die Lampen, Spiegel und Stosstangen verkaufen und den Rest für Export abholen lassen.

Für meinen Schlachter-Rest hatte ich vor 2 Jahren noch 50 Euro bekommen und sie haben ihn abgeholt. (Ich hatte nach einem Sturm einen massiven Hagelschaden inclusive ausgeschlagener Heckscheibe, alle Lampen hinten futsch, sowie beide Aussenspiegel gebrochen. Und zwei Wochen später wollte ich in den Urlaub fahren. Schlachter mit defekter Antriebswelle-> 400 Euro -> ein Ersatzgetriebe liegt jetzt im Keller Very Happy )

Das Dieseln ist beim Espace eigentlich immer der Phasenschieber. Und wenn der nach Jahrelangem klappern dann bricht, hat das die gleichen Symptome wie ein gerissener Zahnriemen. Aber das wurde ja schon geschrieben. Die Dinger fallen übrigens aus, weil sie von Ölkohle verstopfen. Zumindest war das bei meinem so. Und die Bilder im Internet deuten auch darauf hin. Man sollte also immer schön frisches Öl im Motor haben...

[Aktualisiert am: Tue, 23 January 2018 11:36]


Geht nich gibts nich!
JE 2.0 16V/Manuell/Bj99 und Citroen Xantia 2.0i
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403148 antworten auf 403145 ] Tue, 23 January 2018 12:48 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
moin,

um mir einen Spenderwagen zuzulegen (hatte kurz darüber nachgedacht) fehlen mir leider sowohl Platz als auch Ahnung und die Möglichkeit, halbwegs komfortabel tagelang daran herumzuschrauben. Sinnvoll wäre es ganz sicher, und falls meiner nicht mehr sinnvoll reparabel sein sollte, werde ich schon einige Teile behalten, die sich in den letzten Jahren als fehleranfällig herausgestellt hatten.
Auf's Öl habe ich immer geachtet und die Wechselintervalle eingehalten.

Was mir bei der Gelegenheit wieder einfällt:
In den letzten Wochen vor dem Ausfall kam es (nur bei warmem Motor) immer mal wieder vor, dass die Drehzahl oben hängen blieb, bemerkbar insbesondere bei Ampelstops. Ich hatte mich damit beholfen, den Motor über Kupplung bei eingelegtem Gang wieder auf in etwa normales Leerlaufniveau "herunterzufahren".
Könnte das ein Symptom auf einen sich anbahnenden Defekt am Phasenschieber hindeuten? Gaszug hatte ich kontrolliert, da hakelte nix, alles war frei und leichtgängig. grübel
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403202 antworten auf 401608 ] Wed, 24 January 2018 08:34 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5260
Registriert: March 2008
Ort: 41747 Viersen
Guru
Moin mikisb

Genau wie Andreas es geschrieben hat, das Geräusch kommt vom Phasenschieber.

Nachdem ich den Zahnriemen mit Phasenschieber gewechselt hatte,
war auch das "Dieselgeräuch" weg.

Genaueres wirst du wahrscheinlich erst sehen nach dem zerlegen.

LG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403609 antworten auf 403202 ] Tue, 30 January 2018 11:51 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
Kurzer Zwischenstand:

Endlich ist der Espace auf der Bühne. Erste Bestandsaufnahme: Zahnrimen zerfetzt UND Keilriemen zerfetzt. Letzterer hatte sich wohl so in den Rollen verkeilt, dass er den Motor komplett blockierte. Nachdem er entfernt ist, lässt sich der Motor wieder komplett durchdrehen. Die Werkstatt meint deshalb, dass wohl "nur" die Riemen, deren Führungs- und Spannrollen (incl. Phasenschieber) und die Ventile erneuert werden müssen. Als nächstes kommt der Kopf runter um genauer zu sehen, wie es mit Ventilen und ev. Kolben-Oberseiten aussieht. Eventuell wird bei der Gelegenheit auch noch der Abgaskrümmer gemacht, irgendwo ist der undicht (schon ewig). Ohne Kopf kommt man da wohl besser ran.

Ich bin gespannt undwerde berichten Cool
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403612 antworten auf 403609 ] Tue, 30 January 2018 12:19 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Andreas aus Berlin
Beiträge: 15542
Registriert: November 2005
Ort: 12... Berlin
Guru
Admin
Espace-Freund des Jahres 2002
mikisb schrieb am Tue, 30 January 2018 11:51

Erste Bestandsaufnahme: Zahnrimen zerfetzt UND Keilriemen zerfetzt.


Der Klassiker beim 16V. Keilriemen löst sich auf (auch hier ist häufig mangelnde Wartung die Ursache...Keilriemen nehmen auch viele Werkstätten nicht ernst), gerät in den Zahnriementrieb und killt diesen...


Gruß, Andreas aB


ab 04.11: JK0F 3.5 V6 Initiale Bj.'03 http://images.spritmonitor.de/452964_5.png Die Küchenrolle: Dick & durstig

'04-'11: JE0A 2.0 8V RXE Bj.'98 http://images.spritmonitor.de/122395_5.png

'99-'04: J638 V6 RXE Bj.'94 http://images.spritmonitor.de/122753_5.png
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403626 antworten auf 403609 ] Tue, 30 January 2018 16:31 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1276
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi

was ich nicht versteh .... du hast so oft in den Motorraum geschaut, Batterie abgeklemmt und gewechselt, hast Starthilfe vom Pannendienst bekommen ....

.... da muss doch irgend jemandem mal aufgefallen sein, dass der Keilriemen defekt ist und sich aufgelöst hat

Ein defekter Keilriemen (Keilrippenriemen), der sich auflöst oder reißt, kann zwischen Zahnrad für den Zahnriemenantrieb und der Kurbelwellenriemenscheibe rutschen und dann ist Ende im Gelände ....


Gruß Rainer


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403664 antworten auf 403626 ] Wed, 31 January 2018 11:34 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
moin,

berechtigte Frage Smile
Tatsächlich habe ich die Keil-(Rippen)Riemenspannung so ziemlich als erstes kontrolliert, dabei ist mit nichts ungewöhnliches aufgefallen. Vielleicht lag's daran, dass sich der Teil unten im Bereich Kurbelwelle so verknurpselt hat, dass oben, wp man bei geöffneter Haube gut drankommt, nichts auffälliges zu spüren war, weil der Teil unter Spannung stand.
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403686 antworten auf 401608 ] Wed, 31 January 2018 16:08 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5260
Registriert: March 2008
Ort: 41747 Viersen
Guru
Hi
der Abgaskrümmer wird gerissen sein.
Da besser gleich einen neuen besorgen.

VG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403688 antworten auf 403686 ] Wed, 31 January 2018 16:30 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
Den Verdacht hatte ich bisher auch, allerdings meine die Weerkstatt, es wäre wohl nur die Dichtung. Näheres sehen wir ja, wenn der Kopf runter ist - ist auf jeden Fall unter Beobachtung.

Nochmal an dieser Stelle: Ich bedanke mich ganz herzlich für alle Tips und Hinweise. Grandios, was dieses Forum an Hilfestellung leistet :applaus: :applaus: :applaus:
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403747 antworten auf 401608 ] Fri, 02 February 2018 12:17 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
Korrektur: Der Keilrippenriemen war nicht gerissen, es hatten sich aber 2 Rillen abgeschert. Wohl aber nur im unteren Teil, denn oben, wo der Riemen sicht- und erreichbar ist, hing noch alles zusammen.

Zwischenzeitlich gibt es wieder einen kleinen Fortschritt:
Der Zylinderkopf ist runter. Der hat sich allerdings heftig gewehrt, weil vor Allem die beiden hinteren linken Schrauben /Torx aussen) nur mit größter Mühe zu lösen waren. Speziell bei der ganz linken ging das am Ende nur durch das Aufschweißen einer Nuss. War dabei, also kein Märchen der Werkstatt Wink

index.php/fa/70575/0/

Nachdem das Teil endlich unten war war klar:
- Alle 16 Ventile sind verbogen
- Alle 4 Kolben haben deutliche Abdrücke der Ventile und seeehr viel Spiel - werden also auch erneuert. Die Werkstatt vermutet hier auch die Ursache für das dieselartige Klackern.
- Phasenschieber sieht gut aus
- Der Abgaskrümmer hat keinen Riss (immerhin etwas). Jedoch war eine Schraube locker, die Dichtung in dem Bereich wahrscheinlich hinüber.

Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403749 antworten auf 401608 ] Fri, 02 February 2018 12:42 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Ace2003 aLP JE 2.016V 2001 ist gerade offline Ace2003 aLP JE 2.016V 2001
Beiträge: 248
Registriert: November 2013
Ort: Lippstadt
Alter Hase
Hej,


Der Phasenschieber ist 100% Müll. Das Klackern kommt vom defekten Phasenschieber, die abgenutzten Lamellen innen drin sieht man nicht von außen. Dafür muss man ihn zerlegen.

Sicher, dass der der Krümmer heile ist? Den Riss, besonders wenn er noch klein ist, sieht man kaum, der ist meistens an der Innenseite. Selbst wenn er heile ist, würde ich den nicht mehr drauf machen, der reißt sowieso irgendwann.

Wenn er schon ab ist, tausche den auf jeden Fall durch einen gebrauchten OHNE Vorkat inkl. aller Dichtungen. Passt vom 2.0 16v oder 1.8 16 v von Laguna, Megange, Scenic.


Gruss aus LP
Alexej

Espace JE 2.0 16V Sondermodell 2001 Bj. 6/2000 in silber seit 3/2003
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403750 antworten auf 401608 ] Fri, 02 February 2018 12:47 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5260
Registriert: March 2008
Ort: 41747 Viersen
Guru
Hi

na klasse.....

ABER mag ja sein das der Phasenschieber GUT AUSSIEHT was aber
nicht bedeutet das die Plättchen ausgenudelt sind.

Den nicht zu erneuern wäre jetzt sträflich denn erst wenn wieder
ALLES zusammengebaut ist und der Motor wieder läuft,
wirst du wissen ob der GUT AUSSEHENDE Phasenschieber auch wirklich 100 arbeitet.
Wenn nicht heißt es wieder zerlegen, Zahnriemen runter (den man dann "Eigentlich" wieder erneuern muss)
Ist genauso wie mit der Wasserpumpe die von Zahnriemen mit angetrieben werden,
diese auch IMMER gleich mit wechseln.

Das Dieseln kommt von den Metallplättchen im inneren die sich auf und ab bewegen.

Irgendwo gibt es hier im Forum von einem Zerlegten Phasenschieber wo du sehen kannst was gemeint ist.

Aussehen tun die alle gut.

LG
Alex

Edit:

Habe den Beitrag von Phasenschieber gefunden:

Phasenschieber von innen betrachten


Da steht auch: Sooo schlecht sieht der gar nicht aus

[Aktualisiert am: Fri, 02 February 2018 13:01]


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403751 antworten auf 403750 ] Fri, 02 February 2018 13:00 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
Danke, ich werd's weiterleiten.
Wenn ich es richtig verstanden habe will die Werkstatt ohnehin alles erneuern, was mit der Führung von Zahn- und Keilriemen zu tun hat, also auch den Phasenschieber.
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403752 antworten auf 401608 ] Fri, 02 February 2018 13:01 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5260
Registriert: March 2008
Ort: 41747 Viersen
Guru
:applaus: :applaus: :applaus:

BESSER ist das

LG
Alex


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403760 antworten auf 403750 ] Fri, 02 February 2018 16:52 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1276
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Patchworker Alex schrieb am Fri, 02 February 2018 12:47


Ist genauso wie mit der Wasserpumpe die von Zahnriemen mit angetrieben werden,
diese auch IMMER gleich mit wechseln.



Hi Alex

Wasserpumpe wird definitiv nicht über den Zahnriemen, sondern über den Aggregatsriemen (Rillenrippenriemen) angetrieben.

index.php/fa/70576/0/


Rad abnehmen und Radkastenschutz entfernen und man kommt an die 3 Befestigungsschrauben für die Riemenscheibe der WaPu und darunter an die Befestigungsschrauben.
Man kann also jederzeit die WaPu wechseln, wenn es Probleme geben sollte. Einfach nur den Rillenrippenriemen entfernen


Gruß Rainer

[Aktualisiert am: Fri, 02 February 2018 16:55]


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403764 antworten auf 401608 ] Fri, 02 February 2018 18:35 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Patchworker Alex ist gerade offline Patchworker Alex
Beiträge: 5260
Registriert: March 2008
Ort: 41747 Viersen
Guru
Hallo Rainer

es war ja auch als Hinweis zu sehen bezogen auf den Phasenschieber.
Es steht zwar geschrieben das der Phasenschieber beim 2. Zahnriemenwechsel mit gewechselt werden braucht,
aber ich Wechsel den, zumindest jetzt bei meinem, bei jeden Zahnriemenwechsel mit.

LG
Alex




[Aktualisiert am: Fri, 02 February 2018 18:36]


Unser Gefährt:
J63 Baujahr 93, 2,2l, alle 4 Türen mit E-Fensterheber ab Werk.

Seine letzte fahrt am 10.04.2017

Mein neuer GJE Blau "The Race" Baujahr 2001 2l 16V mit Automatik
Leider wegen Typischen Anfängerfehler beim zurücksetzen, geschrottet R.I.P.


Der Neue: GJE "The Race" Baujahr 2002 mit LPG, Schaltgetriebe in Silber. Ein Vorbesitzer
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #403766 antworten auf 403764 ] Fri, 02 February 2018 18:41 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
yew5 ist gerade offline yew5
Beiträge: 1276
Registriert: August 2013
Ort: Schongau
Espace-Verrückter
Hi Alex

.... ich kenn's eigentlich nur so, dass bei jedem Zahnriemenwechsel auch der Phasenschieber gewechselt werden soll .... soll, aber in den Unterlagen von Renault hab ich diesbezüglich nichts konkretes gefunden.

Beim letzten Zahnriemenwechsel 11/2016 hab ich den Phasenschieber nicht gewechselt, da ich schon mal die Verschlußschraube gar nicht aufbekommen habe. Wird aber beim nächsten Wechsel definitiv gewechselt, wenn nicht schon früher .... mal sehen.

Hab immer ein Ohr drauf, wie sich der Motor anhört


Gruß Rainer

[Aktualisiert am: Fri, 02 February 2018 18:42]


Espace III - 2.0 / 16V / 140 PS in Titangrau
EZ 5/00, ca. 445.000 km (04/2018)
JE0N, Motorcode F4R, Schaltgetriebe

http://images.spritmonitor.de/603845.png

Vorgänger:
• Peugeot 405 Kombi • 2x Opel B-Ascona 2.0 E • Opel B-Ascona 1.9 S • Opel C-Kadett 1.2 S
Re: Motor geht während der Fahrt aus, kein Neustart möglich [message #406915 antworten auf 401608 ] Thu, 05 April 2018 22:48 Zum vorherigen Beitrag gehen
mikisb ist gerade offline mikisb
Beiträge: 66
Registriert: September 2006
Ort: Saarbrücken
Espace Freund
Rückmeldung nach der Reparatur: Nachdem auch noch diverse Rollen im Bereich Rippenriemen erneuert wurden, läuft der Motor (bis auf die Leerlauf-Drehzahl - neuer Thread) wunderbar. Das Nageln ist nun auch weg, so ruhig lief der Motor bei mir seit 10 Jahren noch nie. Obwohl bei Renault auch (angeblich) schon mal der Phasenschieber erneuert wurde. Weitere mögliche Ursachen könnten die Hydrostößel oder kippelnde Kolben gewesen sein. Da das alles erneuert wurde, kann ich die Ursache natürlich nicht exakt benennen.

Nochmal ganz lieben Dank für alle Tips, Hinweise, Ratschläge und Warnungen - sie haben mir enorm weiter geholfen. winkent
Seiten (2): [ «  <  1  2]  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:2.0 16V Motor spinnt momentan, geht einfach aus...
Nächstes Thema:2.0 16V Leerlaufproblem
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Sat Aug 18 04:53:15 CEST 2018

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.03321 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software