Homepage - FAQ - Album und Bilddatenbank - Datenschutz - Impressum
ForenindexForenindex Mitglieder Mitglieder   Suche Suche   F.A.Q. F.A.Q.   Registrieren Registrieren    Chat Chat   Anmelden Anmelden
Forenindex » Technik » J11 / J63 » J63 Förderbegin eingestellt - nagelt er jetzt
Anzeigen: Heutige Beiträge  :: Abstimmungen anzeigen :: Beitragsnavigator
Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
 
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34830 antworten auf 34774 ] Sat, 02 September 2006 16:27 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Daniel S ist gerade offline Daniel S
Beiträge: 260
Registriert: January 2006
Ort: Köln
Alter Hase
Hallo Herwig,
also richtig Nageln darf er natürlich nicht. Aber
0,57 war deutlich zu spät- vielleicht hattest du
dich an die sehr weiche Verbrennung gewöhnt?

Nageln ensteht bei zu frühem Förderbeginn, zu hören
z.B. in den ersten Sekunden nach dem Anlassen. (da
wird an deiner Pumpe ein Ventil bestromt, was den
Förderbeginn nach früh verstellt).

Nach deinen Angaben hast du einen Motor mit gesteck-
ten Düsen und der Einspritzpumpe Bosch R345. Üblicher-
weise stellt man bei den gesteckten Düsenhaltern den
FB auf 0,7 +/-0,02. Du bist also ein bischen zu früh
dran (bin mir aber nicht sicher, ob man diesen mini-
malen Unterschied schon raushört)

Am besten wäre ein Vergleich mit einem anderen Renault
J8S. Vielleicht hörst du wirklich das Gras wachsen, wie
Martin schon schreibt.

Grüße
Daniel

p.s. der Wert 0,75 gilt für die späteren Pumpen bei
Motoren mit geschraubten Düsenhaltern.

p.p.s. wenn man noch alten Einspritzpumpen R69/R153
oder R158 hat: Da muss zum Einstellen des Förderbe-
ginns der Seilzug der Frühverstellung augehängt werden.

[Aktualisiert am: Sat, 02 September 2006 16:29]

Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34833 antworten auf 34783 ] Sat, 02 September 2006 16:52 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Espace 17 ist gerade offline Espace 17
Beiträge: 1266
Registriert: December 2005
Ort: Österreich
Espace-Verrückter
Martin "NiceIce" schrieb am Sa, 02 September 2006 00:16

vieleicht ist der ZR auf der ESP verrutscht?

Dann Glüheinrichtung und Steuerung.
Einspritzventile....ob eines oder mehrere "tropfen".
Kaltstartregelung.
Meiner jedenfalls nagelt nicht......untypisch für einen Diesel, und hat GENÜGEND Leistung.





Hallo

1. verruscht der ZR beim Einstellen nicht.
2. Glühkerze(n) kaputt Kaltstart ist sehr schlecht

Zum Förderbeginn.
Der J8S hat um die 1800U/min im Teillastbereich, wenn der Förderbeginn zu füh ist.
Bei Last oder über 2600 ist der Zündverzug wieder groß genug das das Nagel weg ist.

Wenn du aber etwas mehr(nicht nur von 1750-1900Umin) Nageln hast das nicht weggeht, tippe ich auf die Düsen.
Hast du alle Filter(Luft/Kraftstoff) rechtzeitig erneuert?

Ich bin bei meinem J115 bei 0,92;-)wobei ich aber die Kaltstartvorrichtung nicht deaktivert habe.
@OSD297 bei 185bar

@Martin genügend Leistung..............hmmmmmm kannst du einem JE 2,2dt mit Vmax folgen grübel

Wenn ja, gut wenn nicht, würde ich ihn auf metallic hellblau(J115) umlackieren Gröhler


Ich muß mich aber zügeln denn der J63E ist noch nicht fertig.
Um im Winter will ich keinen Zylinderkopf am J115 erneuern motz


Gruß Rudi


www.platintuning.at
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34840 antworten auf 34830 ] Sat, 02 September 2006 19:23 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo Daniel,

schön, dass Du mitgelesen und geantwortet hast. In Deiner Beschreibung hast Du auf den Unterschied bei den Einspritzpumpen und auf die Kaltstartvorrichtung schon hingewiesen. Da der von mir gemessene Wert von 0,57 weit weg von den 0,75 war, welcher laut Deiner Beschreibung der richtige wäre, hatte ich meine Zweifel. So nach der Art wie könnte den der Motor überhaupt noch laufen wenn es so weit fehlt? grübel Ich fürchtete also, dass ich vielleicht irgendeinen Exoten fahre bei dem der FB 0,6 sein soll. Also hab ich bei Renault nachgefragt. Die sprachen (wenn ich mich richtig erinnere) von „Es wurde überhaupt nur eine Einspritzpumpe verbaut. Diese ist mit 0,7 einzustellen.“ Diese Aussage hat meine Zweifel in keiner Weise zerstreut. grübel grübel
Also Dieselpumpenspezialisten in Innsbruck angerufen. Er schlug vor 0,72 – 0,73 einzustellen – als Kompromiss sozusagen. brav Dann habe ich den Boschdienst angerufen und der sagte dann 0,75 für die bei mir verbaute Pumpe. Zur Sicherheit versuche ich noch ein Photo mit Düsen und Pumpe anzuhängen. Eingestellt habe ich auf 0.75 genau.

Das mit dem Bild hat leider nicht geklappt. Ich bin scheinbar zu dämlich den Dateianhang-Dialog. Mit dem Button "Durchsuchen" zu öffnen. Vielleicht kann mir da jemand weiterhelfen? motz

Du schreibst in deinem letzten Posting
--Nageln entsteht bei zu frühem Förderbeginn—
Aber typischerweise kennt man das Nageln nur vom Winter wenn es wirklich saukalt ist.
Ich hab mir das immer so erklärt. Der kalte Diesel im ebenso kalten Motor hat einen größeren Zündverzug folglich ist für diesen „Spezielfall“ (z.B. -20°C) der Förderbeginn zu spät. Natürlich wird durch verschiedene Maßnahmen (Kaltstartelement) der FB nach früh verstellt um dem entgegenzuwirken – aber bei -20°C reicht die Verstellung halt nicht und deshalb nagelt der Motor. Zusammenfassend hiese das aber der Motor nagelt wenn der FB zu spät ist.
Wo ist mein Denkfehler? grübel

Könnte ich das Ganze testen indem ich Salatöl in den Tank schütte. Salatöl hat einen größeren Zündverzug als Diesel und demzufolge müsste das Nageln dann aufhören, weil ja dann der Zündzeitpunkt wieder richtig zu liegen käme.

Liebe Grüße

Herwig
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34849 antworten auf 34833 ] Sat, 02 September 2006 20:05 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo Rudi!

Vielen Dank für Deine Antwort.
Zitat:


1. verrutscht der ZR beim Einstellen nicht.
2. Glühkerze(n) kaputt Kaltstart ist sehr schlecht



Sehe ich genauso und außerdem startet er ja wie ein Glöckchen.

Zitat:



Zum Förderbeginn.
Der J8S hat um die 1800U/min im Teillastbereich, wenn der Förderbeginn zu früh ist.
Bei Last oder über 2600 ist der Zündverzug wieder groß genug, daß das Nagel weg ist.

Wenn du aber etwas mehr(nicht nur von 1750-1900Umin) Nageln hast das nicht weggeht, tippe ich auf die Düsen.
Hast du alle Filter(Luft/Kraftstoff) rechtzeitig erneuert?



Also das Nageln beginnt bereits bei Standgas und tritt auch bei höherer Drehzahl auf wenn ich etwas von Gas gehe. Bei Nullförderung ist es weg.
Warum können eigentlich kaputte Düsen Nageln verursachen?

Zitat:


Ich bin bei meinem J115 bei 0,92;-) wobei ich aber die Kaltstartvorrichtung nicht deaktiviert habe.



Heißt das Du fährst mit noch früherem Förderbeginn und das ohne Nageln – oder ist 0,92 beim J11 normal. Mit Kaltstartvorrichtung bist Du ja dann bei 1 oder größer. Bringt diese Einstellung einen besonderen Vorteil?

-und was heißt @OSD297 bei 185bar

Tut mir leid wegen des Zylinderkopfes von Deinem J63 – ich hoffe der ist nicht durch einen zu frühen FB kaputt geworden.

Muss ich auch damit rechnen, dass die Kopfdichtung den Bach runter geht wenn ich mit nagelndem Motor fahre?

Liebe Grüße und Dank aus Innsbruck

Herwig
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34852 antworten auf 34774 ] Sat, 02 September 2006 20:28 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Helwig ist gerade offline Helwig
Beiträge: 340
Registriert: December 2005
Alter Hase
Hallo Herwig,

um auf eine deiner obigen Fragen einzugehen: Eine defekte "tropfende" Düse läßt außer der vorgegebenen Menge noch zusätzlich etwas durchtropfen: Das verbrennt dann irgendwie irgendwann zusätzlich und hört sich nicht harmonisch an. Bei moderneren Motoren kann das schon mal zum durchbrennen eines Kolbens führen, beim J8S wohl eher nhct.

Eine teilweise zugesetzte Düse hat einen ähnlichen Effekt, sie läßt zwar eventuell die richtige Menge Diesel durch, der dann aber dafür eine längere Zeit braucht: Zum richtigen Verbrennungszeitraum ist dann nicht genug Sprit da, etwas später dafür aber schon.

Bei deinem Grundproblem würde ich einfach ausprobieren, mich an an einen "Nicht-Nagel-Wert" ranzutasten.

Evtl. hat das jetzt beobachtete Nageln ja auch überhaupt nichts mit der Verstellung zu tun und das tritt jetzt auch bei dem Wert von 0,57 auf. Wenn nicht, einfach den am besten passenden Wert experimentell ausprobieren und sich nicht zum Sklaven irgendwelcher Vorschriften machen lassen! Ist ja ein Franzose und kein VW oder MB!

@Martin: Bei meinem R18D habe ich versehentlich mal beim ZR-Wechsel dass ESP-Rad um einen Zahn verspätet eingestellt. Lief zwar, aber nur schlecht und rauchend. So einen Mangel kann man wohl ausschliessen.

Viele Grüße,
fast Namennsvetter
Helwig aus Kiel

[Aktualisiert am: Sat, 02 September 2006 20:31]

Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34854 antworten auf 34852 ] Sat, 02 September 2006 20:47 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo Helwig - Namensvetter (auf Chiesisch stimmts ja ganz)

das mit dem Franceman stimmt wohl, aber die Einspriztpumpe ist ja von Bosch Wink

Kann man Einspritzdüsen eigentlich selber überholen oder kann man die nur austauschen?

Liebe Grüße

Herwig
Re: Warum kaputte Düsen Nageln verursachen [message #34857 antworten auf 34774 ] Sat, 02 September 2006 21:39 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gerhard S. ist gerade offline Gerhard S.
Beiträge: 1780
Registriert: August 2006
Ort: 45481
Espace-Verrückter
Hallo,
Warum kaputte Düsen Nageln verursachen:

Normalfall:
In der Düse ist innen kegelige, lange Bohrung, in der wiederum eine Nadel sitzt und die mit ihrer Form den Kegelsitz abdichtet. Wenn der Dieselhochdruck kommt, dauert es ein paar tausendstel Sekunden, bis sich ein so hoher Druck aufgebaut hat, dass die Nadel abhebt und den Dieselstoss in die (Vor-)Brennkammer ablässt. Dabei ist der abstrahlende Diesel, in den Motor hinein, nicht ein einziger Strahl wie aus einem Gartenwasserschlauch - sondern fein zerstäubt und auch kegelförmig. Der Diesel entzündet sich an 1 (vorherbestimmten) Stelle im Brennraum, und brennt fast explosionsartig ab. Trotzdem erzeugt diese Art der Verbrennung nicht das laute Nageln, wie im Defekt-Fall.
http://www.kfztech.de/kfztechnik/motor/diesel/duesen/duesen. htm

Düse-Nadel undicht:
Düse von der Nadel nicht 100%ig abgeschlossen.
Wenn der Dieselhochdruck kommt, dauert es KEINE paar tausendstel Sekunden mehr, bis Diesel aus der Düse austritt, sondern der Diesel spritzt gleich zu Beginn des Dieselstosses mehr oder weniger unkontrolliert in den Brennraum. Um die fehlenden "paar tausendstel Sekunden" ist der Einspritzzeitpunkt zu früh. Ist der Einpritzzeitpunkt zu früh, hat der Kolben noch ein paar Millimeter vor dem OT und somit noch nicht die Luft bestimmungsgemäss verdichtet. Der Diesel entzündet sich zwar, die Verbrennung ist aber nicht so heftig wie es sich für normal gehört - und ausserdem können auch 2-3 Flammenfronten entstehen, die noch im Brennraum aufeinanderteffen. Das erzeugt lautes Nageln.
Weiterhin bedeutet "Diesel spritzt gleich zu Beginn des Dieselstosses mehr oder weniger unkontrolliert in den Brennraum..." dass der Stahl auch die Brennkammerwand berühren kann: Diesel kühlt sich dort ab, und verbrennt schon aus diesem Grund verzögert... was auch Nageln zur Folge hat...
...und wenn zu schlimm, auch Motorschaden:
http://www.att-ausleben.de/motorsch10.htm
http://www.kfz-tech.de/ArbeitenDieselmotor.htm

Förderbeginn prüfen und einstellen beim Mercedes Benz 250D:
http://www.kerzendorf.net/martin/mercedes/fbeginn.htm


mfg Gerhard S.


Micro-Van WagonR+ MM 1.3 175.000km
***R.I.P.*** JE0H Grand '99, 2.2dT, ehemals 360.000km
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34859 antworten auf 34849 ] Sat, 02 September 2006 21:49 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Espace 17 ist gerade offline Espace 17
Beiträge: 1266
Registriert: December 2005
Ort: Österreich
Espace-Verrückter
Servus Herwig

Zitat:


Sehe ich genauso und außerdem startet er ja wie ein Glöckchen.


Prima



Zitat:


Also das Nageln beginnt bereits bei Standgas und tritt auch bei höherer Drehzahl auf wenn ich etwas von Gas gehe. Bei Nullförderung ist es weg.
Warum können eigentlich kaputte Düsen Nageln verursachen?


Beim Standgas *ohhhhhh*
Dann ist was wirklich defekt
Kaputte Düsen gibt es nicht wirklich nur verdeckte oder verrusste


Zitat:


Heißt das Du fährst mit noch früherem Förderbeginn und das ohne Nageln – oder ist 0,92 beim J11 normal.



Nein beim J11 sind wie alle J8S so um die 0,7X
Die Kaltstartvorrichtung zieht den auf etwas noch VOR, das sollte man aushängen weil es sonst verfälscht wird.
Das heisst ich fahre nicht wirklich mit 0,92 sonder mit ca. 0,8 ->Real

-und was heißt @OSD297 bei 185bar
Düsen heissen OSD297 und sind statt 130bar auf 185bar eingestellt
Zitat:


Tut mir leid wegen des Zylinderkopfes von Deinem J63 – ich hoffe der ist nicht durch einen zu frühen FB kaputt geworden.


Nein nein noch nix kaputt, wenn ich meinen J115 trete wie einen Packesel dann gehen ja die Wirbelkammern kaputt.
Durch einen extrem frühen Förderbeginn mit IMMER Nagel machst du dir die Kolben kaputt.
Was aber keiner machen wird!

Zitat:


Muss ich auch damit rechnen, dass die Kopfdichtung den Bach runter geht wenn ich mit nagelndem Motor fahre?



Nein siehe oben.

Düsen kann man selbst nur schwer prüfen, Boschdienst oder ich habe die Möglichkeit;-)
Die würde ich prüfen lassen!


Gruß Rudi der dir mal fertige Düsen besorgen könnte...........

@Daniel du meldest dich ja nicht???

[Aktualisiert am: Sat, 02 September 2006 21:50]


www.platintuning.at
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34860 antworten auf 34774 ] Sat, 02 September 2006 21:51 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Daniel S ist gerade offline Daniel S
Beiträge: 260
Registriert: January 2006
Ort: Köln
Alter Hase
Hallo,
na da haben wir ja wieder ein Chaos angerichtet Very Happy

Also zum Förderbeginn:

Gesteckte Düsenhalter: (R18, 20, 21, 25, Espace, Fuego)
- Pumpe Bosch R153 / R69: 0,7 +/- 0,02 Düsendruck 130 bar
(zum Förderbeginn einstellen den Drahtzug vom Wachselement
lösen)

- Pumpe Bosch R345: identische Einstellwerte, aber die Ver-
stellung auf früh wird elektrisch geregelt- hier muss
kein Drahtzug gelöst werden

Geschraubte Düsenhalter: (Espace und Safrane, möglich ab ca 92)
- Pumpe Bosch R423: 0,75 +/- 0,02 Düsenöffnungsdruck 150 bar

Diese Werte habe ich extra nochmal in Originalanleitungen
überprüft. Was anderes gibt es nicht. (Ausnahme Cherokee).
Warum Werkstätten sagen, es wäre nur eine Pumpe verbaut
worden, ist mir rätselhaft. Muss wohl Desinteresse sein.

@ Herwig: Mein R25 ist auch mit 0,6 gefahren. Sogar sparsam-
nur hat er auf bei Volllast gut gerust und mochte überhaupt
kein Pflanzenöl. Ob du jetzt 0,75 oder 0,7 einstellst ist, so
möchte ich behaupten, fast egal.

Helwig schreibt ja schon, dass Nageln von defekten Düsen kommen
kann- da mag eine klemmen und die Verbrennung findet nicht im
üblichen Zeitrahmen statt. Beim Kaltlauf ist die Verbrennung
auch noch nicht harmonisch- deshalb das Nageln.

Wenn du sicher bist, dass du 0,75 eingestellt hast und der Motor
nagelt eindeutig, würde ich mir neue Düsen bestellen. Für 80
Euro bekommst du gute Düsenhalter mit frischen Düsen im
Austausch, z.b. bei dieselsend.de. Wenn die gerade keine AT-
Halter vorrätig haben, meld dich doch nochmal.

Grüße
daniel

[Aktualisiert am: Sat, 02 September 2006 21:52]

Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34871 antworten auf 34774 ] Sun, 03 September 2006 00:34 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin "NiceIce" ist gerade offline Martin "NiceIce"
Beiträge: 1695
Registriert: December 2005
Ort: Klagenfurt- Kärnten
Espace-Verrückter
Hallo Leuts.

Also, ich werd mich technischer Weise hier mal raushalten.....scheint mir doch etwas zu verzwickt zu sein......

Und zu Rudi:
Mein TDI hat VMax von 200 km/h.
Läuft also besser als der Benziner.......
Leider kenn ich den JE nicht.......bin ich nie gefahren, aknn also dazu keine Aussage machen.

Sicher ist jedoch:
Kein J63 hats bisher geschafft, mich abzuhängen.....

Ob das ganze allerdings Langlebig bleibt.....wird man erfahren.....bis heute ist alles in bester Ordnung.

Und fahre bis jetzt 920 km, habe aber noch knapp 1/4 Tank.......bin gepannt was rauskommt am Ende.

LG
Martin


Renault.........Kreatur de Automobile. *sfg*

Mistubishi Carisma 1.8 GDI, Baujahr 98.

Toyota Previa Linea Sol, 2,0 D4D, BJ: 2001
Herwig answer@all: J63 Förderbegin eingestellt - nagelt er jetzt [message #34899 antworten auf 34774 ] Sun, 03 September 2006 12:23 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Vielen Dank für Eure Antworten und Anregungen.

Als erstes werde ich mich nun wohl einmal registrieren um mein Gast-Dasein zu beenden. Ich bin mir nur noch nicht ganz sicher ob ich mit meinem seltenen Vornamen und meiner langen Mitschreiberschaft im Forum schon unter die Sonderregelung falle oder ob ich mir einen Nickname suchen muss. grübel

Falls ich noch herausbekomme wie man Bilder ins Forum stellt – ich meine damit Bilder die ich einfach als jpg auf dem Rechner liegen habe – stelle ich noch um alle Eventualitäten auszuräumen ein Photo von Düsen und ESP zu diesem Thema ins Forum

Dann werde ich meinen Nachbarn fragen ob er mich mal bei seinem J63 Testhören lässt. Aber vielleicht läuft seiner ja auch mit einem FB von 0,57.

Dann werde ich mal beim Boschdienst einen hilfsbereiten Spezialisten das vermeintliche Nageln anhören und je nach Ergebnis die Düsen überprüfen lassen.

Dann berichte ich in Forum darüber – kann natürlich wieder einige Zeit dauern. Wenn alle Fragen geklärt sind schreib ich, wenn Daniel nichts dagegen hat, auf Basis seiner Anleitung und meiner Erfahrungen eine Anleitung (mit Photos sofern Punk zwei erfüllt) wie man den FB einstellt.

Euer Herwig aus Innsbruck
Re: Herwig answer@all: J63 Förderbegin eingestellt - nagelt er jetzt [message #34908 antworten auf 34899 ] Sun, 03 September 2006 12:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Hallo Herwig,

Zitat:

Falls ich noch herausbekomme wie man Bilder ins Forum stellt
Als reg. User stehen Dir beim erstellen eines Beitrages diese Optionen zur Verfügung:

index.php/fa/4709/0/

Gruss Gerhard J. Cool

  • Anhang: EF01.JPG
    (Größe: 112.92KB, 1952 mal heruntergeladen)

icon14.gif  Re: Herwig answer@all: J63 Förderbegin eingestellt - nagelt er jetzt [message #34922 antworten auf 34908 ] Sun, 03 September 2006 14:58 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
Danke hab mir schon sowas gedacht - Also nichts wie registrieren

herwig
Re: J63 Förderbegin eingestellt - nagelt er jetzt Photo @ Daniel [message #34928 antworten auf 34774 ] Sun, 03 September 2006 15:40 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Herwig ist gerade offline Herwig
Beiträge: 60
Registriert: September 2006
Ort: Innsbruck
Espace Freund
Na ich habs doch versprochen. Very Happy

Hier also noch das Photo:

index.php?t=getfile&id=4716&private=0

Meiner Meinung nach geschraubt Düsen und kein Kaltstart-Wachselement mit Kühlwasserdurchfluss

Stimmt das was in meinem Auto eingebaut ist mit der von mir angegebenenen Bezeichnung (J63(535 CX) RXDT7 65 kW (88PS) Bj.94) nicht überein? grübel

Liebe Grüße

Herwig

[Aktualisiert am: Sun, 03 September 2006 15:41]


Liebe Grüsse aus Innsbruck

Herwig
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34940 antworten auf 34774 ] Sun, 03 September 2006 17:21 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Daniel S ist gerade offline Daniel S
Beiträge: 260
Registriert: January 2006
Ort: Köln
Alter Hase
Hallo Herwig,
bebilderte Anleitungen sind immer das beste!

Das Bild hier ist auch eine große Hilfe. Du hast die R423 Pumpe mit geschraubten Düsenhaltern, Option Klimaanlage. Ein Wachselement ist bei dir gar nicht verbaut. Die Dose links im Bild erhöht den Leerlauf nach dem Kaltstart und bei Betrieb der Klimaanlage.

Da ist auch 0,75 also richtig eingestellt!

Schön ist auch die Dieselleitung, wo man sofort prüfen kann, ob man Luft im System hat.

Bin gespannt auf die Anleitung,
Daniel
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34945 antworten auf 34774 ] Sun, 03 September 2006 17:47 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gerhard S. ist gerade offline Gerhard S.
Beiträge: 1780
Registriert: August 2006
Ort: 45481
Espace-Verrückter
Hallo,
hier gibts Hörproben vonnem JE Dieselmotor *aufdräng* (aus JE-Ecke http://www.espacefreunde.de/FUDforum2/index.php/t/5579/ )

http://gesonn.ge.funpic.de/je_keilriemen/Dieselmotor_kalt_in nen.wmv

http://gesonn.ge.funpic.de/je_keilriemen/Dieselmotor_kalt_au ssen.wmv

http://gesonn.ge.funpic.de/je_keilriemen/Dieselmotor_warm_in nen.wmv

http://gesonn.ge.funpic.de/je_keilriemen/Dieselmotor_warm_au ssen.wmv


mfg Gerhard S.


Micro-Van WagonR+ MM 1.3 175.000km
***R.I.P.*** JE0H Grand '99, 2.2dT, ehemals 360.000km
Re: J63 Förderbegin eingestellt - wieviel Pumpen [message #34957 antworten auf 34830 ] Sun, 03 September 2006 20:04 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Gast
[quote]
Einspritzpumpe Bosch R345...

...p.p.s. wenn man noch alten Einspritzpumpen R69/R153
oder R158 hat: Da muss zum Einstellen des Förderbe-
ginns der Seilzug der Frühverstellung augehängt werden

Einspritzpumpe Bosch R423...
[\quote]

wieviel verschiedene Pumpen wurden denn eigentlich verbaut crazy

Renault halt
Re: J63 Förderbegin eingestellt - wieviel Pumpen [message #34958 antworten auf 34957 ] Sun, 03 September 2006 20:10 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Herwig ist gerade offline Herwig
Beiträge: 60
Registriert: September 2006
Ort: Innsbruck
Espace Freund
[quote title=Gast schrieb am So, 03 September 2006 20:04]
Zitat:


Einspritzpumpe Bosch R345...

...p.p.s. wenn man noch alten Einspritzpumpen R69/R153
oder R158 hat: Da muss zum Einstellen des Förderbe-
ginns der Seilzug der Frühverstellung augehängt werden

Einspritzpumpe Bosch R423...
[\quote]

wieviel verschiedene Pumpen wurden denn eigentlich verbaut crazy

Renault halt


tschuldigung dachte ich schreib angemeldet - ist halt ein Problem mit den vielen Windows-Fenstern


Liebe Grüsse aus Innsbruck

Herwig
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34959 antworten auf 34945 ] Sun, 03 September 2006 20:12 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Herwig ist gerade offline Herwig
Beiträge: 60
Registriert: September 2006
Ort: Innsbruck
Espace Freund
Danke ich hör malrein und zieh eine Vergleich


Liebe Grüsse aus Innsbruck

Herwig
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #34988 antworten auf 34959 ] Mon, 04 September 2006 08:30 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Helwig ist gerade offline Helwig
Beiträge: 340
Registriert: December 2005
Alter Hase
Hallo Herwig nochmal,

zur Frage, wieviel Pumpen verbaut wurden: Du mußt bedenken, dass der 2,1 Liter Diesel über einen Zeitraum von 17 Jahren im Renaultprogramm war. Dabei wurde ständig modernisiert, grade auch in Details am Einspritzsystem, daher die aber doch überschaubaren unterschiedlichen Pumpen-Nummern. Der 2,1-TurboD kam 1981 zuerst im R30 (sei hier mal erwähnt, weil Daniel den oben vergessen hat) auf den Markt, die zugehörige Bosch-Einspritzpumpe war die R69 - heute ganz selten!

Nebenbei: Der R30 TurboD war seinerzeit übrigens der weltweit erste serienmässige TurboD mit Ladeluftkühlung: Formel1 - Technik! - MB hatte zu diesem Zeitpunkt nur den 300er D zu bieten, noch ohne Turbo, von der Ladeluftkühlung ganz zu schweigen!

Die Bosch-Bezeichnungen lauten zwar unterschiedlich, im Prinzip sind die aber alle gleich. Die unterschiedliche Nummerierung hängt mit den (auswechselbaren) Ausstattungsdetails zusammen: Thermo-Element ja oder nein, direkter Gaszug oder Unterdruckelement (z.B. an einigen R25 TurboD) usw. Wobei ich aber auf den ersten Blick auch keinen Unterschied z.B. zwischen der R69 und der R153 feststellen kann.

Prinzipiell gibt es nur zwei Bosch-Varianten: Die für den TurboD mit der Ladedruckanreicherung, und die für den 2,1 Saug-Diesel (z.B. R158) ohne diese LDA - wobei man vielleicht sogar eine LDA auch auf eine Saug-D-Pumpe gebastelt kriegt.

Allerdings: Das ganze gibts auch nochmal auf französisch: Roto-Diesel-Pumpen finden sich ebenfalls am J8S-Motor, sind aber anders konstruiert. Es ist aber kein Problem, statt einer Bosch-Pumpe eine Roto-Diesel zu montieren oder andersrum.

Viele Grüße,
Helwig

PS: Ich freue mich auch schon auf deine Anleitung
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #35004 antworten auf 34774 ] Mon, 04 September 2006 10:59 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin "NiceIce" ist gerade offline Martin "NiceIce"
Beiträge: 1695
Registriert: December 2005
Ort: Klagenfurt- Kärnten
Espace-Verrückter
Hallo Herwig.

Ich habe heute Morgen meinen 2.1.er mal gequält......zufällig!!! war meine DV-Cam dabei.. Gröhler ......ich denke, nun kannst Du einen direkten Vergleich ziehen.......na ja..fast.

1. Ist mein kleiner ein Limited mit 90 eingetragenen PS..... grübel
2. solltest Du wohl kaum an die Leistungsdaten rankommen, sollte Deiner Original sein......
3. würde ich einen mittelwarmen Motor nie so drehen, wenn ich nicht sicher wäre, das er das unbeschadet übersteht. Dank Motorzusatz und qualitativ sehr hochwertiges Öl.

Zu den Tonschwankungen: Die DV-Cam regelt ab, wenns Ihr zu laut wird......und es ist eine sehr große Baustelle direkt Gegenüber.

Ich hoffe, das Du damit etwas mehr anfangen kannst.......und lass dich vom gerassel nicht erschrecken......meine Ventile gehören mal eingestellt.

LG
Martin

http://www.niceice36.de/Auto/espace-motor.wmv

[Aktualisiert am: Mon, 04 September 2006 11:06]


Renault.........Kreatur de Automobile. *sfg*

Mistubishi Carisma 1.8 GDI, Baujahr 98.

Toyota Previa Linea Sol, 2,0 D4D, BJ: 2001
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #35026 antworten auf 34774 ] Mon, 04 September 2006 12:50 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Daniel S ist gerade offline Daniel S
Beiträge: 260
Registriert: January 2006
Ort: Köln
Alter Hase
Hallo,
ja, ich finde 4 Versionen in 17 Jahren auch nicht besonders
viel. Die R69 muss gleich mit R153 sein- weil Bosch als Er-
satz nur noch die 153 liefert.

Das Unterdruckteil an deinem R25 Motor ist nur für das Tempo-
mat. Die Pumpen haben dann zwei Gaszüge. (siehe Bild)

Es gibt übrigens noch Untertypen von den Pumpen, je nachdem
ob nun Klima, AGR oder eine Wegfahrsperre verbaut ist. Die
Anbauteile wie die Unterdruckdose für die Klima sollte man
aber problemlos umbauen können. Auch soll man problemlos eine
Wegfahrsperre gegen ein normales Abstellventil tauschen können.

Meine Frage: Die R423 hat weder ein Magnetventil für die Früh-
verstellung noch einen Seilzug. Hat Renault da die Frühver-
stellung abgeschafft? Von meinem TD weiß ich, dass er auch
gut anspringt, wenn man den Draht nicht an das Ventil an-
schließt.

Grüße
daniel

Pumpe R69 (Fuego, R30, R18), die gerade bei der französischen
Bucht einsteht. Ein Wachselement steuert hier erhöhten Leerlauf
und stellt gleichzeitig den Hebel der Förderbeginnverstellung
auf früh.
index.php/fa/4720/0/

Meine R345, mit dem seitlichen Magnetventil, gesteuert durch das
Glührelais und zwei Gaszügen. (Tempomat)
index.php/fa/4721/0/


Wenn ich schon Bilder klaue: Hier der Link zur Auktion
http://cgi.ebay.fr/Pompe-a-injection-Bosch-Renove-Renault-20 -30-Fuego_W0QQitemZ330023514634QQihZ014QQcategoryZ73632QQssP ageNameZWDVWQQrdZ1QQcmdZViewItem

Und zur Bilderdatensammlung des Verkäufers:
http://cedriccoeffet.free.fr/ebay/pompefuego/

  • Anhang: hydrKSB.jpg
    (Größe: 50.28KB, 2590 mal heruntergeladen)

  • Anhang: IMG_0444.jpg
    (Größe: 183.28KB, 2114 mal heruntergeladen)

[Aktualisiert am: Mon, 04 September 2006 12:58]

Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #35441 antworten auf 34945 ] Thu, 07 September 2006 21:17 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Herwig ist gerade offline Herwig
Beiträge: 60
Registriert: September 2006
Ort: Innsbruck
Espace Freund
Nette Idee.
Allerdings kann ich die entsprechenden Files nicht öffnen. Aber ich kann ja mal versuchen mein vermeintliches Nageln hochzuladen und dann kann ja das Forum mithören.


Liebe Grüsse aus Innsbruck

Herwig
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #35492 antworten auf 35004 ] Fri, 08 September 2006 10:02 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Espace 17 ist gerade offline Espace 17
Beiträge: 1266
Registriert: December 2005
Ort: Österreich
Espace-Verrückter
Martin "NiceIce" schrieb am Mo, 04 September 2006 10:59

Ich habe heute Morgen meinen 2.1.er mal gequält......zufällig!!!

1. Ist mein kleiner ein Limited mit 90 eingetragenen PS..... grübel

3. würde ich einen mittelwarmen Motor nie so drehen, wenn ich nicht sicher wäre, das er das unbeschadet übersteht. Dank Motorzusatz und qualitativ sehr hochwertiges Öl.

meine Ventile gehören mal eingestellt.

[/url]



Servus Martin

Zu deinem Motor:
Geschraubte Düsen d.h. es sind Düsen OSD306 mit 150bar drinnen.
Turbo aufgedreht, ja das bringt etwas mehr.

Mittelwarm bezeichnet man es, wenn Kühlwasser auf Temp JEDOCH die Ölbetriebstemp. noch nicht erreicht ist.

Über deinen Motorenzusatz rede ich lieber nicht, genau so wenig wie über den Sprotluftfilter;-)))

Sonst hört sich dein Motor wie JEDER J8S an, Ventile klappern nicht.

Sonst ein recht gutes Video, aber wer filmt und wer gibt Gas?
Da wollen wir Gesichter oder Boxenluder*ohhhh* sehen;-))

Gruß Rudi


www.platintuning.at
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #35526 antworten auf 34774 ] Fri, 08 September 2006 17:39 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin "NiceIce" ist gerade offline Martin "NiceIce"
Beiträge: 1695
Registriert: December 2005
Ort: Klagenfurt- Kärnten
Espace-Verrückter
Servus Rudi.


1. Turbodruck erreicht MAxlast 0,9 Bar.
2. Öltermostat von Sadtler drin, wird also schneller warm, da Kreislauf OHNE Öhkühler.
3. Motorzusatz ist Weltklasse. Z.B Golf 1.2 Liter lief 10 Minuten OHNE ÖL, und läuft heute noch.
4. Sportluftfilter für den 2.1 fast Pflicht.
Teste es mal (falls Du einen hast) und erkenne den FEINEN Unterschied in Anzug und Beschleunigung. rofl

Und JA, meine Ventile klappern.
Das Spiel ist um 1/10 zu hoch und vor allem Zyl. 3 und 4 machen mächtig Lärm.

Und zur Kamera:
DV Cam mit Fernbedinung........und MEINE Models und Boxenluder haben was anderes zu tun..... Gröhler

(http://www.ps-girls.de)

lg
martin Gröhler Gröhler


Renault.........Kreatur de Automobile. *sfg*

Mistubishi Carisma 1.8 GDI, Baujahr 98.

Toyota Previa Linea Sol, 2,0 D4D, BJ: 2001
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #35530 antworten auf 35526 ] Fri, 08 September 2006 18:41 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
weissJ117 ist gerade offline weissJ117
Beiträge: 7030
Registriert: November 2005
Ort: Dornbirn
Guru
Moderator

Martin "NiceIce" schrieb am Fr, 08 September 2006 17:39


Und JA, meine Ventile klappern.
Das Spiel ist um 1/10 zu hoch und vor allem Zyl. 3 und 4 machen mächtig Lärm.

hallo martin grübel
also dem klang nach hätte ich es mit dem rudi. da war kein typisches "klippern" dabei, eher was von klappern der kolben... rofl
aber wenn du die ventile engestellt hast und die geräuschkulisse immer noch hast oder nicht, weiss man(frau) mehr... Gröhler
euer werner aus dornbirn


espace "2000 TSE" phase I; baujahr: feb. 1987; febr. 2008: 330.000km; silber-metallise
04.01.2010: knappe 370.000km herzstillstand um 00:15 bei minus 9°C; 3-tage später: schnurrt mit "neuem" herz vom quadra mit 135.000km
ist am 1. september 2015 mit 450.000km in den ewigen ruhestand getreten und gegen einen kangoo bj. 2014 ersetzt worden.

http://www.schlosserei-weiss.at/
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #35554 antworten auf 34774 ] Sat, 09 September 2006 01:34 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Martin "NiceIce" ist gerade offline Martin "NiceIce"
Beiträge: 1695
Registriert: December 2005
Ort: Klagenfurt- Kärnten
Espace-Verrückter
Servas werner.
Zitat:

Das Spiel ist um 1/10 zu hoch und vor allem Zyl. 3 und 4 machen mächtig Lärm.


Das weiss ich, weil ich es vor kurzen kontrolliert habe.
Da aber keine neue Dichtung (um es nochmals einzustellen......mir fehlte eine Lehre.....) da ist, dauerts noch.

Wie gesagt...3. und 4. Zylinder haben zu viel Spiel, und ich nicht die 025.er Lehre.

Und ohne mach ich da mal nix....wenn schon, dann richtig.

Zu den ESD:
Es sind die DNOSD 306 mit 158 BAR.
Zumindest laut Stanznummer und MEINER Identifizierung, die damals reingekommen sind. (Übrigens von Chrysler/Jeep)

Die anderen "Spielsachen"........schwamm drüber. Gröhler

LG
Martin


Renault.........Kreatur de Automobile. *sfg*

Mistubishi Carisma 1.8 GDI, Baujahr 98.

Toyota Previa Linea Sol, 2,0 D4D, BJ: 2001
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #35563 antworten auf 35554 ] Sat, 09 September 2006 09:13 Zum vorherigen Beitrag gehenZum nächsten Beitrag gehen
Espace 17 ist gerade offline Espace 17
Beiträge: 1266
Registriert: December 2005
Ort: Österreich
Espace-Verrückter
Martin "NiceIce" schrieb am Sa, 09 September 2006 01:34

Das Spiel ist um 1/10 zu hoch und vor allem Zyl. 3 und 4 machen mächtig Lärm.
Da aber keine neue Dichtung (um es nochmals einzustellen......mir fehlte eine Lehre.....)

Wie gesagt...3. und 4. Zylinder haben zu viel Spiel, und ich nicht die 025.er Lehre.

Zu den ESD:
Es sind die DNOSD 306 mit 158 BAR.
Zumindest laut Stanznummer und MEINER Identifizierung, die damals reingekommen sind.



Servus Martin

rofl 1/10 zu hoch und du glaubst das zu hören?
Wie Dichtung du gibt immer die Ventildeckeldichtung neu???
crazy

Wer es im Gefühl hat, kann auch mit einer 20iger einstellen.
Zu den Düsen die sind mit 150bar (Toleranz -5/+8) eingestellt)
Jedoch haben die Renaultis die Düsen immer recht genau auf 150bar(+/-2bar) eingestellt.

Zum Lufti...........ich war mal auf einen Leistungprüfstand mit einem Auto(R5AlpineTurboCup) mit Luftfilter und komplett ohne Luftfilter gehäuse.(also Turbine frei)

Der hat KEINEN Leistungzuwachs feststellen können, wie auch TURBOMOTOREN werden ja zwangsbeatmet!

Aber wie schon gesagt, es gibt Leute die geben sich breiter Reifen drauf und meinen pooooeeyyyyy der geht gleich schneller.

Ich halte von allen nix, alles 100% gewartet und 99% eingestellt und nicht nur Bodenplatte dann geht es auch.


Gruß Rudi


www.platintuning.at
Re: J63 Förderbegin eingestellt - nagelt er jetzt [message #35572 antworten auf 34774 ] Sat, 09 September 2006 13:30 Zum vorherigen Beitrag gehen
Martin "NiceIce" ist gerade offline Martin "NiceIce"
Beiträge: 1695
Registriert: December 2005
Ort: Klagenfurt- Kärnten
Espace-Verrückter
Hallo Rudi.

Tut mir leid, das ich das jetzt sagen muss:

Aber Äpfel mit Birnen zu vergleichen, tut nicht gut.

1. ist der Alpine Turbo ein Benziner, der auf Leistung bereits GETRIMMT ist.......das einzigste, was du dabei noch verbessern kannst, ist der Lack.

2. guggst Du einfach meinen Beitrag "zu meinem J8S".......und DANN darfst wieder "mein Gefühl" anzweifeln. Gröhler Gröhler Gröhler

Nicht immer, wo Espace draufsteht, ist auch Espace drinn.
Und nicht jeder, der seinen Wagen in Schuß hält, hat nen Ratsch an der Dattel.

Und ja, ich wechsle JEDESMAL ALLE Dichtungen, wenn ich etwas zerlege, egal, um was es geht.

Ich habe schon Fahrzeuge Restauriert, von denen die meisten nicht mal wissen, das es sie gibt.

Und dazu zählte unter anderem Der Alpine Turbo........
index.php/fa/4766/0/

LG
Martin

  • Anhang: Auto007.jpg
    (Größe: 26.67KB, 1685 mal heruntergeladen)

[Aktualisiert am: Sat, 09 September 2006 13:32]


Renault.........Kreatur de Automobile. *sfg*

Mistubishi Carisma 1.8 GDI, Baujahr 98.

Toyota Previa Linea Sol, 2,0 D4D, BJ: 2001
  Zur Baumansicht dieses Themas wechseln Ein neues Thema erstellen Antwort abschicken
Vorheriges Thema:reperaturbuch oder was auf CD???
Nächstes Thema:Brauche dringend hilfe!!!!!Bitte
Gehe zum Forum:
  

-=] Zurück zum Anfang [=-
[ Druckbares PDF erzeugen ] [ Themen als Syndicate anderen Seiten zur Verfügung stellen (XML) ] [ ]

aktuelle Zeit: Thu Aug 22 03:50:14 CEST 2019

Insgesamt benötigte Zeit, um die Seite zu erzeugen: 0.01692 Sekunden
.:: Meldungen ans Forenteam :: Forumsindex ::.

Powered by: FUDforum 2.7.3.
Copyright ©2001-2004 FUD Forum Bulletin Board Software